<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Corona-Lockdown: "Theater sind sichere Orte" | NDR.de - Kultur</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Corona-Lockdown: &quot;Theater sind sichere Orte&quot; " />
<meta property="og:title" content="Corona-Lockdown: &quot;Theater sind sichere Orte&quot; "/>
<meta name="description" content="<strong>Corona-bedingt schließen ab 2. November erneut Konzerthäuser, Kinos, Theater und Opernhäuser. Was bedeutet das für die Akteure? Ein Gespräch mit Theaterintendantin Amelie Deuflhard.</strong>" />
<meta property="og:description" content="<strong>Corona-bedingt schließen ab 2. November erneut Konzerthäuser, Kinos, Theater und Opernhäuser. Was bedeutet das für die Akteure? Ein Gespräch mit Theaterintendantin Amelie Deuflhard.</strong>" />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/kultur/theater3378_v-contentxl.jpg" />
<link rel="canonical" href="/kultur/Corona-Lockdown-Theater-sind-sichere-Orte,corona5004.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/kultur/Corona-Lockdown-Theater-sind-sichere-Orte,corona5004.html"/>
<meta name="twitter:title" content="Corona-Lockdown: &quot;Theater sind sichere Orte&quot; "/>
<meta name="twitter:description" content="<strong>Corona-bedingt schließen ab 2. November erneut Konzerthäuser, Kinos, Theater und Opernhäuser. Was bedeutet das für die Akteure? Ein Gespräch mit Theaterintendantin Amelie Deuflhard.</strong>"/>
<meta name="twitter:image:src" content="https://www.ndr.de/kultur/theater3378_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Journal, Gespräch, Amelie Deuflhard, Corona, Pandemie, Virus, Coronavirus, Lockdown, light, Theater" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig1" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndr_icons_2020_2.woff" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=2110" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=2110" defer></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=2110" defer></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding  ndrkultur" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/suche/sendungen-a-bis-z/" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/epg/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/epg/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/epg/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/epg/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/epg/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/info/epg/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/epg/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/epg/stationndrplus106-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color:  }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite dieses Bereiches" href="/kultur/index.html">
<span class="branding_label">Kultur</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="">
<li ><a href="/kultur/musik/index.html">Musik</a></li>
<li ><a href="/kultur/film/index.html">Film</a></li>
<li ><a href="/kultur/buch/index.html">Buch</a></li>
<li ><a href="/kultur/kunst/index.html">Kunst</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div>
<div class="subbranding">
<h1 class="primary ">
Interview</h1>
</div>
</header>
<div id="page">
<a name="content"></a>
<div class="heroelement compact">
<div class="brandingbar"></div>
<div class="herocontainer">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/kultur/theater3378_v-thumbnailgross.jpg 128w,/kultur/theater3378_v-contentgross.jpg 568w,/kultur/theater3378_v-vierspaltig.jpg 760w,/kultur/theater3378_v-contentxl.jpg 1067w,/kultur/theater3378_v-fullhd.jpg 1920w,/kultur/theater3378_v-einspaltig.jpg 184w,/kultur/theater3378_v-contentklein.jpg 256w,/kultur/theater3378_v-anderthalbspaltig.jpg 280w,/kultur/theater3378_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/kultur/theater3378_v-contentgross.jpg" alt="Leere Sitze in einem Theater &copy; picture alliance / Geisler-Fotopress " title="Leere Sitze in einem Theater"  class="responsive"/>
</picture></div>
</div>
</div><div class="pagepadding">
<article class="w100 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<header class="articlehead boxed">
<h1>
Corona-Lockdown: "Theater sind sichere Orte"</h1>
<div class="lastchanged">
Stand: 28.10.2020 19:08 Uhr
</div>
<p class="preface"><strong>Corona-bedingt schließen ab 2. November erneut Konzerthäuser, Kinos, Theater und Opernhäuser. Was bedeutet das für die Akteure? Ein Gespräch mit Theaterintendantin Amelie Deuflhard.</strong></p></header>
<p>"<strong>Lockdown light", so hieß es im Vorfeld - das klingt fast ein bisschen verklärend. Wie "light" sind die neuen Beschränkungen für Sie, Frau Deuflhard?</strong></p>
<p><strong>Amelie Deuflhard:</strong> Für uns sind die Beschränkungen natürlich nicht "light", weil sie uns im Kern unseres Geschäftes betreffen. Die Theater werden ja alle geschlossen. "Light" ist der Lockdown insofern, als jetzt nicht das gesamte öffentliche Leben lahmgelegt wird. Man hat eher das Gefühl, das kommerzielle Leben, der Handel läuft weiter, während das kulturelle Leben und auch die Freizeitaktivitäten für die nächsten vier Wochen abgeschafft werden. Und da stellen sich mir ein paar Fragezeichen.</p>
<p><strong>Zum Beispiel?</strong></p>
<div class="contentimage w50">
<a href="/kultur/deuflhard104_v-contentgross.jpg" class="zoomimage" title="Amelie Deuflhard ist künstlerische Leiterin von Kampnagel in Hamburg. &copy; Picture Alliance/dpa Foto: Daniel Reinhardt">
<div class="image-container quer">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/kultur/deuflhard104_v-thumbnailgross.jpg 128w,/kultur/deuflhard104_v-contentgross.jpg 568w,/kultur/deuflhard104_v-vierspaltig.jpg 760w,/kultur/deuflhard104_v-contentxl.jpg 1067w,/kultur/deuflhard104_v-fullhd.jpg 1920w,/kultur/deuflhard104_v-einspaltig.jpg 184w,/kultur/deuflhard104_v-contentklein.jpg 256w,/kultur/deuflhard104_v-anderthalbspaltig.jpg 280w,/kultur/deuflhard104_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/kultur/deuflhard104_v-contentgross.jpg" alt="Amelie Deuflhard, Intendantin der Kulturfabrik Kampnagel, aufgenommen am Rande einer Pressekonferenz &copy; Picture Alliance/dpa Foto: Daniel Reinhardt" title="Amelie Deuflhard, Intendantin der Kulturfabrik Kampnagel, aufgenommen am Rande einer Pressekonferenz"  class="responsive"/>
</picture>
</div>
<div class="zoomtt">
<span class="ndricon_picmaximize"></span>
</div>
</a>
<span class="caption">Amelie Deuflhard ist künstlerische Leiterin von Kampnagel in Hamburg.</span>
</div><p><strong>Deuflhard:</strong> Eigentlich haben wir in den Theatern und Opernhäusern in den letzten Monaten nachgewiesen, dass wir sicher und ohne jegliche Corona-Vorfälle oder Corona-Hotspots spielen können, mit großen Abständen und ausgiebigen Hygienekonzepten. Es gab nirgendwo in Deutschland Corona-Fälle an Theatern, während auf vielen privaten Feiern und in dichtgedrängten Einkaufszentren die meisten Corona-Verbreitungen entstehen. Es ist für uns sehr schade, dass wir schon wieder massenhaft Absagen verschicken müssen, obwohl wir nachgewiesen haben, dass es mit großen Abständen zwischen den Zuschauerinnen und Zuschauern geht. Wir haben das Glück gesehen von Künstlerinnen und Künstlern, die endlich wieder auftreten durften. Beim Zuschauer hatten wir wieder das Vertrauen erweckt, dass er zu uns kommen kann, und jetzt wird die Sicherheit der Theater wieder in Frage gestellt. Ich persönlich glaube, dass man in Zeiten der Krise diese sozialen Orte braucht. Und wenn sie jetzt alle weggeschnitten werden, dann hoffe ich, dass die Menschen ihre soziale Aktivitäten nicht ungeschützt zu Hause veranstalten werden, sonst wird sich die Katastrophe eher noch vergrößern.</p>
<p><strong>In der Sendung </strong><a href="/ndrkultur/NDR-Kultur-kontrovers-Wie-viel-Kultur-koennen-wir-uns-leisten,audio769950.html" title="Zum Audiobeitrag: NDR Kultur kontrovers: Wie viel Kultur können wir uns leisten?"  ><span class="icon icon_audio"></span><strong>Kontrovers</strong></a><strong> sagte Kulturstaatsministerin Monika Grütters, es gäbe "bisher keinen Beleg, dass es in einem dieser Häuser Ansteckungen gegeben hätte". Das Veranstaltungsverbot kommt dennoch. Das sieht ein bisschen nach Symbolpolitik aus, oder?</strong></p>
<p><strong>Deuflhard:</strong> Das sehe ich leider genauso. Natürlich würde es mehr Sinn machen, volle Einkaufszentren zu schließen oder die ganze Stadt für zwei oder drei Wochen herunterzufahren. Ich habe zwei Theorien: Die eine ist, es ist Symbolpolitik - das wäre sehr schade. Ich glaube, dass sich gerade in Hamburg unser Kultursenator und möglicherweise auch unser Bürgermeister sehr stark dafür eingesetzt haben, die Theater und die Veranstaltungsorte offen zu halten. Die zweite Theorie ist, dass man das gesamte Nachtleben abschneiden möchte und damit hofft, dass ab 20 Uhr die Menschen allein zu Haus sitzen. Das wäre auch schade, weil auch viele Restaurants sich extrem erfolgreich um Sicherheitskonzepte bemüht haben. Für uns ist es hart, aber man kann nur an die Menschen appellieren, dass sie sich nicht anderswo treffen, weil wir diese Krise wegbekommen müssen - je schneller, desto besser.</p><div class="module voll">
<div class="player video embedded " itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name" content="Video: Neue Corona-Regeln: Harte Einschnitte ab November"></span>
<span itemprop="description" content="Bund und L&auml;nder beraten &uuml;ber die Versch&auml;rfung der Corona-Ma&szlig;nahmen. Von einem &quot;Lockdown light&quot; ist die Rede."></span>
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2020/1028/TV-20201028-1649-1600.hq.mp4"></span>
<meta itemprop="embedURL" content="https://www.ndr.de/nachrichten/info/ndrinfo10598-player.html"></span>
<span itemprop="thumbnailUrl" content="https://www.ndr.de/fernsehen/screenshot973820_v-contentxl.jpg"></span>
<span itemprop="duration" content="PT7M24S"></span>
<span itemprop="uploadDate" content="2020-10-28T17:46:54.719+01:00"></span>
<span itemprop="expires" content="2020-11-04T16:00:00.000+01:00"></span>
<img width="184" height="104" src="/fernsehen/screenshot973820_v-einspaltig.jpg" alt="Stephan Weil  " title="Stephan Weil"   class='showcopyright' width=0 height=0 style='display:none' />
<iframe
id="pp_ndrinfo10598"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/kultur/ndrinfo10598-ardplayer_image-1192eb91-ae67-4cb8-b7d2-8e963343f10f_theme-ndrde.html"
></iframe>
<div class="textcontent ">
<h2><b>VIDEO:</b> Neue Corona-Regeln: Harte Einschnitte ab November (7 Min)</h2>
<div class="playerfooter ndrtv group">
<div class="logo"></div>
</div>
</div>
</div>
</div>
<p><strong>Wie existenziell sind die Maßnahmen aus Ihrer Sicht, gerade für den Kulturbetrieb?</strong></p>
<p><strong>Deuflhard:</strong> Wir haben - und das hat es noch nie vorher gegeben - eine sehr große Unterstützung, sowohl vonseiten des Bundes als auch vonseiten des Landes Hamburg. Aber das gilt nicht für alle Bundesländer. In anderen Bundesländern gibt es bereits jetzt große Kürzungen für die Kultur. Das ist in Hamburg nicht der Fall, und es gibt Zusicherungen, dass die öffentliche Hand weiterhin unterstützen wird - sowohl die Kleinen, die freischaffenden Künstlerinnen und Künstler, die kleinen Orte, als auch die Staatstheater, die Elbphilharmonie, Kampnagel und so weiter. Ich hoffe, dass es keine existenziellen Gefährdungen gibt.</p>
<p>Aber es gibt noch ein anderes Problem: Wenn wir immer wieder unser Publikum einladen und dann wieder ausladen müssen, dann kann man nur hoffen, dass die auch weiterhin bei der Stange bleiben. Und ich hoffe, dass die Politik auch weiter dabei bleiben wird. Dieses Zumachen produziert das Gefühl, dass Theater doch gefährlich sind, und wir müssen aufpassen, dass wir unser Publikum nicht mittelfristig vertreiben. Wir hatten dieses Paradox vorher auch schon: Angela Merkel hat gesagt: "Bleibt zuhause" -  wir Theaterschaffenden haben gesagt: "Kommt zu uns, wir haben eine tolle Vorstellung." Jetzt sagen wir, dass wir sicher sind und werden trotzdem zugemacht, und man denkt, dass Theater unsicher sind. Ich hoffe, dass wir trotzdem unserem Publikum dann wieder vermitteln können, dass wir sichere Orte sind. Viel geschützter als mit den Hygienekonzepten, die von öffentlichen Veranstaltungsorten im Moment verlangt werden, kann man keine Veranstaltung machen.</p>
<p><em>Das Interview führte </em><a href="/ndrkultur/team/Andrea-Schwyzer-,andreaschwyzer100.html" title="Zum Artikel: Andrea Schwyzer "  ><em>Andrea Schwyzer</em></a><em>.</em></p><div class="module voll">
<div class="player audio embedded " itemscope itemtype="http://schema.org/AudioObject">
<span itemprop="name" content="Audio: Corona-Lockdown: &quot;Theater sind sichere Orte&quot;"></span>
<span itemprop="description" content="Bis vorerst Ende November m&uuml;ssen wir auf Kultur verzichten. Ein Gespr&auml;ch mit der Theaterintendantin Amelie Deuflhard."></span>
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2020/1028/AU-20201028-1812-5400.hq.mp4"></span>
<meta itemprop="embedURL" content="https://www.ndr.de/ndrkultur/audio770568-player.html"></span>
<span itemprop="thumbnailUrl" content="https://www.ndr.de/kultur/theater3378_v-contentxl.jpg"></span>
<span itemprop="duration" content="PT6M39S"></span>
<span itemprop="uploadDate" content="2020-10-29T08:17:05.768+01:00"></span>
<span itemprop="expires" content="2021-04-28T18:12:00.000+02:00"></span>
<img width="184" height="104" src="/kultur/theater3378_v-einspaltig.jpg" alt="Leere Sitze in einem Theater &copy; picture alliance / Geisler-Fotopress " title="Leere Sitze in einem Theater"   width=0 height=0 style='display:none' />
<iframe
id="pp_audio770568"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/kultur/audio770568-player_image-6b5daac4-4b67-423e-ae17-5cfbe5354d12_theme-ndrde.html"
></iframe>
<div class="textcontent ">
<h2><b>AUDIO:</b> Corona-Lockdown: "Theater sind sichere Orte" (7 Min)</h2>
<div class="playerfooter ndrkultur group">
<div class="logo"></div>
</div>
</div>
</div>
</div>
<div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/nachrichten/info/kanzleramt136_v-thumbnailgross.jpg 128w,/nachrichten/info/kanzleramt136_v-contentgross.jpg 568w,/nachrichten/info/kanzleramt136_v-vierspaltig.jpg 760w,/nachrichten/info/kanzleramt136_v-contentxl.jpg 1067w,/nachrichten/info/kanzleramt136_v-fullhd.jpg 1920w,/nachrichten/info/kanzleramt136_v-einspaltig.jpg 184w,/nachrichten/info/kanzleramt136_v-contentklein.jpg 256w,/nachrichten/info/kanzleramt136_v-anderthalbspaltig.jpg 280w,/nachrichten/info/kanzleramt136_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/info/kanzleramt136_v-contentgross.jpg" alt="Eine rote Fußgängerampel steht an der Straße vor dem Bundeskanzleramt in Berlin. &copy; dpa Foto: Bernd von Jutrczenka" title="Eine rote Fußgängerampel steht an der Straße vor dem Bundeskanzleramt in Berlin."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/info/Erneute-Corona-Einschraenkungen-Das-gilt-ab-Montag,einschraenkungen102.html" title="Zum Artikel: Erneute Corona-Einschränkungen: Das gilt ab Montag"  >
Erneute Corona-Einschränkungen: Das gilt ab Montag
</a>
</h2>
<div class="teasertext">
<p>
Um die massiv steigenden Corona-Infektionszahlen einzudämmen, gibt es für die Bürger ab Montag drastische Einschränkungen.
<a title="Zum Artikel: Erneute Corona-Einschränkungen: Das gilt ab Montag" href="/nachrichten/info/Erneute-Corona-Einschraenkungen-Das-gilt-ab-Montag,einschraenkungen102.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
<div class="sblogo">
<span class="bar"></span>
<span class="logo" style="height:3.3rem; width: 7.542856199999999rem">
<a title="Zur Startseite: NDR Kultur" href="/ndrkultur">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndrkultur" viewBox="0 0 470 205">
<title>NDR Kultur</title>
<path style="display:inline;" class="dm" d="M45.23,140.16L23.41,100.859v39.301H9.165V72.778h14.95l22.74,41.921V72.778h14.241
v67.382H45.23L45.23,140.16z M61.095,72.778V9.428h7.981v63.351H61.095L61.095,72.778z M61.095,168.95v-28.79h7.981v28.79H61.095
L61.095,168.95z M92.916,140.16h-23.84V72.778h23.84c15.759,0,25.257,6.971,25.257,23.431v20.31
C118.173,133.59,109.281,140.16,92.916,140.16L92.916,140.16z M103.624,97.727c0-8.182-3.738-12.227-12.02-12.227H84.43v41.931
h7.174c8.282,0,12.02-4.137,12.02-12.329V97.727L103.624,97.727z M160.101,140.16l-12.027-25.859h-8.077v25.859H125.04V72.778
h23.546c14.741,0,24.448,4.847,24.448,21.008c0,8.185-3.233,14.649-11.117,17.785l14.25,28.589H160.101L160.101,140.16z
M149.186,84.695h-9.496v17.38h9.496c5.758,0,9.502-3.229,9.502-9.101C158.688,86.414,155.149,84.695,149.186,84.695
L149.186,84.695z"/>
<path style="display:inline;" class="subm" d="M224.611,104.574l16.998-19.775h-14.64l-11.43,13.57
c-2.062,2.45-5.005,5.442-6.635,8.309V62.944h-24.407v9.835h11.932v67.382h12.475v-18.917l6.947-8.231l13.784,27.148h14.212
L224.611,104.574L224.611,104.574z"/>
<path style="display:inline;" class="subm" d="M281.558,140.16l-0.319-6.407c-4.489,3.305-11.013,7.473-16.783,7.473
c-11.545,0-14.747-8.761-14.747-18.802V84.688h12.506v36.878c0,4.594,1.067,9.721,6.733,9.721c3.95,0,8.762-3.314,11.756-5.768
V84.688h12.609v55.472H281.558L281.558,140.16z"/>
<path style="display:inline;" class="subm" d="M358.313,141.014c-11.441,0-16.046-4.919-16.046-16.245V94.634h-8.117v-9.946h8.117
v-14.32l12.517-3.21v17.53h12.177v9.946h-12.177v29.812c0,4.814,1.803,6.53,6.625,6.53c2.025,0,4.162-0.44,6.083-1.08l0.546,9.724
C364.83,140.379,361.623,141.014,358.313,141.014L358.313,141.014z"/>
<path style="display:inline;" class="subm" d="M409.797,140.16l-0.319-6.407c-4.492,3.305-11.007,7.473-16.774,7.473
c-11.548,0-14.758-8.761-14.758-18.802V84.688h12.507v36.878c0,4.594,1.077,9.721,6.736,9.721c3.947,0,8.768-3.314,11.76-5.768
V84.688h12.611v55.472H409.797L409.797,140.16z"/>
<path style="display:inline;" class="subm" d="M447.448,108.423v31.737h-12.494V84.688h11.754l0.209,10.794
c5.242-8.439,8.451-12.076,18.923-12.177v12.817C456.001,96.233,451.623,99.759,447.448,108.423L447.448,108.423z"/>
<path style="display:inline;" class="subm" d="M331.971,129.897c-1.934,0.64-4.072,1.08-6.097,1.08
c-4.808,0-6.621-1.716-6.621-6.53l-0.039-58.884h-12.51l0.05,59.206c0,11.326,4.589,16.245,16.015,16.245
c3.328,0,6.531-0.636,9.735-1.393L331.971,129.897L331.971,129.897z"/>
</svg></a>
</span>
</div>
<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
NDR Kultur |
Journal |
28.10.2020 | 18:00 Uhr
</h2>
</div>
</div>
<div class="tagbox">
<h3><a href="/kultur/theater959.html">Theater</a></h3><h3><a href="/nachrichten/info/Coronavirus-News-zu-Covid-19-in-Norddeutschland,coronavirus298.html">Coronavirus</a></h3></div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="ndricon_sharing_facebook_outline"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="ndricon_sharing_twitter_outline"></span></a>
<a href="#" class="socialmedia to_mail"><span class="ndricon_sharing_contact_outline"></span></a>
<a href="#" class="socialmedia ob-s to_whatsapp"><span class="ndricon_sharing_whatsapp_outline"></span></a>
<a href="#" class="socialmedia printlink nb-s"><span class="ndricon_print"></span></a>
<div class="right">
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/kultur/Corona-Lockdown-Theater-sind-sichere-Orte,corona5004.html">https://www.ndr.de/kultur/Corona-Lockdown-Theater-sind-sichere-Orte,corona5004.html</a></span>
</div>
</div>
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/32fb990d-912f-4857-b01d-64a2733cf3a3"}]'></div>
</div>
</article>
<section class="w100 additionalvideo mediacollection kombi contentbox">
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-ardteaser.jpg 120w,/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-content.jpg 192w,/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-thumbnailgross.jpg 128w,/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-contentgross.jpg 568w,/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-vierspaltig.jpg 760w,/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-contentxl.jpg 1067w,/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-einspaltig.jpg 184w,/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-contentklein.jpg 256w,/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-anderthalbspaltig.jpg 280w,/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/hamburg_journal_1800/wetterbild4273_v-contentgross.jpg" alt="Blick durch eine Brücke auf die Außenalster &copy; Manfred Hügelmann Foto: Manfred Hügelmann" title="Blick durch eine Brücke auf die Außenalster"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">1 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/rund_um_den_michel/Genusstour-im-Hamburger-Herbst,michel658.html" title="Zum Video: Genusstour im Hamburger Herbst"  >
Genusstour im Hamburger Herbst
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-ardteaser.jpg 120w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-content.jpg 192w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-thumbnailgross.jpg 128w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-contentgross.jpg 568w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-vierspaltig.jpg 760w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-contentxl.jpg 1067w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-fullhd.jpg 1920w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-einspaltig.jpg 184w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-contentklein.jpg 256w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-anderthalbspaltig.jpg 280w,/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/nachrichten/info/sendungen/hoerspiel_kriminalhoerspiel/hoerspiel1706_v-contentgross.jpg" alt="Cover des Hörspiels &#034;Die Tochter des Onslow Kirby&#034;.  " title="Cover des Hörspiels &#034;Die Tochter des Onslow Kirby&#034;."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">52 Min</span><span class="ndricon_audio-filled"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/info/Hoerspiel-Die-Tochter-des-Onslow-Kirby,audio769590.html" title="Zum Audiobeitrag: Die Tochter des Onslow Kirby"  >
Die Tochter des Onslow Kirby
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</section><div class="container w100">
</div>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/events/index.html" title="Zum Artikel: Events &amp; Führungen"  >Events & Führungen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/medien_und_bildung/index.html" title="Zum Artikel: Medien &amp; Bildung"  >Medien & Bildung</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Zahlen &amp; Daten"  >Zahlen & Daten</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/info/Kreuzfahrtschiffe,kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>Kultur</h2>
<ul>
<li><a href="/kultur/musik/klassik/schleswig-holstein_musikfestival/index.html" title="Zum Artikel: SHMF"  >SHMF</a></li>
<li><a href="/kultur/musik/klassik/festspiele_mv/index.html" title="Zum Artikel: Festspiele MV"  >Festspiele MV</a></li>
<li><a href="/kultur/buch/tipps/Buchtipps-vom-NDR,buchtippsndr100.html" title="Zum Artikel: Buchtipps vom NDR"  >Buchtipps vom NDR</a></li>
<li><a href="/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie"  >Elbphilharmonie</a></li>
<li><a href="/kultur/radiokunst/index.html" title="Zum Artikel: Hörspiele und Features"  >Hörspiele und Features</a></li>
<li><a href="/kultur/kulturdebatte/index.html" title="Zum Artikel: NDR Debatte "  >NDR Debatte </a></li>
<li><a href="/kultur/norddeutsche_sprache/plattdeutsch/woerterbuch101.html" title="Zum Artikel: Plattdeutsches Wörterbuch"  >Plattdeutsches Wörterbuch</a></li>
<li><a href="/kultur/film/tipps/Filme-2019-Die-erfolgreichsten-Kino-Produktionen,kinohighlights114.html" title="Zum Artikel: Die besten Kinofilme 2019"  >Die besten Kinofilme 2019</a></li>
<li><a href="/kultur/Neues-aus-den-Theatern-im-Norden,theaterimnorden100.html" title="Zum Artikel: Theater im Norden"  >Theater im Norden</a></li>
</ul>
</div>
</div></div><div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Corona-Lockdown: "Theater sind sichere Orte"'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[corona5004]',
4: '[' + encodeURIComponent('Corona-Lockdown: "Theater sind sichere Orte"') + ']',
5: '[32fb990d-912f-4857-b01d-64a2733cf3a3]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('Interview') + ']',
8: '[' + encodeURIComponent('ndrkultur') + ']',
9: '1152',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2020-10-29T08:16:30') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Journal| Gespräch| Amelie Deuflhard| Corona| Pandemie| Virus| Coronavirus| Lockdown| light| Theater') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrkultur';
var pdt = '2020-10-29T08:16:30';
var sid = '1152';
var src = '';
var tags = 'Journal| Gespräch| Amelie Deuflhard| Corona| Pandemie| Virus| Coronavirus| Lockdown| light| Theater';
var uuid = '32fb990d-912f-4857-b01d-64a2733cf3a3';
var sophoraID = 'corona5004';
var pageTitle = 'Corona-Lockdown: "Theater sind sichere Orte"';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = 'Interview';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>