<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Schule in Niedersachsen: Präsenzunterricht und tägliche Tests | NDR.de - Nachrichten - Niedersachsen</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Schule in Niedersachsen: Präsenzunterricht und tägliche Tests " />
<meta property="og:title" content="Schule in Niedersachsen: Präsenzunterricht und tägliche Tests "/>
<meta name="description" content="Um die Sicherheitsvorkehrungen in Schulen und Kitas angesichts der Omikron-Welle zu erhöhen, hat Niedersachsen die Vorkehrungen verschärft. Welche Regeln gibt es - und für wen? Ein Überblick." />
<meta property="og:description" content="Um die Sicherheitsvorkehrungen in Schulen und Kitas angesichts der Omikron-Welle zu erhöhen, hat Niedersachsen die Vorkehrungen verschärft. Welche Regeln gibt es - und für wen? Ein Überblick." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/nachrichten/niedersachsen/schule2662_v-contentxl.jpg" />
<link rel="canonical" href="https://www.ndr.de/nachrichten/niedersachsen/Schule-in-Niedersachsen-Praesenzunterricht-und-taegliche-Tests,schule2544.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/nachrichten/niedersachsen/Schule-in-Niedersachsen-Praesenzunterricht-und-taegliche-Tests,schule2544.html"/>
<meta name="twitter:title" content="Schule in Niedersachsen: Präsenzunterricht und tägliche Tests "/>
<meta name="twitter:description" content="Um die Sicherheitsvorkehrungen in Schulen und Kitas angesichts der Omikron-Welle zu erhöhen, hat Niedersachsen die Vorkehrungen verschärft. Welche Regeln gibt es - und für wen? Ein Überblick."/>
<meta name="twitter:image:src" content="https://www.ndr.de/nachrichten/niedersachsen/schule2662_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Niedersachsen, Schule, Kita, Regeln, Corona, Präsenzunterricht, Selbsttests, Masken, Coronavirus,Bildung" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig5" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBold.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndricons.woff" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=1910" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=1910" defer></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=1910" defer></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding  ndr1niedersachsen main_both" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" rel="noopener" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/sendungen-a-bis-z/" rel="noopener" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" rel="noopener" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li><a href="/fernsehen/barrierefreie_angebote/" title="zur Seite TV-Programm" ><span class="mainradiotv ndricon_barrierefrei"></span>Barrierefrei</a></li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/live/stationndr100-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/live/stationradiomv102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/live/stationwellenord102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/live/stationneunzigdrei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/live/stationndrzwei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/nachrichten/info/radio_live/stationndrinfo102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/kultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/kultur/live/stationndrkultur102-radioplayer.html" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/nachrichten/infospezial/epg/stationinfospezial102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/live/stationndrblue102-radioplayer.html" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrschlager/" title="zur Homepage von NDR Plus">NDR Schlager</a>
<a href="/ndrschlager/live/stationndrplus106-radioplayer.html" class="streamradiotv listenlive" title="NDR Schlager Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" rel="noopener" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color:  }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite dieses Bereiches" href="/nachrichten/niedersachsen/index.html">
<span class="branding_label">Niedersachsen</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button" aria-label="nach links für weitere Menüpunkte">
<span class="icon icon_arrow_left"></span>
</button>
<ul id="branding_navigation" class="niedersachsen">
<li ><a href="/nachrichten/niedersachsen/braunschweig_harz_goettingen/index.html">Studio Braunschweig</a></li>
<li ><a href="/nachrichten/niedersachsen/hannover_weser-leinegebiet/index.html">Studio Hannover</a></li>
<li ><a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/index.html">Studio Oldenburg</a></li>
<li ><a href="/nachrichten/niedersachsen/lueneburg_heide_unterelbe/index.html">Studio Lüneburg</a></li>
<li ><a href="/nachrichten/niedersachsen/osnabrueck_emsland/index.html">Studio Osnabrück</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button" aria-label="nach rechts für weitere Menüpunkte">
<span class="icon icon_arrow_right"></span>
</button>
</div>
</div>

</header>
<div id="page">
<a name="content"></a>

<div class="heroelement compact">
<div class="brandingbar"></div>
<div class="herocontainer">
<div class="image-container">
<img width="184" height="104" src="/fernsehen/screenshot1267760_v-einspaltig.jpg" alt="Zwei Kinder machen einen Schnelltest. &copy; Screenshot " title="Zwei Kinder machen einen Schnelltest."   class='showcopyright' width=0 height=0 style='display:none' />
<iframe
id="pp_hallonds70754"
width="100%"
height="100%"
title="Video: Corona kompakt: Tägliches Testen an Schulen verlängert"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/nachrichten/niedersachsen/hallonds70754-ardplayer_image-840e298d-51ae-4160-9346-1020eb9722c3_theme-ndrde_withShadow-true.html"
></iframe>
</div>
<div class="playerinfo">
</div>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "VideoObject",
"name": "Corona kompakt: Tägliches Testen an Schulen verlängert",
"description": "Bis zum 31. Januar müssen sich viele Kinder und Jugendliche weiter testen lassen. Und: Gute Erfahrungen mit Tests in Kitas.",
"thumbnailUrl": "https://www.ndr.de/fernsehen/screenshot1267760_v-contentxl.jpg",
"uploadDate": "2022-02-01T19:11:48.994+01:00",
"duration": "PT1M59S",
"expires": "2023-01-14T19:30:00.000+01:00",
"contentUrl": "https://mediandr-a.akamaihd.net/progressive/2022/0114/TV-20220114-1957-3500.hq.mp4",
"embedUrl": "https://www.ndr.de/fernsehen/sendungen/hallo_niedersachsen/hallonds70754-ardplayer.html",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script>
<div class="pagepadding">
<article class="w100 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<header class="articlehead boxed">
<h1>
Schule in Niedersachsen: Präsenzunterricht und tägliche Tests</h1>
<div class="lastchanged">
Stand: 01.02.2022 19:04 Uhr
</div>
<p class="preface">Um die Sicherheitsvorkehrungen in Schulen und Kitas angesichts der Omikron-Welle zu erhöhen, hat Niedersachsen die Vorkehrungen verschärft. Welche Regeln gibt es - und für wen? Ein Überblick.</p>
</header>
<div class="contentbox expanderbox kompakt w100">
<div class="box-inner">
<h2 class="epsilon"><a href="#" id="exp4-header-2" class="exp-header" role="button" aria-expanded="true" aria-controls="exp4-body-2">Selbsttests für Schülerinnen und Schüler</a></h2>
<div id="exp4-body-2" class="exp-body calculated" role="region" aria-controlledby="exp4-header-2" aria-hidden="false">
<p>Schülerinnen und Schüler, die nicht geimpft oder genesen sind, müssen täglich zu Hause vor dem Schulbesuch einen Selbsttest machen. Die Tests werden von der Schule gestellt. Eltern müssen per Unterschrift für jeden Test bestätigen, dass dieser durchgeführt wurde und negativ war. Nur Geboosterte sind nicht zum Test verpflichtet. Fällt ein Test positiv aus, muss die Schule umgehend informiert werden, die wiederum meldet das dem zuständigen Gesundheitsamt. Das betreffende Kind muss einen PCR-Test machen. Die gesamte Lerngruppe, aus der das positive Kind kommt, muss sich an den folgenden fünf Schultagen testen - das gilt dann auch für Geimpfte und Genesene. Dieses sogenannte anlassbezogene Intensivtesten (ABIT) kann abgebrochen werden, wenn die per Schnelltest positiv getestete Person einen negativen PCR-Testnachweis hat. Damit kann das betroffene Kind auch wieder am Präsenzunterricht teilnehmen. Ist der PCR-Test positiv, müssen die Eltern darüber die Schule informieren.</p></div>
<h2 class="epsilon"><a href="#" id="exp4-header-4" class="exp-header" role="button" aria-expanded="false" aria-controls="exp4-body-4">3G für Schul- und Kita-Personal</a></h2>
<div id="exp4-body-4" class="exp-body calculated" role="region" aria-controlledby="exp4-header-4" aria-hidden="true">
<p>Für Beschäftigte in Schulen und Kitas gilt die 3G-Regel. Nicht geimpftes oder genesenes Personal muss sich gemäß dem Infektionsschutzgesetz täglich testen. Die Schulleitung oder bevollmächtigte Schul-Beschäftigte müssen die Nachweise kontrollieren.</p></div>
<h2 class="epsilon"><a href="#" id="exp4-header-6" class="exp-header" role="button" aria-expanded="false" aria-controls="exp4-body-6">Unterricht in Präsenz</a></h2>
<div id="exp4-body-6" class="exp-body calculated" role="region" aria-controlledby="exp4-header-6" aria-hidden="true">
<p>In den Schulen gilt der eingeschränkte Regelbetrieb (Szenario A) mit Präsenzpflicht nach dem sogenannten Kohortenprinzip. Maximal ein Jahrgang bildet eine Kohorte. Ein automatischer Übergang in den Wechselunterricht (Szenario B) ist nicht mehr vorgesehen, auch generelle Regelungen zur Untersagung des Schulbesuchs gibt es nicht mehr. In Härtefällen können Kinder von der Präsenzpflicht befreit werden. Alle Schülerinnen und Schüler müssen sich bis auf Weiteres täglich mittels eines Selbsttests testen - gleiches gilt für ungeimpftes Personal. Auch geimpfte und genesene Schülerinnen und Schüler müssen sich testen, nur Geboosterte nicht. Fällt ein Test positiv aus, muss die betroffene Person die Schule darüber informieren und einen PCR-Test machen. In diesem Fall muss sich zudem die gesamte Lerngruppe - auch Geimpfte und Genesene - an den folgenden fünf Tagen testen. Darüber hinaus müssen alle Schuljahrgänge im Schulgebäude und im Unterricht eine medizinische Maske tragen.</p></div>
<h2 class="epsilon"><a href="#" id="exp4-header-8" class="exp-header" role="button" aria-expanded="false" aria-controls="exp4-body-8">Quarantäne</a></h2>
<div id="exp4-body-8" class="exp-body calculated" role="region" aria-controlledby="exp4-header-8" aria-hidden="true">
<p>Liegt ein Corona-Verdacht oder eine bestätigte Infektion vor, testet sich die gesamte Lerngruppe an den folgenden fünf Schultagen - das betrifft auch Geimpfte und Genesene. Kontaktpersonen aus der Schule müssen dadurch nicht direkt in Quarantäne. Das zuständige Gesundheitsamt kann allerdings im Einzelfall andere Vorgaben machen. In Kitas gilt die Regel, dass sich enge Kontaktpersonen nach fünf Tagen aus der Quarantäne freitesten können.</p></div>
<h2 class="epsilon"><a href="#" id="exp4-header-10" class="exp-header" role="button" aria-expanded="false" aria-controls="exp4-body-10">Masken</a></h2>
<div id="exp4-body-10" class="exp-body calculated" role="region" aria-controlledby="exp4-header-10" aria-hidden="true">
<p>Jede Person ist verpflichtet, innerhalb von Schulgebäuden eine Mund-Nasen-Bedeckung zu tragen. Die Pflicht gilt auch im Unterricht für alle Schuljahrgänge. Auch Schülerinnen und Schüler unter 14 Jahren müssen nun eine medizinische Mund-Nasen-Bedeckung tragen, etwa eine Kinder-OP-Maske oder eine FFP2-Maske. Für alle Jahrgänge müssen die Schulen weiterhin maskenfreie Zeiten gewährleisten. Je jünger die Kinder sind, desto mehr solcher "Maskenpausen" sind vorgesehen. Abgelegt werden kann die Maske zudem während der Pausen auf den Außengeländen, in den Mensen beim Essen und Trinken sowie beim Sportunterricht.</p></div>
<h2 class="epsilon"><a href="#" id="exp4-header-12" class="exp-header" role="button" aria-expanded="false" aria-controls="exp4-body-12">Lüften und Luftfilteranlage</a></h2>
<div id="exp4-body-12" class="exp-body calculated" role="region" aria-controlledby="exp4-header-12" aria-hidden="true">
<p>Alle 20 Minuten soll der Unterrichtsraum für fünf Minuten gelüftet werden. In dieser Zeit können die Schülerinnen und Schüler ihre Masken abnehmen. Zudem stellt das Land Fördergeld für Luftfilteranlagen bereit. Die Pflicht zum Lüften und zum Tragen der Maske gilt auch dann, wenn in einem Raum Luftfilter installiert sind.</p></div>
<h2 class="epsilon"><a href="#" id="exp4-header-14" class="exp-header" role="button" aria-expanded="false" aria-controls="exp4-body-14">Klassenfahrten, Ausflüge, Elternabende</a></h2>
<div id="exp4-body-14" class="exp-body calculated" role="region" aria-controlledby="exp4-header-14" aria-hidden="true">
<p>Mehrtägige Klassenfahrten ins In- und Ausland sind verboten. Bei eintägigen Fahrten und auch bei mehrtägigen Fahrten ist eine kurzfristige Stornierungsfrist von einer Woche vorzusehen. Vor der Durchführung einer Veranstaltung sollen die Schulen grundsätzlich prüfen, ob das pädagogische Interesse an der Veranstaltung das infektiologische Risiko überwiegt - auch bei eintägigen Ausflügen. Elternabende und -sprechtage sollten digital stattfinden. In Präsenz gilt 2G-Plus bei Maskenpflicht und Einhaltung der Abstandsregeln.</p></div>
<h2 class="epsilon"><a href="#" id="exp4-header-16" class="exp-header" role="button" aria-expanded="false" aria-controls="exp4-body-16">Kindergarten, Krippe, Kindertagespflege</a></h2>
<div id="exp4-body-16" class="exp-body calculated" role="region" aria-controlledby="exp4-header-16" aria-hidden="true">
<p>Die Einrichtungen befinden sich im eingeschränkten Regelbetrieb, im sogenannten Szenario A. Je nach lokalem Infektionsgeschehen kann das örtlich zuständige Gesundheitsamt verschärfte Hygieneanforderungen und das Prinzip der strikten Gruppentrennung anordnen. Wird ein Kind mittels eines PCR-Tests positiv auf Corona getestet, kann das Gesundheitsamt einzelne Kinder oder eine ganze Gruppe in Quarantäne schicken. In Gruppen, in denen sich überwiegend Kinder bis 14 Jahren befinden, beispielsweise im Hort, müssen alle eine Mund-Nasen-Bedeckung tragen. Kinder bis zur Einschulung müssen keine Maske tragen - das gilt in Kindertagesstätten wie auch bei der Betreuung von Kindern in Kleingruppen.</p></div>
<h2 class="epsilon"><a href="#" id="exp4-header-18" class="exp-header" role="button" aria-expanded="false" aria-controls="exp4-body-18">Tests für Kinder ab drei Jahren bis zur Einschulung</a></h2>
<div id="exp4-body-18" class="exp-body calculated" role="region" aria-controlledby="exp4-header-18" aria-hidden="true">
<p>Jedem Kind in Kindertageseinrichtungen, Kindertagespflege und heilpädagogischen Kindergärten stehen pro Woche drei Antigen-Schnelltests zur Selbstanwendung kostenfrei zur Verfügung. Kinder können damit während der Betreuungszeiten an jedem zweiten Tag - in der Regel montags, mittwochs und freitags - anlasslos getestet werden.</p></div>
</div>
</div><p>&nbsp;</p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/abitur464_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/abitur464_v-contentgross.jpg 568w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/abitur464_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/abitur464_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/abitur464_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/abitur464_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/abitur464_v-contentklein.jpg 256w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/abitur464_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/abitur464_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/hannover_weser-leinegebiet/abitur464_v-contentgross.jpg" alt="Ein Schüler stapelt Schnelltestverpackungen übereinander. &copy; dpa-Bildfunk Foto: Moritz Frankenberg" title="Ein Schüler stapelt Schnelltestverpackungen übereinander."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/Niedersachsen-verlaengert-taegliche-Testpflicht-fuer-Schueler,schule2880.html" title="Zum Artikel: Niedersachsen verlängert tägliche Testpflicht für Schüler"  >
Niedersachsen verlängert tägliche Testpflicht für Schüler
</a>
</h2>
<div class="teasertext">
<p>
Statt nur in der ersten Woche nach den Ferien soll diese nun bis Ende Januar gelten - zunächst.
<a title="Zum Artikel: Niedersachsen verlängert tägliche Testpflicht für Schüler" href="/nachrichten/niedersachsen/Niedersachsen-verlaengert-taegliche-Testpflicht-fuer-Schueler,schule2880.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/hamburg/coronatest350_v-thumbnailgross.jpg 128w,/nachrichten/hamburg/coronatest350_v-contentgross.jpg 568w,/nachrichten/hamburg/coronatest350_v-vierspaltig.jpg 760w,/nachrichten/hamburg/coronatest350_v-contentxl.jpg 1067w,/nachrichten/hamburg/coronatest350_v-fullhd.jpg 1920w,/nachrichten/hamburg/coronatest350_v-einspaltig.jpg 184w,/nachrichten/hamburg/coronatest350_v-contentklein.jpg 256w,/nachrichten/hamburg/coronatest350_v-anderthalbspaltig.jpg 280w,/nachrichten/hamburg/coronatest350_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/hamburg/coronatest350_v-contentgross.jpg" alt="Ein Labormitarbeiter mit Proben für einen PCR-Test. &copy; picture alliance / Robin Utrecht Foto: Robin Utrecht" title="Ein Labormitarbeiter mit Proben für einen PCR-Test."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/Corona-in-Niedersachsen-Inzidenz-steigt-weiter-auf-9499,corona1458.html" title="Zum Artikel: Corona in Niedersachsen: Inzidenz steigt weiter auf 949,9"  >
Corona in Niedersachsen: Inzidenz steigt weiter auf 949,9
</a>
</h2>
<div class="teasertext">
<p>
Das RKI meldet mehr als 12.000 neue Infektionen. Weitere Informationen zur aktuellen Corona-Lage finden Sie hier.
<a title="Zum Artikel: Corona in Niedersachsen: Inzidenz steigt weiter auf 949,9" href="/nachrichten/niedersachsen/Corona-in-Niedersachsen-Inzidenz-steigt-weiter-auf-9499,corona1458.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
<div class="contentbox linklist list voll">
<div class="boxhead">Corona in Niedersachsen - Aktuelle Meldungen</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<span class="ndricon_article"></span>
<a href="/nachrichten/niedersachsen/Live-Halbjahr-startet-Tonne-zur-Lage-an-Schulen,tonne528.html" title="Zum Artikel: Live: Halbjahr startet - Tonne zur Lage an den Schulen"  >
Live: Halbjahr startet - Tonne zur Lage an den Schulen
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<span class="ndricon_play"></span>
<a href="/nachrichten/niedersachsen/Diese-Corona-Regeln-gelten-ab-Mittwoch-in-Niedersachsen,corona5540.html" title="Zum Artikel: Diese Corona-Regeln gelten ab Mittwoch in Niedersachsen"  >
Diese Corona-Regeln gelten ab Mittwoch in Niedersachsen
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<span class="ndricon_article"></span>
<a href="/nachrichten/niedersachsen/braunschweig_harz_goettingen/Goslar-Grosses-Interesse-an-Spendenaktion-fuer-Protestler,impfhelfer100.html" title="Zum Artikel: Goslar: Großes Interesse an Spendenaktion für Protestler"  >
Goslar: Großes Interesse an Spendenaktion für Protestler
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<span class="ndricon_play"></span>
<a href="/nachrichten/niedersachsen/Corona-Niedersachsen-erwartet-Novavax-Impfstoff-Ende-Februar,krisenstab844.html" title="Zum Artikel: Corona: Niedersachsen erwartet Novavax-Impfstoff Ende Februar"  >
Corona: Niedersachsen erwartet Novavax-Impfstoff Ende Februar
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<span class="ndricon_article"></span>
<a href="/nachrichten/niedersachsen/braunschweig_harz_goettingen/Long-Covid-Wissenschaftler-aus-Niedersachsen-kooperieren,longcovid150.html" title="Zum Artikel: Long Covid: Wissenschaftler aus Niedersachsen kooperieren"  >
Long Covid: Wissenschaftler aus Niedersachsen kooperieren
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<span class="ndricon_article"></span>
<a href="/nachrichten/niedersachsen/lueneburg_heide_unterelbe/Corona-Omikron-setzt-Hausarztpraxen-unter-Druck,aktuelllueneburg6836.html" title="Zum Artikel: Corona: Omikron setzt Hausarztpraxen unter Druck"  >
Corona: Omikron setzt Hausarztpraxen unter Druck
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<span class="ndricon_article"></span>
<a href="/nachrichten/niedersachsen/braunschweig_harz_goettingen/Salzgitter-fuehrt-schon-jetzt-Testpflicht-fuer-Kita-Kinder-ein,aktuellbraunschweig8068.html" title="Zum Artikel: Salzgitter führt schon jetzt Testpflicht für Kita-Kinder ein"  >
Salzgitter führt schon jetzt Testpflicht für Kita-Kinder ein
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<span class="ndricon_play"></span>
<a href="/nachrichten/niedersachsen/Corona-Proteste-47000-Einsatzstunden-der-Polizei-im-Januar,demonstrationen150.html" title="Zum Artikel: Corona-Proteste: 47.000 Einsatzstunden der Polizei im Januar"  >
Corona-Proteste: 47.000 Einsatzstunden der Polizei im Januar
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<span class="ndricon_article"></span>
<a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Buttons-fuer-Schueler-ohne-Maske-Rektorin-wird-massiv-bedroht,button120.html" title="Zum Artikel: Buttons für Schüler ohne Maske: Rektorin wird massiv bedroht"  >
Buttons für Schüler ohne Maske: Rektorin wird massiv bedroht
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<span class="ndricon_article"></span>
<a href="/nachrichten/niedersachsen/braunschweig_harz_goettingen/Wegen-Omikron-Braunschweiger-Nahverkehr-wird-eingeschraenkt,aktuellbraunschweig8066.html" title="Zum Artikel: Wegen Omikron: Braunschweiger Nahverkehr wird eingeschränkt"  >
Wegen Omikron: Braunschweiger Nahverkehr wird eingeschränkt
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
<script type="application/ld+json">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</script>

<div class="sblogo">
<span class="bar"></span>
<span class="logo" style="height:3.3rem; width: 5.9399999999999995rem">
<a title="Zur Startseite: NDR 1 Niedersachsen" href="/ndr1niedersachsen">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndr1niedersachsen" viewBox="0 0 300 205">
<title>NDR 1 Niedersachsen</title>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="dm" d="M158.598,93.135
c0-6.557-3.53-8.271-9.479-8.271h-9.482v17.35h9.482C154.769,102.214,158.598,98.985,158.598,93.135L158.598,93.135z
M176.049,140.244h-16.036l-12.005-25.824h-8.069v25.824H125.01V72.959h23.504c14.727,0,24.411,4.842,24.411,20.983
c0,8.171-3.227,14.728-11.097,17.755L176.049,140.244L176.049,140.244z"/>
<polygon style="display:inline;" class="dm" points="69.125,72.959 69.125,9.71 61.157,9.71 61.157,72.959 69.125,72.959 	"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="dm" d="M103.625,115.227V97.876
c0-8.172-3.733-12.206-12.004-12.206h-7.164v41.864h7.164C99.892,127.534,103.625,123.397,103.625,115.227L103.625,115.227z
M118.15,116.641c0,17.044-8.876,23.603-25.219,23.603H69.125V72.959h23.806c15.737,0,25.219,6.962,25.219,23.404V116.641
L118.15,116.641z"/>
<polygon style="display:inline;" class="dm" points="61.157,140.244 61.157,72.959 46.932,72.959 46.932,114.822 24.236,72.959
9.307,72.959 9.307,140.244 23.53,140.244 23.53,101.005 45.319,140.244 61.157,140.244 	"/>
<polygon style="display:inline;" class="dm" points="69.125,168.994 69.125,140.244 61.157,140.244 61.157,168.994
69.125,168.994 	"/>
<path style="display:inline;" class="subm2" d="M100.726,179.258v-23.231h-2.753v16.996c0,1.813,0.072,2.334,0.176,2.997
c-0.212-0.803-0.417-1.29-1.323-3.099l-8.499-16.894h-3.693v23.231h2.785v-16.475c0-1.985,0-2.403-0.173-3.483
c0.244,1.01,0.766,1.949,1.534,3.449l8.392,16.509H100.726L100.726,179.258z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M108.605,179.258v-17.971h-2.683v17.971
H108.605L108.605,179.258z M108.778,158.812v-3.621h-3.064v3.621H108.778L108.778,158.812z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M126.858,175.251l-2.267-1.218
c-0.834,2.057-2.088,3.448-4.352,3.448c-3.03,0-4.46-2.089-4.493-6.825h11.112v-1.531c0-4.217-1.847-8.291-6.656-8.291
c-4.282,0-7.277,2.996-7.277,9.265c0,6.129,2.368,9.615,7.277,9.615C123.929,179.712,125.776,177.724,126.858,175.251
L126.858,175.251z M124.104,168.46h-8.358c0.313-3.728,1.916-5.397,4.388-5.397C122.434,163.063,124.069,165.012,124.104,168.46
L124.104,168.46z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M144.485,179.258V155.19h-2.681v7.873
c-1.29-1.255-3.274-2.058-4.981-2.058c-4.042,0-6.271,3.345-6.271,9.335c0,5.957,2.335,9.231,6.376,9.231
c2.263,0,3.657-1.15,4.912-2.404l0.068,2.09H144.485L144.485,179.258z M141.804,174.902c-1.326,1.568-2.545,2.438-4.075,2.438
c-2.789,0-4.32-2.296-4.32-6.962c0-4.67,1.498-7.211,4.248-7.211c1.779,0,2.892,0.87,4.147,1.987V174.902L141.804,174.902z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M163.059,175.251l-2.264-1.218
c-0.837,2.057-2.092,3.448-4.356,3.448c-3.029,0-4.456-2.089-4.492-6.825h11.112v-1.531c0-4.217-1.847-8.291-6.653-8.291
c-4.283,0-7.28,2.996-7.28,9.265c0,6.129,2.368,9.615,7.28,9.615C160.134,179.712,161.978,177.724,163.059,175.251L163.059,175.251
z M160.306,168.46h-8.359c0.316-3.728,1.916-5.397,4.388-5.397C158.634,163.063,160.274,165.012,160.306,168.46L160.306,168.46z"/>
<path style="display:inline;" class="subm2" d="M176.577,163.725v-2.857c-0.245,0-0.561,0.034-0.908,0.066
c-2.926,0.282-4.04,1.848-5.363,4.077v-3.725h-2.612v17.971h2.681v-10.834c1.394-2.819,2.996-4.247,4.668-4.562
C175.567,163.758,176.088,163.758,176.577,163.725L176.577,163.725z"/>
<path style="display:inline;" class="subm2" d="M191.106,174.555c0-6.165-9.542-5.154-9.542-9.228c0-1.498,1.082-2.334,3.31-2.334
c2.785,0,3.622,2.298,3.622,2.298l2.228-1.08c0,0-1.254-3.379-5.851-3.379c-3.727,0-5.958,1.776-5.958,4.703
c0,6.026,9.544,5.293,9.544,9.334c0,1.776-1.534,2.715-3.798,2.715c-3.342,0-4.281-2.993-4.281-2.993l-2.196,1.08
c0,0,1.046,4.041,6.512,4.041C188.532,179.712,191.106,178.213,191.106,174.555L191.106,174.555z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M207.022,179.258V166.23
c0-3.585-2.023-5.398-6.066-5.398c-4.351,0-6.163,2.893-6.44,3.379l2.052,1.324c0.108-0.244,1.499-2.508,4.323-2.508
c2.4,0,3.479,1.356,3.479,3.378v1.357c-4.073,0.488-10.169,1.429-10.169,6.724c0,3.067,1.95,5.086,4.98,5.086
c2.336,0,3.902-0.663,5.333-2.472l0.032,2.158H207.022L207.022,179.258z M204.371,174.73c-1.496,2.229-2.993,2.681-4.597,2.681
c-1.775,0-2.854-1.184-2.854-3.133c0-3.588,4.769-4.248,7.45-4.563V174.73L204.371,174.73z"/>
<path style="display:inline;" class="subm2" d="M218.198,160.832c-5.433,0-7.036,5.189-7.036,9.752c0,4.599,1.707,9.127,7.004,9.127
c2.574,0,4.701-1.01,5.953-3.274c0.279-0.525,0.559-1.222,0.66-1.777l-2.469-0.871c-0.281,2.089-1.952,3.69-4.112,3.69
c-3.654,0-4.214-4.246-4.214-7.068c0-2.824,0.452-7.349,4.214-7.349c2.124,0,3.586,1.81,3.899,3.759l2.545-0.661
c-0.108-0.625-0.349-1.288-0.661-1.843C222.798,162.017,220.775,160.832,218.198,160.832L218.198,160.832z"/>
<path style="display:inline;" class="subm2" d="M241.408,179.258v-12.122c0-3.378-0.455-6.163-4.876-6.163
c-2.335,0-5.225,2.368-5.225,2.368v-8.15h-2.68v24.067h2.68v-13.863c0,0,2.612-2.227,4.7-2.227c2.264,0,2.717,1.183,2.717,3.41
v12.681H241.408L241.408,179.258z"/>
<path style="display:inline;" class="subm2" d="M257.653,174.555c0-6.165-9.541-5.154-9.541-9.228c0-1.498,1.075-2.334,3.307-2.334
c2.789,0,3.622,2.298,3.622,2.298l2.229-1.08c0,0-1.251-3.379-5.851-3.379c-3.726,0-5.954,1.776-5.954,4.703
c0,6.026,9.544,5.293,9.544,9.334c0,1.776-1.535,2.715-3.799,2.715c-3.342,0-4.285-2.993-4.285-2.993l-2.193,1.08
c0,0,1.046,4.041,6.514,4.041C255.074,179.712,257.653,178.213,257.653,174.555L257.653,174.555z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M274.264,175.251l-2.266-1.218
c-0.836,2.057-2.091,3.448-4.354,3.448c-3.03,0-4.46-2.089-4.493-6.825h11.113v-1.531c0-4.217-1.847-8.291-6.653-8.291
c-4.287,0-7.281,2.996-7.281,9.265c0,6.129,2.365,9.615,7.281,9.615C271.335,179.712,273.182,177.724,274.264,175.251
L274.264,175.251z M271.511,168.46h-8.36c0.316-3.728,1.917-5.397,4.388-5.397C269.837,163.063,271.479,165.012,271.511,168.46
L271.511,168.46z"/>
<path style="display:inline;" class="subm2" d="M291.332,179.258v-12.435c0-4.318-1.426-5.817-4.84-5.817
c-1.671,0-3.446,0.907-5.365,2.406l-0.034-2.124h-2.544v17.971h2.682v-13.863c1.847-1.463,3.517-2.227,4.773-2.227
c1.878,0,2.647,0.87,2.647,3.237v12.853H291.332L291.332,179.258z"/>
<path style="display:inline;" class="subm" d="M198.744,91.675h-9.86v-9.574l1.172-0.229c4.568-0.898,7.085-2.084,8.802-3.408
c0.87-0.668,1.566-1.399,2.244-2.217c0.714-0.86,1.372-1.772,2.118-2.726l0.436-0.561h9.187v55.19h9.935v12.095H188.76v-12.095
h9.984V91.675L198.744,91.675z"/>
</svg></a>
</span>
</div>
<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h3 class="">
NDR 1 Niedersachsen |
Aktuell |
02.02.2022 | 08:00 Uhr
</h3>
</div>
</div>
<div class="tagbox">
<h3><a href="/nachrichten/info/Bildung,bildung243.html">Bildung</a></h3><h3><a href="/nachrichten/info/Kinderbetreuung,kinderbetreuung173.html">Kinderbetreuung</a></h3><h3><a href="/nachrichten/info/Schule,schule747.html">Schule</a></h3><h3><a href="/ratgeber/gesundheit/infektion125.html">Infektion</a></h3><h3><a href="/nachrichten/info/Coronavirus-News-zu-Covid-19-in-Norddeutschland,coronavirus298.html">Coronavirus</a></h3></div>
<div class="meta">
<a href="#" class="socialmedia to_facebook" rel="noopener"><span class="ndricon_sharing_facebook_outline"></span></a>
<a href="#" class="socialmedia to_twitter" rel="noopener"><span class="ndricon_sharing_twitter_outline"></span></a>
<a href="#" class="socialmedia to_mail" title="Link zur Seite per Mail versenden" aria-label="Link zur Seite per Mail versenden"><span class="ndricon_sharing_contact_outline"></span></a>
<a href="#" class="socialmedia ob-s to_whatsapp" rel="noopener"><span class="ndricon_sharing_whatsapp_outline"></span></a>
<a href="#" class="socialmedia printlink nb-s" title="Seite ausdrucken" aria-label="Seite ausdrucken"><span class="ndricon_print"></span></a>
<div class="right">
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/nachrichten/niedersachsen/Schule-in-Niedersachsen-Praesenzunterricht-und-taegliche-Tests,schule2544.html">https://www.ndr.de/nachrichten/niedersachsen/Schule-in-Niedersachsen-Praesenzunterricht-und-taegliche-Tests,schule2544.html</a></span>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Article",
"headline": "Schule in Niedersachsen: Präsenzunterricht und tägliche Tests",
"description": "Um die Sicherheitsvorkehrungen in Schulen und Kitas angesichts der Omikron-Welle zu erhöhen, hat Niedersachsen die Vorkehrungen verschärft. Welche Regeln gibt es - und für wen? Ein Überblick.",
"image": [
"https://www.ndr.de/nachrichten/niedersachsen/schule2662_v-fullhd.jpg",
"https://www.ndr.de/nachrichten/niedersachsen/schule2662_v-quadratl.jpg",
"https://www.ndr.de/nachrichten/niedersachsen/schule2662_v-gallery.jpg"
],
"datePublished": "2022-02-01T19:11:48.994+01:00",
"dateModified": "2022-02-01T19:04:00.000+01:00",
"expires": "",
"isAccessibleforFree" : true,
"keywords" : "Niedersachsen, Schule, Kita, Regeln, Corona, Präsenzunterricht, Selbsttests, Masken, Coronavirus",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script></div>
</article>
<section class="w100 kombi contentbox">
<h1>
<a href="/nachrichten/niedersachsen/index.html" title="Mehr Nachrichten aus Niedersachsen">
<span>Mehr Nachrichten aus Niedersachsen</span>
</a>
</h1>
<div class="module w50 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/novavax132_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/novavax132_v-contentgross.jpg 568w,/nachrichten/niedersachsen/novavax132_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/novavax132_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/novavax132_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/novavax132_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/novavax132_v-contentklein.jpg 256w,/nachrichten/niedersachsen/novavax132_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/novavax132_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/novavax132_v-contentgross.jpg" alt="Das Bild zeigt eine Nadel und eine Impfstoff-Ampulle vor einem Novavax-Hintergrund. &copy; picture-allaince Foto: Sven Simon" title="Das Bild zeigt eine Nadel und eine Impfstoff-Ampulle vor einem Novavax-Hintergrund."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/Corona-Niedersachsen-erwartet-Novavax-Impfstoff-Ende-Februar,krisenstab844.html" title="Zum Artikel: Corona: Niedersachsen erwartet Novavax-Impfstoff Ende Februar"  >
Corona: Niedersachsen erwartet Novavax-Impfstoff Ende Februar
</a>
</h2>
<div class="teasertext">
<p>
Eine Warteliste für Interessierte öffnet Mittwoch. Krankenhaus- und Pflegepersonal soll den Impfstoff bevorzugt erhalten.
<a title="Zum Artikel: Corona: Niedersachsen erwartet Novavax-Impfstoff Ende Februar" href="/nachrichten/niedersachsen/Corona-Niedersachsen-erwartet-Novavax-Impfstoff-Ende-Februar,krisenstab844.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 teaser-compact ">
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/oldenburg_ostfriesland/wilhelmshaven418_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/oldenburg_ostfriesland/wilhelmshaven418_v-contentgross.jpg 568w,/nachrichten/niedersachsen/oldenburg_ostfriesland/wilhelmshaven418_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/oldenburg_ostfriesland/wilhelmshaven418_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/oldenburg_ostfriesland/wilhelmshaven418_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/oldenburg_ostfriesland/wilhelmshaven418_v-contentklein.jpg 256w,/nachrichten/niedersachsen/oldenburg_ostfriesland/wilhelmshaven418_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/oldenburg_ostfriesland/wilhelmshaven418_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/oldenburg_ostfriesland/wilhelmshaven418_v-contentgross.jpg" alt="Der Einsatzgruppenversorger &#034;Berlin&#034;macht am Liegeplatz im Marinestützpunkt von Wilhelmshaven fest. &copy; dpa-Bildfunk Foto: Ingo Wagner" title="Der Einsatzgruppenversorger &#034;Berlin&#034;macht am Liegeplatz im Marinestützpunkt von Wilhelmshaven fest."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Corona-an-Bord-Auslaufen-von-Marineschiff-gestoppt,wilhelmshaven1006.html" title="Zum Artikel: Corona an Bord: Auslaufen von Marineschiff gestoppt"  >
Corona an Bord: Auslaufen von Marineschiff gestoppt
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/oldenburg_ostfriesland/sturm3532_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/oldenburg_ostfriesland/sturm3532_v-contentgross.jpg 568w,/nachrichten/niedersachsen/oldenburg_ostfriesland/sturm3532_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/oldenburg_ostfriesland/sturm3532_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/oldenburg_ostfriesland/sturm3532_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/oldenburg_ostfriesland/sturm3532_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/oldenburg_ostfriesland/sturm3532_v-contentklein.jpg 256w,/nachrichten/niedersachsen/oldenburg_ostfriesland/sturm3532_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/oldenburg_ostfriesland/sturm3532_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/oldenburg_ostfriesland/sturm3532_v-contentgross.jpg" alt="Abgetragene Sandflächen nach Sturm &#034;Nadia&#034;. &copy; NDR " title="Abgetragene Sandflächen nach Sturm &#034;Nadia&#034;."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Ostfriesische-Inseln-Weitere-Duenenabbrueche-drohen,sturm3524.html" title="Zum Artikel: Ostfriesische Inseln: Weitere Dünenabbrüche drohen"  >
Ostfriesische Inseln: Weitere Dünenabbrüche drohen
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/airbus1844_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/airbus1844_v-contentgross.jpg 568w,/nachrichten/niedersachsen/airbus1844_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/airbus1844_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/airbus1844_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/airbus1844_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/airbus1844_v-contentklein.jpg 256w,/nachrichten/niedersachsen/airbus1844_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/airbus1844_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/airbus1844_v-contentgross.jpg" alt="Mitarbeiter des Airbuswerks Stade kommen in Stade aus dem Werk. &copy; picture-alliance/ dpa Foto: Maurizio Gambarini" title="Mitarbeiter des Airbuswerks Stade kommen in Stade aus dem Werk."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Keine-Kuendigungen-bei-Airbus-Aufatmen-in-Niedersachsen,airbus1858.html" title="Zum Artikel: Keine Kündigungen bei Airbus: Aufatmen in Niedersachsen"  >
Keine Kündigungen bei Airbus: Aufatmen in Niedersachsen
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 additionalvideo mediacollection kombi contentbox">
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1277324_v-ardteaser.jpg 120w,/fernsehen/screenshot1277324_v-content.jpg 192w,/fernsehen/screenshot1277324_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1277324_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1277324_v-contentgross.jpg 568w,/fernsehen/screenshot1277324_v-vierspaltig.jpg 760w,/fernsehen/screenshot1277324_v-contentxl.jpg 1067w,/fernsehen/screenshot1277324_v-fullhd.jpg 1920w,/fernsehen/screenshot1277324_v-einspaltig.jpg 184w,/fernsehen/screenshot1277324_v-contentklein.jpg 256w,/fernsehen/screenshot1277324_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1277324_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1277324_v-contentgross.jpg" alt="Ein Schild für die Hand in Hand Spendenaktion &copy; Screenshot " title="Ein Schild für die Hand in Hand Spendenaktion"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">1 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hallo_niedersachsen/Rund-sechs-Millionen-Euro-fuer-NDR-Benefizaktion,hallonds71100.html" title="Zum Video: Rund sechs Millionen Euro für NDR Benefizaktion"  >
Rund sechs Millionen Euro für NDR Benefizaktion
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1277208_v-ardteaser.jpg 120w,/fernsehen/screenshot1277208_v-content.jpg 192w,/fernsehen/screenshot1277208_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1277208_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1277208_v-contentgross.jpg 568w,/fernsehen/screenshot1277208_v-vierspaltig.jpg 760w,/fernsehen/screenshot1277208_v-contentxl.jpg 1067w,/fernsehen/screenshot1277208_v-fullhd.jpg 1920w,/fernsehen/screenshot1277208_v-einspaltig.jpg 184w,/fernsehen/screenshot1277208_v-contentklein.jpg 256w,/fernsehen/screenshot1277208_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1277208_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1277208_v-contentgross.jpg" alt="Eine Theorieprüfung &copy; Screenshot " title="Eine Theorieprüfung"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">2 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hallo_niedersachsen/Fuehrerscheinpruefung-Immer-mehr-Betrugsfaelle-bei-Theorietest,hallonds71088.html" title="Zum Video: Führerscheinprüfung: Immer mehr Betrugsfälle bei Theorietest"  >
Führerscheinprüfung: Immer mehr Betrugsfälle bei Theorietest
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</section>
<div class="container w100">

</div>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/events/index.html" title="Zum Artikel: Events &amp; Führungen"  >Events & Führungen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/medien_und_bildung/index.html" title="Zum Artikel: Medien &amp; Bildung"  >Medien & Bildung</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Transparenz"  >Transparenz</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zum Rundfunkbeitrag seit Januar 2013"   rel="noopener" target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/index.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"   rel="noopener" target="_blank">Tickets</a></li>
<li><a href="https://www.ndr-shop.de/" title="Link: Link zum NDR Shop"   rel="noopener" target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/home/Der-Klimawandel-im-Norden-Folgen-Ideen-und-Perspektiven,klimawandelnorden100.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/der_ndr/medien_und_bildung/Lernen-digital-Bildungsangebote-des-NDR-fuer-Kinder-und-Jugendliche,homeschooling146.html" title="Zum Artikel: Bildungsangebote"  >Bildungsangebote</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/NDR-Datenjournalismus-Zahlen-und-Fakten-einfach-erklaert-,ndrdata118.html" title="Zum Artikel: NDR Datenjournalismus"  >NDR Datenjournalismus</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/geschichte/ndr_retro/index.html" title="Zum Artikel: Archiv: NDR Retro"  >Archiv: NDR Retro</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Schwerpunkte</h2>
<ul>
<li><a href="/nachrichten/niedersachsen/Diese-Corona-Regeln-gelten-ab-Mittwoch-in-Niedersachsen,corona5540.html" title="Zum Artikel: Corona in Niedersachsen"  >Corona in Niedersachsen</a></li>
<li><a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Niels-Hoegel-Die-Morde-eines-Krankenpflegers,hoegel120.html" title="Zum Artikel: Doku über Niels Högel"  >Doku über Niels Högel</a></li>
<li><a href="/nachrichten/niedersachsen/Landtagswahl-Niedersachsen,landtagswahlniedersachsen111.html" title="Zum Artikel: Landtagswahl Niedersachsen"  >Landtagswahl Niedersachsen</a></li>
<li><a href="/nachrichten/niedersachsen/Die-NDR-Niedersachsen-App-ist-da,ndsapp100.html" title="Zum Artikel: Niedersachsen App"  >Niedersachsen App</a></li>
<li><a href="/nachrichten/niedersachsen/landtag/index.html" title="Zum Artikel: Niedersächsischer Landtag"  >Niedersächsischer Landtag</a></li>
<li><a href="/nachrichten/wetter/wetterberichtniedersachsen101.html" title="Zum Artikel: Link auf die Wettervorhersage für Niedersachsen"  >Wetter in Niedersachsen</a></li>
<li><a href="/nachrichten/verkehr/index.html#traffic_region=niedersachsen&filters=traffic_jam,m1road&tab=0" title="Zum Artikel: Link auf die Verkehrsmeldungen für Niedersachsen"  >Verkehr Niedersachsen</a></li>
</ul>
</div>
</div>
</div>
<div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de" rel="noopener">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Schule in Niedersachsen: Präsenzunterricht und tägliche Tests'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[schule2544]',
4: '[' + encodeURIComponent('Schule in Niedersachsen: Präsenzunterricht und tägliche Tests') + ']',
5: '[dc3fbee0-750b-4ece-9133-833a3f0a7a20]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndr1niedersachsen') + ']',
9: '1084',
10: '100',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2022-02-01T19:11:48') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Niedersachsen| Schule| Kita| Regeln| Corona| Präsenzunterricht| Selbsttests| Masken| Coronavirus') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndr1niedersachsen';
var pdt = '2022-02-01T19:11:48';
var sid = '1084';
var src = '100';
var tags = 'Niedersachsen| Schule| Kita| Regeln| Corona| Präsenzunterricht| Selbsttests| Masken| Coronavirus';
var uuid = 'dc3fbee0-750b-4ece-9133-833a3f0a7a20';
var sophoraID = 'schule2544';
var pageTitle = 'Schule in Niedersachsen: Präsenzunterricht und tägliche Tests';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>
