<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Wölfin hat sich im Sachsenwald niedergelassen | NDR.de - Nachrichten - Schleswig-Holstein</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Wölfin hat sich im Sachsenwald niedergelassen " />
<meta property="og:title" content="Wölfin hat sich im Sachsenwald niedergelassen "/>
<meta name="description" content="In Schleswig-Holstein hat sich wieder eine Wölfin niedergelassen. Laut Wolfsmanagement SH ist das sehr ungewöhnlich. Normalerweise würden die Wölfe nach Dänemark, Niedersachsen oder Mecklenburg-Vorpommern weiter wandern." />
<meta property="og:description" content="In Schleswig-Holstein hat sich wieder eine Wölfin niedergelassen. Laut Wolfsmanagement SH ist das sehr ungewöhnlich. Normalerweise würden die Wölfe nach Dänemark, Niedersachsen oder Mecklenburg-Vorpommern weiter wandern." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/nachrichten/niedersachsen/wolf4508_v-contentxl.jpg" />
<link rel="canonical" href="https://www.ndr.de/nachrichten/schleswig-holstein/Woelfin-hat-sich-im-Sachsenwald-niedergelassen,wolf4650.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/nachrichten/schleswig-holstein/Woelfin-hat-sich-im-Sachsenwald-niedergelassen,wolf4650.html"/>
<meta name="twitter:title" content="Wölfin hat sich im Sachsenwald niedergelassen "/>
<meta name="twitter:description" content="In Schleswig-Holstein hat sich wieder eine Wölfin niedergelassen. Laut Wolfsmanagement SH ist das sehr ungewöhnlich. Normalerweise würden die Wölfe nach Dänemark, Niedersachsen oder Mecklenburg-Vorpommern weiter wandern."/>
<meta name="twitter:image:src" content="https://www.ndr.de/nachrichten/niedersachsen/wolf4508_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Wolf, Wölfin, Sachsenwald, Ratzeburg, Kiel, Umweltministerium, Nutztiere,Tiere,NDR,Norddeutscher Rundfunk" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBold.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndricons.woff" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=1910" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=1910" defer></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=1910" defer></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding  ndr1wellenord main_both" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" rel="noopener" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/sendungen-a-bis-z/" rel="noopener" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" rel="noopener" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li><a href="/fernsehen/barrierefreie_angebote/" title="zur Seite TV-Programm" ><span class="mainradiotv ndricon_barrierefrei"></span>Barrierefrei</a></li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/live/stationndr100-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/live/stationradiomv102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/live/stationwellenord102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/live/stationneunzigdrei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/live/stationndrzwei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/nachrichten/info/radio_live/stationndrinfo102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/kultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/kultur/live/stationndrkultur102-radioplayer.html" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/nachrichten/infospezial/epg/stationinfospezial102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/live/stationndrblue102-radioplayer.html" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrschlager/" title="zur Homepage von NDR Plus">NDR Schlager</a>
<a href="/ndrschlager/live/stationndrplus106-radioplayer.html" class="streamradiotv listenlive" title="NDR Schlager Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" rel="noopener" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color:  }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite dieses Bereiches" href="/nachrichten/schleswig-holstein/index.html">
<span class="branding_label">Schleswig-Holstein</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button" aria-label="nach links für weitere Menüpunkte">
<span class="icon icon_arrow_left"></span>
</button>
<ul id="branding_navigation" class="schleswig-holstein">
<li ><a href="/nachrichten/schleswig-holstein/wir_ueber_uns/index.html">Wir über uns</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button" aria-label="nach rechts für weitere Menüpunkte">
<span class="icon icon_arrow_right"></span>
</button>
</div>
</div>

</header>
<div id="page">
<a name="content"></a>

<div class="heroelement compact">
<div class="brandingbar"></div>
<div class="herocontainer">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/wolf4508_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/wolf4508_v-contentgross.jpg 568w,/nachrichten/niedersachsen/wolf4508_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/wolf4508_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/wolf4508_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/wolf4508_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/wolf4508_v-contentklein.jpg 256w,/nachrichten/niedersachsen/wolf4508_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/wolf4508_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/wolf4508_v-contentgross.jpg" alt="Ein Wolf läuft auf einem Weg in einem Wald. &copy; NABU/Kathleen Gerber Foto: Kathleen Gerber" title="Ein Wolf läuft auf einem Weg in einem Wald."  class="responsive"/>
</picture></div>
</div>
</div>
<div class="pagepadding">
<article class="w100 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<header class="articlehead boxed">
<h1>
Wölfin hat sich im Sachsenwald niedergelassen</h1>
<div class="lastchanged">
Stand: 11.08.2022 19:20 Uhr
</div>
<p class="preface">In Schleswig-Holstein hat sich wieder eine Wölfin niedergelassen. Laut Wolfsmanagement SH ist das sehr ungewöhnlich. Normalerweise würden die Wölfe nach Dänemark, Niedersachsen oder Mecklenburg-Vorpommern weiter wandern.</p>
</header>
<p>Innerhalb eines halben Jahres wurde im Sachsenwald (Kreis Herzogtum Lauenburg) gleich mehrere Male die DNA-Spur eines bestimmten Tieres nachgewiesen: Die Kennung lautet "GW2093f", beim Tier dahinter handelt es sich um eine Wölfin. Woher sie stammt, ist nicht bekannt. Nach Angaben des Umweltministeriums konnte die DNA des Tieres in Kot und an einem getöteten Reh nachgewiesen werden. Schafsrisse gehen allerdings nicht auf das Konto der Wölfin - zumindest noch nicht.</p>
<h2>Anti-Wolf-Strategie in SH scheint zu funktionieren</h2>
<p>Laut Ministerium sind die wolfsabweisenden Zäune im Kreis der Grund dafür, dass es im Falle der Sachsenwald-Wölfin bisher zu keinen Nutztier-Rissen gekommen ist: "Die Strategie des schleswig-holsteinischen Umweltministeriums, möglichst viele gefährdete Nutztiere mit wolfsabweisenden Zäunen zu schützen, hat Erfolg", so Staatssekretärin Katja Günther. Unklar ist dagegen, weshalb sich das Tier überhaupt im Sachsenwald niedergelassen hat. Auf der Suche nach geeigneten Territorien und Partnern wandern Wölfe normalerweise nach einer gewissen Zeit weiter - zum Beispiel nach Mecklenburg-Vorpommern.</p><div class="module voll">
<!-- Bei Aufruf von einer Podcastseite -->
<div class="player audio embedded ">
<div class="playerloading"><div class="loader"><div></div><div></div></div></div>
<img width="184" height="104" src="/ratgeber/wolf4628_v-einspaltig.jpg" alt="Ein europäischer Wolf steht in einem Waldstück. &copy; Colourbox Foto: Dennis Jacobsen" title="Ein europäischer Wolf steht in einem Waldstück."   width=0 height=0 style='display:none' />
<script src="/common/podlove-audioplayer/core/embed.js"></script>
<script src="/common/podlove-audioplayer/core/extensions/external-events.js"></script>
<script src="/common/podlove-audioplayer/init.js"></script>
<div id="audioplayer-audio11885384f2863c7-4367-442b-ad46-3d6f37ca874a" data-test="podl-audioplayer">
<root class="pt-4 px-4 w-full">
<div class="flex items-center justify-between ">
<div class="block">
<play-state on="active">
<speed-control class="block hidden tablet:block"></speed-control>
</play-state>
</div>
<div class="flex">
<play-state on="active">
<chapter-previous class="mx-2 block"></chapter-previous>
</play-state>
<play-state on="active">
<step-backward class="mx-2 block"></step-backward>
</play-state>
<play-button variant="simple" class="mx-2 block" data-test="playbutton"></play-button>
<play-state on="active">
<step-forward class="mx-2 block"></step-forward>
</play-state>
<play-state on="active">
<chapter-next class="mx-2 block"></chapter-next>
</play-state>
</div>
<div class="block">
<play-state on="active">
<volume-control class="flex items-center hidden tablet:flex"></volume-control>
</play-state>
</div>
</div>
<div class="flex w-full">
<progress-bar></progress-bar>
</div>
</root>
</div>
<script type="text/javascript">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</script>
<b>AUDIO:</b> Wölfin jetzt im Sachsenwald ansässig (1 Min)
</div>
</div>
<h2>Wolfsmanagement SH: "Sehr ungewöhnlich, dass sich ein Wolf in SH niederlässt"</h2>
<p>Da sich das Tier nun seit mehr als einem halben Jahr in dem gemeindefreien Gebiet aufzuhalten scheint, wurde GW2093f jetzt offiziell als "resident" eingestuft. Vor ihr gab es nur zwei Wölfe in Schleswig-Holstein, die sich diesen Titel auf die Fahne schreiben durften. Beide verließen nach einiger Zeit jedoch das Land.</p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/ratgeber/wolf4628_v-thumbnailgross.jpg 128w,/ratgeber/wolf4628_v-contentgross.jpg 568w,/ratgeber/wolf4628_v-vierspaltig.jpg 760w,/ratgeber/wolf4628_v-contentxl.jpg 1067w,/ratgeber/wolf4628_v-fullhd.jpg 1920w,/ratgeber/wolf4628_v-einspaltig.jpg 184w,/ratgeber/wolf4628_v-contentklein.jpg 256w,/ratgeber/wolf4628_v-anderthalbspaltig.jpg 280w,/ratgeber/wolf4628_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/ratgeber/wolf4628_v-contentgross.jpg" alt="Ein europäischer Wolf steht in einem Waldstück. &copy; Colourbox Foto: Dennis Jacobsen" title="Ein europäischer Wolf steht in einem Waldstück."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/schleswig-holstein/Mehr-Woelfe-in-Schleswig-Holstein-unterwegs,wolfsh102.html" title="Zum Artikel: Mehr Wölfe in Schleswig-Holstein unterwegs"  >
Mehr Wölfe in Schleswig-Holstein unterwegs
</a>
</h2>
<div class="teasertext">
<p>
Ob mit Wildtierkameras oder bei Nutztierrissen: Immer wieder werden in SH Wölfe nachgewiesen. Zuletzt waren es mehr als in den vergangenen Jahren.
<a title="Zum Artikel: Mehr Wölfe in Schleswig-Holstein unterwegs" href="/nachrichten/schleswig-holstein/Mehr-Woelfe-in-Schleswig-Holstein-unterwegs,wolfsh102.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/schleswig-holstein/wolf3516_v-thumbnailgross.jpg 128w,/nachrichten/schleswig-holstein/wolf3516_v-contentgross.jpg 568w,/nachrichten/schleswig-holstein/wolf3516_v-vierspaltig.jpg 760w,/nachrichten/schleswig-holstein/wolf3516_v-contentxl.jpg 1067w,/nachrichten/schleswig-holstein/wolf3516_v-fullhd.jpg 1920w,/nachrichten/schleswig-holstein/wolf3516_v-einspaltig.jpg 184w,/nachrichten/schleswig-holstein/wolf3516_v-contentklein.jpg 256w,/nachrichten/schleswig-holstein/wolf3516_v-anderthalbspaltig.jpg 280w,/nachrichten/schleswig-holstein/wolf3516_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/schleswig-holstein/wolf3516_v-contentgross.jpg" alt="Ein europäischer Wolf (canis lupus lupus) guckt aus einem Wald mit Gebüsch hervor. &copy; ImageBROKER / dpa Picture Alliance Foto: Frank Sommariva" title="Ein europäischer Wolf (canis lupus lupus) guckt aus einem Wald mit Gebüsch hervor."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/schleswig-holstein/Was-Sie-ueber-Woelfe-in-SH-wissen-muessen,wolf3600.html" title="Zum Artikel: Was Sie über Wölfe in SH wissen müssen"  >
Was Sie über Wölfe in SH wissen müssen
</a>
</h2>
<div class="teasertext">
<p>
Der Wolf ist zurück in Schleswig-Holstein - und beschäftigt Tierhalter wie Politik gleichermaßen. Wie viele Wölfe gibt es? Sind sie gefährlich? NDR.de beantwortet wichtige Fragen zum Wolf.
<a title="Zum Artikel: Was Sie über Wölfe in SH wissen müssen" href="/nachrichten/schleswig-holstein/Was-Sie-ueber-Woelfe-in-SH-wissen-muessen,wolf3600.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>

<div class="sblogo">
<span class="bar"></span>
<span class="logo" style="height:3.3rem; width: 5.1857124rem">
<a title="Zur Startseite: NDR 1 Welle Nord" href="/wellenord">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndr1wellenord" viewBox="0 0 250 205">
<title>NDR 1 Welle Nord</title>
<path class="dm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M158.682,92.991
c0-6.568-3.538-8.288-9.499-8.288h-9.502v17.385h9.502C154.841,102.088,158.682,98.855,158.682,92.991L158.682,92.991z
M176.164,140.186h-16.07l-12.024-25.871h-8.085v25.871h-14.958V72.779h23.549c14.755,0,24.459,4.851,24.459,21.022
c0,8.186-3.237,14.755-11.12,17.786L176.164,140.186L176.164,140.186z"/>
<polygon class="dm" style="display:inline;" points="69.04,72.779 69.04,9.411 61.055,9.411 61.055,72.779 69.04,72.779 	"/>
<path class="dm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M103.603,115.124V97.743
c0-8.188-3.739-12.23-12.027-12.23h-7.175v41.942h7.175C99.864,127.454,103.603,123.31,103.603,115.124L103.603,115.124z
M118.156,116.539c0,17.078-8.894,23.646-25.265,23.646H69.04V72.779h23.851c15.763,0,25.265,6.973,25.265,23.446V116.539
L118.156,116.539z"/>
<polygon class="dm" style="display:inline;" points="61.055,140.186 61.055,72.779 46.806,72.779 46.806,114.72 24.067,72.779
9.109,72.779 9.109,140.186 23.359,140.186 23.359,100.874 45.187,140.186 61.055,140.186 	"/>
<polygon class="dm"  style="display:inline;" points="69.04,168.991 69.04,140.186 61.055,140.186 61.055,168.991 69.04,168.991
"/>
<path class="subm2" style="display:inline;" d="M111.248,156.18h-2.839l-3.494,16.158c-0.362,1.674-0.473,2.62-0.581,4.183
c-0.361-2.147-0.473-2.985-0.763-4.183l-3.821-16.158h-3.021l-3.856,16.158c-0.326,1.38-0.545,2.62-0.728,4.183
c-0.146-1.491-0.326-3.018-0.581-4.183l-3.459-16.158h-2.983l5.456,24.273h2.914l3.964-16.376c0.366-1.527,0.544-2.656,0.692-4.474
c0.147,1.818,0.29,2.908,0.655,4.474l3.93,16.376h2.949L111.248,156.18L111.248,156.18z"/>
<path class="subm2" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M127.393,176.267l-2.363-1.272
c-0.874,2.146-2.182,3.602-4.548,3.602c-3.166,0-4.66-2.183-4.696-7.133h11.607v-1.602c0-4.402-1.925-8.66-6.947-8.66
c-4.477,0-7.605,3.129-7.605,9.681c0,6.406,2.473,10.044,7.605,10.044C124.339,180.927,126.268,178.852,127.393,176.267
L127.393,176.267z M124.522,169.17h-8.735c0.33-3.892,2.001-5.638,4.585-5.638C122.776,163.532,124.486,165.568,124.522,169.17
L124.522,169.17z"/>
<polygon class="subm2" style="display:inline;" points="134.679,180.453 134.679,155.31 131.877,155.31 131.877,180.453
134.679,180.453 	"/>
<polygon class="subm2" style="display:inline;" points="143.444,180.453 143.444,155.31 140.64,155.31 140.64,180.453
143.444,180.453 	"/>
<path class="subm2" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M162.473,176.267l-2.366-1.272
c-0.872,2.146-2.183,3.602-4.549,3.602c-3.164,0-4.656-2.183-4.691-7.133h11.606v-1.602c0-4.402-1.929-8.66-6.95-8.66
c-4.477,0-7.603,3.129-7.603,9.681c0,6.406,2.471,10.044,7.603,10.044C159.419,180.927,161.344,178.852,162.473,176.267
L162.473,176.267z M159.598,169.17h-8.731c0.325-3.892,1.999-5.638,4.584-5.638C157.852,163.532,159.563,165.568,159.598,169.17
L159.598,169.17z"/>
<path class="subm2" style="display:inline;" d="M192.971,180.453V156.18h-2.878v17.757c0,1.893,0.075,2.441,0.186,3.129
c-0.222-0.835-0.442-1.344-1.387-3.237l-8.878-17.649h-3.857v24.273h2.913v-17.212c0-2.074,0-2.512-0.182-3.638
c0.251,1.054,0.799,2.036,1.598,3.603l8.771,17.247H192.971L192.971,180.453z"/>
<path class="subm2" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M205.056,161.202
c-5.892,0-7.749,4.731-7.749,9.861c0,6.226,2.548,9.863,7.495,9.863c6.004,0,7.681-4.66,7.681-9.863
C212.483,164.622,209.97,161.202,205.056,161.202L205.056,161.202z M200.217,171.138c0-5.277,1.46-7.606,4.696-7.606
c3.238,0,4.66,2.33,4.66,7.531c0,5.275-1.421,7.534-4.66,7.534C201.71,178.597,200.217,176.231,200.217,171.138L200.217,171.138z"
/>
<path class="subm2" style="display:inline;" d="M225.894,164.224v-2.986c-0.254,0-0.583,0.036-0.945,0.072
c-3.055,0.294-4.22,1.932-5.607,4.258v-3.893h-2.727v18.778h2.802v-11.318c1.455-2.946,3.129-4.438,4.875-4.767
C224.84,164.26,225.385,164.26,225.894,164.224L225.894,164.224z"/>
<path class="subm2" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M242.388,180.453V155.31h-2.804v8.223
c-1.344-1.312-3.422-2.147-5.204-2.147c-4.222,0-6.548,3.495-6.548,9.753c0,6.223,2.437,9.641,6.659,9.641
c2.362,0,3.818-1.2,5.129-2.512l0.075,2.185H242.388L242.388,180.453z M239.584,175.904c-1.382,1.636-2.655,2.546-4.257,2.546
c-2.911,0-4.514-2.403-4.514-7.276c0-4.878,1.566-7.535,4.438-7.535c1.856,0,3.021,0.911,4.332,2.076V175.904L239.584,175.904z"/>
<path class="subm" style="display:inline;" d="M199.144,91.527h-9.876v-9.59l1.178-0.232c4.575-0.897,7.097-2.085,8.82-3.413
c0.867-0.669,1.568-1.402,2.247-2.221c0.714-0.861,1.373-1.777,2.121-2.733l0.437-0.561h9.205v55.291h9.952v12.118h-34.081v-12.118
h9.997V91.527L199.144,91.527z"/>
</svg></a>
</span>
</div>
<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h3 class="">
NDR 1 Welle Nord |
Nachrichten für Schleswig-Holstein |
11.08.2022 | 19:00 Uhr
</h3>
</div>
</div>
<div class="tagbox">
<h3 class="srlabel">Schlagwörter zu diesem Artikel</h3>
<h3><a href="/home/Tiere,tiere2431.html" title="Inhalte zum Thema 'Tiere'" aria-label="Inhalte zum Thema 'Tiere'">Tiere</a></h3></div>
<div class="meta">
<a href="#" class="socialmedia to_facebook" rel="noopener"><span class="ndricon_sharing_facebook_outline"></span></a>
<a href="#" class="socialmedia to_twitter" rel="noopener"><span class="ndricon_sharing_twitter_outline"></span></a>
<a href="#" class="socialmedia to_mail" title="Link zur Seite per Mail versenden" aria-label="Link zur Seite per Mail versenden"><span class="ndricon_sharing_contact_outline"></span></a>
<a href="#" class="socialmedia ob-s to_whatsapp" rel="noopener"><span class="ndricon_sharing_whatsapp_outline"></span></a>
<a href="#" class="socialmedia printlink nb-s" title="Seite ausdrucken" aria-label="Seite ausdrucken"><span class="ndricon_print"></span></a>
<div class="right">
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/nachrichten/schleswig-holstein/Woelfin-hat-sich-im-Sachsenwald-niedergelassen,wolf4650.html">https://www.ndr.de/nachrichten/schleswig-holstein/Woelfin-hat-sich-im-Sachsenwald-niedergelassen,wolf4650.html</a></span>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Article",
"headline": "Wölfin hat sich im Sachsenwald niedergelassen",
"description": "In Schleswig-Holstein hat sich wieder eine Wölfin niedergelassen. Laut Wolfsmanagement SH ist das sehr ungewöhnlich. Normalerweise würden die Wölfe nach Dänemark, Niedersachsen oder Mecklenburg-Vorpommern weiter wandern.",
"image": [
"https://www.ndr.de/nachrichten/niedersachsen/wolf4508_v-fullhd.jpg",
"https://www.ndr.de/nachrichten/niedersachsen/wolf4508_v-quadratl.jpg",
"https://www.ndr.de/nachrichten/niedersachsen/wolf4508_v-gallery.jpg"
],
"datePublished": "2022-08-11T19:28:57.833+02:00",
"dateModified": "2022-08-11T19:20:00.000+02:00",
"expires": "",
"isAccessibleforFree" : true,
"keywords" : "Wolf, Wölfin, Sachsenwald, Ratzeburg, Kiel, Umweltministerium, Nutztiere",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script></div>
</article>
<section class="w100 kombi contentbox">
<h1>
<a href="/nachrichten/schleswig-holstein/index.html" title="Nachrichten aus Schleswig-Holstein">
<span>Nachrichten aus Schleswig-Holstein</span>
</a>
</h1>
<div class="module w50 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/wolf4508_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/wolf4508_v-contentgross.jpg 568w,/nachrichten/niedersachsen/wolf4508_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/wolf4508_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/wolf4508_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/wolf4508_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/wolf4508_v-contentklein.jpg 256w,/nachrichten/niedersachsen/wolf4508_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/wolf4508_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/wolf4508_v-contentgross.jpg" alt="Ein Wolf läuft auf einem Weg in einem Wald. &copy; NABU/Kathleen Gerber Foto: Kathleen Gerber" title="Ein Wolf läuft auf einem Weg in einem Wald."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_audio-filled"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/schleswig-holstein/Woelfin-hat-sich-im-Sachsenwald-niedergelassen,wolf4650.html" title="Zum Artikel: Wölfin hat sich im Sachsenwald niedergelassen"  >
Wölfin hat sich im Sachsenwald niedergelassen
</a>
</h2>
<div class="teasertext">
<p>
Immer wieder taucht im Sachsenwald die DNA-Spur eines bestimmten Tieres auf. Sie gehört einer Wölfin, die sich offenbar niedergelassen hat.
<a title="Zum Artikel: Wölfin hat sich im Sachsenwald niedergelassen" href="/nachrichten/schleswig-holstein/Woelfin-hat-sich-im-Sachsenwald-niedergelassen,wolf4650.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 teaser-compact ">
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/schnelltest254_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/schnelltest254_v-contentgross.jpg 568w,/nachrichten/niedersachsen/schnelltest254_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/schnelltest254_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/schnelltest254_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/schnelltest254_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/schnelltest254_v-contentklein.jpg 256w,/nachrichten/niedersachsen/schnelltest254_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/schnelltest254_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/schnelltest254_v-contentgross.jpg" alt="Eine Person hält einen Corona-Schnelltest in der Hand. &copy; picture alliance/dpa/Fabian Strauch Foto: Fabian Strauch" title="Eine Person hält einen Corona-Schnelltest in der Hand."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/schleswig-holstein/coronavirus/Corona-in-SH-Sieben-Tage-Inzidenz-bei-3849,corona10970.html" title="Zum Artikel: Corona in SH: Sieben-Tage-Inzidenz bei 384,9"  >
Corona in SH: Sieben-Tage-Inzidenz bei 384,9
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/schleswig-holstein/bundeswehr2648_v-thumbnailgross.jpg 128w,/nachrichten/schleswig-holstein/bundeswehr2648_v-contentgross.jpg 568w,/nachrichten/schleswig-holstein/bundeswehr2648_v-vierspaltig.jpg 760w,/nachrichten/schleswig-holstein/bundeswehr2648_v-contentxl.jpg 1067w,/nachrichten/schleswig-holstein/bundeswehr2648_v-fullhd.jpg 1920w,/nachrichten/schleswig-holstein/bundeswehr2648_v-einspaltig.jpg 184w,/nachrichten/schleswig-holstein/bundeswehr2648_v-contentklein.jpg 256w,/nachrichten/schleswig-holstein/bundeswehr2648_v-anderthalbspaltig.jpg 280w,/nachrichten/schleswig-holstein/bundeswehr2648_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/schleswig-holstein/bundeswehr2648_v-contentgross.jpg" alt="Der Truppen-Übungsplatz in Putlos im Kreis Ostholstein. &copy; NDR " title="Der Truppen-Übungsplatz in Putlos im Kreis Ostholstein."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/schleswig-holstein/Flaechenbrand-in-Putlos-Bundeswehr-verteidigt-Leuchtspurmunition,putlos100.html" title="Zum Artikel: Flächenbrand in Putlos: Bundeswehr verteidigt Leuchtspurmunition"  >
Flächenbrand in Putlos: Bundeswehr verteidigt Leuchtspurmunition
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/schleswig-holstein/fehmarnbelt504_v-thumbnailgross.jpg 128w,/nachrichten/schleswig-holstein/fehmarnbelt504_v-contentgross.jpg 568w,/nachrichten/schleswig-holstein/fehmarnbelt504_v-vierspaltig.jpg 760w,/nachrichten/schleswig-holstein/fehmarnbelt504_v-contentxl.jpg 1067w,/nachrichten/schleswig-holstein/fehmarnbelt504_v-fullhd.jpg 1920w,/nachrichten/schleswig-holstein/fehmarnbelt504_v-einspaltig.jpg 184w,/nachrichten/schleswig-holstein/fehmarnbelt504_v-contentklein.jpg 256w,/nachrichten/schleswig-holstein/fehmarnbelt504_v-anderthalbspaltig.jpg 280w,/nachrichten/schleswig-holstein/fehmarnbelt504_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/schleswig-holstein/fehmarnbelt504_v-contentgross.jpg" alt="Die Tunnelelemente des Fabrikgebäudes von oben. &copy; NDR Foto: NDR" title="Die Tunnelelemente des Fabrikgebäudes von oben."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/schleswig-holstein/Fehmarnbelt-Unterwegs-auf-der-groessten-Baustelle-Europas,fehmarnbeltquerung192.html" title="Zum Artikel: Fehmarnbelt: Unterwegs auf der größten Baustelle Europas"  >
Fehmarnbelt: Unterwegs auf der größten Baustelle Europas
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 additionalvideo mediacollection kombi contentbox">
<h1>
<span>Videos</span>
</h1>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1391470_v-ardteaser.jpg 120w,/fernsehen/screenshot1391470_v-content.jpg 192w,/fernsehen/screenshot1391470_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1391470_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1391470_v-contentgross.jpg 568w,/fernsehen/screenshot1391470_v-vierspaltig.jpg 760w,/fernsehen/screenshot1391470_v-contentxl.jpg 1067w,/fernsehen/screenshot1391470_v-fullhd.jpg 1920w,/fernsehen/screenshot1391470_v-einspaltig.jpg 184w,/fernsehen/screenshot1391470_v-contentklein.jpg 256w,/fernsehen/screenshot1391470_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1391470_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1391470_v-contentgross.jpg" alt="Ein durch ein Brand zerstörtes Reetdachhaus in Kampen. &copy; Screenshot " title="Ein durch ein Brand zerstörtes Reetdachhaus in Kampen."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">2 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Brand-zerstoert-Reetdachhaus-in-Kampen,shmag96160.html" title="Zum Video: Brand zerstört Reetdachhaus in Kampen"  >
Brand zerstört Reetdachhaus in Kampen
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1391416_v-ardteaser.jpg 120w,/fernsehen/screenshot1391416_v-content.jpg 192w,/fernsehen/screenshot1391416_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1391416_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1391416_v-contentgross.jpg 568w,/fernsehen/screenshot1391416_v-vierspaltig.jpg 760w,/fernsehen/screenshot1391416_v-contentxl.jpg 1067w,/fernsehen/screenshot1391416_v-fullhd.jpg 1920w,/fernsehen/screenshot1391416_v-einspaltig.jpg 184w,/fernsehen/screenshot1391416_v-contentklein.jpg 256w,/fernsehen/screenshot1391416_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1391416_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1391416_v-contentgross.jpg" alt="Olli Dittrich spricht bei der Trauerfeier für Uwe Seeler. &copy; Screenshot " title="Olli Dittrich spricht bei der Trauerfeier für Uwe Seeler."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">2 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Trauerfeier-fuer-Uwe-Seeler-im-Hamburger-Volksparkstadion,shmag96152.html" title="Zum Video: Trauerfeier für Uwe Seeler im Hamburger Volksparkstadion"  >
Trauerfeier für Uwe Seeler im Hamburger Volksparkstadion
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</section>
<div class="container w100">

</div>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Transparenz"  >Transparenz</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zum Rundfunkbeitrag seit Januar 2013"   rel="noopener" target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/index.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"   rel="noopener" target="_blank">Tickets</a></li>
<li><a href="https://www.ndr-shop.de/" title="Link: Link zum NDR Shop"   rel="noopener" target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/home/Der-Klimawandel-im-Norden-Folgen-Ideen-und-Perspektiven,klimawandelnorden100.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/der_ndr/bildung/Lernen-digital-Bildungsangebote-des-NDR-fuer-Kinder-und-Jugendliche,homeschooling146.html" title="Zum Artikel: Bildungsangebote"  >Bildungsangebote</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/NDR-Datenjournalismus-Zahlen-und-Fakten-einfach-erklaert-,ndrdata118.html" title="Zum Artikel: NDR Datenjournalismus"  >NDR Datenjournalismus</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/wuensch_dir_deinen_ndr/index.html" title="Zum Artikel: Wünsch Dir Deinen NDR"  >Wünsch Dir Deinen NDR</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/geschichte/ndr_retro/index.html" title="Zum Artikel: Archiv: NDR Retro"  >Archiv: NDR Retro</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Schwerpunkte</h2>
<ul>
<li><a href="/nachrichten/schleswig-holstein/coronavirus/index.html" title="Zum Artikel: Coronavirus in Schleswig-Holstein"  >Coronavirus in Schleswig-Holstein</a></li>
<li><a href="/nachrichten/schleswig-holstein/podcast/index.html" title="Zum Artikel: Podcasts im Abo"  >Podcasts im Abo</a></li>
<li><a href="/home/schleswig-holstein/fehmarnbeltquerung133.html" title="Zum Artikel: Fehmarnbelt-Querung"  >Fehmarnbelt-Querung</a></li>
<li><a href="/nachrichten/schleswig-holstein/nordostseekanal193.html" title="Zum Artikel: Nord-Ostsee-Kanal"  >Nord-Ostsee-Kanal</a></li>
<li><a href="/nachrichten/schleswig-holstein/app/index.html" title="Zum Artikel: Die NDR Schleswig-Holstein App"  >Die NDR Schleswig-Holstein App</a></li>
<li><a href="/nachrichten/verkehr/index.html#traffic_region=schleswig-holstein&filters=traffic_jam,m1road&tab=0" title="Zum Artikel: Link auf eine Übersicht mit Verkehrsmeldungen für Schleswig-Holstein."  >Verkehr Schleswig-Holstein</a></li>
<li><a href="/nachrichten/wetter/wetterberichtschleswigholstein101.html" title="Zum Artikel: Link auf die Wettervorhersage für Schleswig-Holstein"  >Wetter in Schleswig-Holstein</a></li>
</ul>
</div>
</div>
</div>
<div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de" rel="noopener">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Wölfin hat sich im Sachsenwald niedergelassen'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[wolf4650]',
4: '[' + encodeURIComponent('Wölfin hat sich im Sachsenwald niedergelassen') + ']',
5: '[c29c3a6b-b5c4-49f6-9560-6cde10275047]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndr1wellenord') + ']',
9: '1064',
10: '102',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2022-08-11T19:28:57') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Wolf| Wölfin| Sachsenwald| Ratzeburg| Kiel| Umweltministerium| Nutztiere') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndr1wellenord';
var pdt = '2022-08-11T19:28:57';
var sid = '1064';
var src = '102';
var tags = 'Wolf| Wölfin| Sachsenwald| Ratzeburg| Kiel| Umweltministerium| Nutztiere';
var uuid = 'c29c3a6b-b5c4-49f6-9560-6cde10275047';
var sophoraID = 'wolf4650';
var pageTitle = 'Wölfin hat sich im Sachsenwald niedergelassen';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>
