<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Holocaust-Leugnerin Haverbeck in Haft | NDR.de - Nachrichten - Niedersachsen - Oldenburg/Ostfriesland</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Holocaust-Leugnerin Haverbeck in Haft " />
<meta property="og:title" content="Holocaust-Leugnerin Haverbeck in Haft "/>
<meta name="description" content="Die Polizei hat die Holocaust-Leugnerin Haverbeck gefasst und ins Gefängnis gebracht. Die 89-Jährige war nach ihrer Verurteilung nicht zur Haft angetreten und per Haftbefehl gesucht worden." />
<meta property="og:description" content="Die Polizei hat die Holocaust-Leugnerin Haverbeck gefasst und ins Gefängnis gebracht. Die 89-Jährige war nach ihrer Verurteilung nicht zur Haft angetreten und per Haftbefehl gesucht worden." />
<meta property="og:image" content="https://www.ndr.de/nachrichten/niedersachsen/oldenburg_ostfriesland/haverbeck170_v-contentxl.jpg" />
<link rel="canonical" href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Holocaust-Leugnerin-Haverbeck-in-Haft,haverbeck212.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/nachrichten/niedersachsen/oldenburg_ostfriesland/Holocaust-Leugnerin-Haverbeck-in-Haft,haverbeck212.html"/>
<meta name="twitter:title" content="Holocaust-Leugnerin Haverbeck in Haft "/>
<meta name="twitter:description" content="Die Polizei hat die Holocaust-Leugnerin Haverbeck gefasst und ins Gefängnis gebracht. Die 89-Jährige war nach ihrer Verurteilung nicht zur Haft angetreten und per Haftbefehl gesucht worden."/>
<meta name="twitter:image:src" content="https://www.ndr.de/nachrichten/niedersachsen/oldenburg_ostfriesland/haverbeck170_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Ursula Haverbeck, Haftbefehl, Vollstreckungshaftbefehl, Holocaust, Leugnerin, Staatsanwaltschaft, Haft, Haftstrafe, Verurteilung, Oberlandesgericht" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js"></script>
<!--  ncc:createSmartbanner -->
<link href="/common/resources/lib/jq_plugins/smartbanner/jquery.smartbanner.css" rel="stylesheet" type="text/css">
<script src="/common/resources/lib/jq_plugins/smartbanner/jquery.smartbanner.js"></script>
<meta name="apple-itunes-app" content="app-id=1214936486" />
<meta name="google-play-app" content="app-id=de.ndr.app.ndrnds" />
<script type="text/javascript">
$(function() {
$.smartbanner({title: "NDR Niedersachsen"})
})
</script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding  ndr1niedersachsen" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="page">
<header id="pageheader" role="navigation">
<div class="mainnav">
<a id="dachmarkenlogo" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M43.571,32.27v-2.647h2.038v2.647H43.571z"/>
<path fill="#ffffff" d="M53.002,32.268l-0.045-0.99c-0.273,0.275-0.652,0.542-1.138,0.801c-0.478,0.251-1.004,0.385-1.581,0.401
c-0.842-0.016-1.501-0.316-1.979-0.902c-0.516-0.594-0.773-1.395-0.773-2.402V23.27c0.015-2.383,0.925-3.582,2.73-3.598
c0.607,0.016,1.126,0.137,1.559,0.363c0.432,0.218,0.811,0.496,1.137,0.831v-5.108h1.943v16.51H53.002z M52.911,22.447
c-0.198-0.203-0.476-0.41-0.833-0.621c-0.38-0.187-0.772-0.289-1.176-0.304c-1.014,0-1.504,0.671-1.473,2.014v5.244
c0.015,1.218,0.499,1.834,1.45,1.85c0.403-0.016,0.803-0.137,1.199-0.363c0.358-0.21,0.636-0.41,0.833-0.597V22.447z"/>
<path fill="#ffffff" d="M64.171,28.972c-0.045,2.339-1.237,3.528-3.575,3.567c-2.467-0.07-3.693-1.344-3.677-3.82v-5.18
c0.03-2.562,1.286-3.859,3.768-3.891c2.307,0.062,3.469,1.291,3.484,3.685v3.217h-5.285v2.398c-0.016,1.191,0.54,1.795,1.666,1.811
c0.54,0.016,0.966-0.129,1.278-0.435c0.281-0.29,0.422-0.764,0.422-1.422v-0.459h1.918V28.972z M62.298,23.2
c-0.015-1.243-0.582-1.873-1.7-1.888c-1.141,0.016-1.719,0.645-1.734,1.888v1.735h3.435V23.2z"/>
<image  src="/resources/images/logos/NDR_logo.png" width="100%" height="100%" />
</svg>
<span id="claim">
<svg width="100%" height="100%" viewBox="18.923 35.779 69 8">
<path d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0h1.975v15.671
H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M23.036,40.896c0.026,1.634-0.632,2.438-1.975,2.412h-1.394v-6.67H21c0.75,0,1.279,0.193,1.587,0.58
c0.306,0.393,0.455,0.955,0.449,1.685V40.896z M22.197,38.663c-0.006-0.869-0.391-1.306-1.154-1.312h-0.546v5.245h0.565
c0.77-0.023,1.148-0.529,1.135-1.518V38.663z"/>
<path fill="#ffffff" d="M26.229,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H26.229z M26.163,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M30.761,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M36.561,41.84c-0.013,0.965-0.577,1.455-1.692,1.468h-1.607v-6.67h1.499
c1.097-0.006,1.639,0.447,1.626,1.362v0.62c0.006,0.585-0.292,0.952-0.897,1.098c0.708,0.091,1.065,0.521,1.071,1.289V41.84z
M35.546,38.152c0.013-0.551-0.297-0.818-0.929-0.802H34.1v2.081h0.621c0.557,0,0.832-0.305,0.825-0.915V38.152z M35.712,41.105
c0-0.34-0.068-0.587-0.204-0.741c-0.142-0.154-0.386-0.23-0.73-0.23H34.1v2.462h0.64c0.648-0.006,0.972-0.338,0.972-0.996V41.105z"
/>
<path fill="#ffffff" d="M40.356,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M39.576,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M44.139,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M47.02,43.289c-0.265,0.052-0.487,0.078-0.667,0.078c-0.792,0.006-1.182-0.417-1.169-1.272V38.82h-0.67
v-0.673h0.68v-1.464l0.81-0.143v1.606h0.951v0.673h-0.951v3.309c-0.006,0.382,0.166,0.57,0.516,0.564
c0.135,0,0.293-0.023,0.473-0.069L47.02,43.289z"/>
<path fill="#ffffff" d="M50.614,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M49.833,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M55.468,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H55.468z M55.402,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M61.18,43.308v-3.76c0.006-0.459-0.155-0.685-0.485-0.679c-0.26,0.006-0.504,0.166-0.732,0.479v3.96h-0.81
v-3.829c-0.006-0.407-0.18-0.61-0.521-0.61c-0.252,0-0.486,0.137-0.701,0.41v4.029h-0.814v-5.161h0.732l0.028,0.449
c0.319-0.352,0.668-0.527,1.047-0.527c0.467-0.006,0.781,0.204,0.942,0.63c0.129-0.199,0.297-0.355,0.502-0.469
c0.202-0.107,0.405-0.161,0.611-0.161c0.672,0,1.009,0.43,1.009,1.289v3.95H61.18z"/>
<path fill="#ffffff" d="M67.57,43.308l-1.433-3.85c-0.095-0.267-0.201-0.582-0.317-0.943c-0.124-0.368-0.189-0.562-0.195-0.582
c0.013,0.146,0.029,0.646,0.049,1.5v3.875h-0.839v-6.67h1.091l1.248,3.332c0.098,0.248,0.202,0.538,0.312,0.87
c0.11,0.362,0.168,0.549,0.175,0.562c-0.013-0.14-0.025-0.621-0.038-1.441v-3.322h0.839v6.67H67.57z"/>
<path fill="#ffffff" d="M72.568,41.859c-0.013,1.018-0.528,1.538-1.547,1.561c-1.035-0.029-1.552-0.55-1.552-1.562v-2.31
c0-0.459,0.132-0.825,0.397-1.099c0.259-0.267,0.641-0.404,1.145-0.41c1.025,0.02,1.544,0.524,1.557,1.513V41.859z M71.759,39.571
c0-0.247-0.065-0.44-0.195-0.58c-0.136-0.133-0.317-0.2-0.542-0.2c-0.222,0-0.398,0.067-0.528,0.2
c-0.143,0.14-0.214,0.333-0.214,0.58v2.327c0.006,0.508,0.254,0.765,0.743,0.771c0.479,0,0.725-0.257,0.738-0.771V39.571z"/>
<path fill="#ffffff" d="M75.615,39.025c-0.381,0.026-0.668,0.125-0.861,0.298c-0.208,0.173-0.368,0.402-0.478,0.689v3.295h-0.807
v-5.162h0.78v0.85c0.195-0.306,0.396-0.532,0.6-0.679c0.208-0.146,0.463-0.232,0.766-0.258V39.025z"/>
<path fill="#ffffff" d="M78.298,43.308l-0.019-0.413c-0.114,0.115-0.272,0.226-0.474,0.334c-0.199,0.104-0.418,0.161-0.659,0.167
c-0.351-0.006-0.625-0.132-0.825-0.376C76.107,42.772,76,42.439,76,42.019v-2.461c0.006-0.993,0.385-1.493,1.137-1.499
c0.253,0.006,0.469,0.057,0.649,0.151c0.18,0.091,0.338,0.207,0.474,0.346v-2.128h0.81v6.879H78.298z M78.26,39.215
c-0.083-0.084-0.198-0.17-0.347-0.258c-0.159-0.078-0.322-0.121-0.49-0.127c-0.422,0-0.627,0.28-0.614,0.839v2.186
c0.006,0.507,0.208,0.764,0.604,0.771c0.168-0.006,0.334-0.057,0.5-0.151c0.149-0.087,0.265-0.17,0.347-0.249V39.215z"/>
<path fill="#ffffff" d="M82.992,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34H80.79v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M82.211,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M86.021,43.308v-3.829c0.006-0.433-0.161-0.646-0.501-0.64c-0.183,0.006-0.349,0.062-0.497,0.166
c-0.148,0.107-0.262,0.208-0.341,0.303v4h-0.814v-5.161h0.752l0.028,0.483c0.117-0.133,0.27-0.26,0.459-0.381
c0.18-0.121,0.387-0.184,0.621-0.19c0.729-0.006,1.097,0.407,1.103,1.24v4.009H86.021z"/>
<image src="/resources/images/logos/NDR_claim.png" width="100%" height="100%" />
</svg>
</span>
</a>
<!-- googleoff: index -->
<nav>
<ul id="navigation" role="navigation" >
<li class="active">
<a href="/nachrichten/index.html" class="mn_item_1 active">Nachrichten</a>
<ul class="subnav subnav_item_1">
<li><a class="active" href="/nachrichten/niedersachsen/index.html">Niedersachsen</a></li>
<li><a  href="/nachrichten/schleswig-holstein/index.html">Schleswig-Holstein</a></li>
<li><a  href="/nachrichten/mecklenburg-vorpommern/index.html">Mecklenburg-Vorpommern</a></li>
<li><a  href="/nachrichten/hamburg/index.html">Hamburg</a></li>
<li><a  href="/nachrichten/wetter/index.html">Wetter</a></li>
<li><a  href="/nachrichten/verkehr/index.html">Verkehr</a></li>
</ul>
</li>
<li >
<a href="/sport/index.html" class="mn_item_2">Sport</a>
<ul class="subnav subnav_item_2">
<li><a  href="/sport/fussball/index.html">Fußball</a></li>
<li><a  href="/sport/handball/index.html">Handball</a></li>
<li><a  href="/sport/mehr_sport/index.html">Mehr Sport</a></li>
<li><a  href="/sport/ergebnisse/index.html">Ergebnisse</a></li>
<li><a  href="/sport/live/index.html">Live</a></li>
</ul>
</li>
<li >
<a href="/ratgeber/index.html" class="mn_item_3">Ratgeber</a>
<ul class="subnav subnav_item_3">
<li><a  href="/ratgeber/kochen/index.html">Kochen</a></li>
<li><a  href="/ratgeber/reise/index.html">Reise</a></li>
<li><a  href="/ratgeber/garten/index.html">Garten</a></li>
<li><a  href="/ratgeber/gesundheit/index.html">Gesundheit</a></li>
<li><a  href="/ratgeber/verbraucher/index.html">Verbraucher</a></li>
</ul>
</li>
<li >
<a href="/kultur/index.html" class="mn_item_4">Kultur</a>
<ul class="subnav subnav_item_4">
<li><a  href="/kultur/musik/index.html">Musik</a></li>
<li><a  href="/kultur/film/index.html">Film</a></li>
<li><a  href="/kultur/buch/index.html">Buch</a></li>
<li><a  href="/kultur/kunst/index.html">Kunst</a></li>
<li><a  href="/kultur/geschichte/index.html">Geschichte</a></li>
</ul>
</li>
<li >
<a href="/fernsehen/index.html" class="mn_item_5">Fernsehen</a>
<ul class="subnav subnav_item_5">
<li><a  href="/fernsehen/livestream/index.html">Livestream</a></li>
<li><a  href="/fernsehen/sendungen/index.html">Sendungen A-Z</a></li>
<li><a  href="/fernsehen/programm/index.html">Programm</a></li>
<li><a  href="/fernsehen/service/index.html">Service</a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/ndrfernsehen" title="NDR Fernsehen bei Facebook" tabindex="0"><span class="icon icon_facebook"></span><span class="socialmedia-label">NDR Fernsehen bei Facebook</span></a></li>
</ul>
</li>
<li >
<a href="/radio/index.html" class="mn_item_6">Radio</a>
<ul class="subnav subnav_item_6">
</ul>
</li>
<li >
<a href="/mediathek/index.html" class="mn_item_7">Mediathek</a>
<ul class="subnav subnav_item_7">
<li><a  href="/mediathek/sendung_verpasst/index.html">Sendung verpasst</a></li>
<li><a  href="/mediathek/sendungen_a-z/index.html">Sendungen A-Z</a></li>
<li><a  href="/mediathek/audio/index.html">Audio</a></li>
</ul>
</li><li id="menusearch">
<a href="#" class="menusearch" title=""><span class="invisible srlabel">Suche einblenden</span></a>
<div class="quicksearch group">
<form id="search" action="/suche10.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" />
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<button type="submit" class="button_sprite w100"><span>Suchen</span></button>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div>
<div class="subnavbar">
<!-- googleon: index --></div>
<div class="subbranding">
<div class="sblogo">
<span class="bar"></span>
<span class="logo">
<a title="Zur Startseite: NDR 1 Niedersachsen" href="/ndr1niedersachsen">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndr1niedersachsen" viewBox="0 0 300 205">
<title>NDR 1 Niedersachsen</title>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="dm" d="M158.598,93.135
c0-6.557-3.53-8.271-9.479-8.271h-9.482v17.35h9.482C154.769,102.214,158.598,98.985,158.598,93.135L158.598,93.135z
M176.049,140.244h-16.036l-12.005-25.824h-8.069v25.824H125.01V72.959h23.504c14.727,0,24.411,4.842,24.411,20.983
c0,8.171-3.227,14.728-11.097,17.755L176.049,140.244L176.049,140.244z"/>
<polygon style="display:inline;" class="dm" points="69.125,72.959 69.125,9.71 61.157,9.71 61.157,72.959 69.125,72.959 	"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="dm" d="M103.625,115.227V97.876
c0-8.172-3.733-12.206-12.004-12.206h-7.164v41.864h7.164C99.892,127.534,103.625,123.397,103.625,115.227L103.625,115.227z
M118.15,116.641c0,17.044-8.876,23.603-25.219,23.603H69.125V72.959h23.806c15.737,0,25.219,6.962,25.219,23.404V116.641
L118.15,116.641z"/>
<polygon style="display:inline;" class="dm" points="61.157,140.244 61.157,72.959 46.932,72.959 46.932,114.822 24.236,72.959
9.307,72.959 9.307,140.244 23.53,140.244 23.53,101.005 45.319,140.244 61.157,140.244 	"/>
<polygon style="display:inline;" class="dm" points="69.125,168.994 69.125,140.244 61.157,140.244 61.157,168.994
69.125,168.994 	"/>
<path style="display:inline;" class="subm2" d="M100.726,179.258v-23.231h-2.753v16.996c0,1.813,0.072,2.334,0.176,2.997
c-0.212-0.803-0.417-1.29-1.323-3.099l-8.499-16.894h-3.693v23.231h2.785v-16.475c0-1.985,0-2.403-0.173-3.483
c0.244,1.01,0.766,1.949,1.534,3.449l8.392,16.509H100.726L100.726,179.258z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M108.605,179.258v-17.971h-2.683v17.971
H108.605L108.605,179.258z M108.778,158.812v-3.621h-3.064v3.621H108.778L108.778,158.812z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M126.858,175.251l-2.267-1.218
c-0.834,2.057-2.088,3.448-4.352,3.448c-3.03,0-4.46-2.089-4.493-6.825h11.112v-1.531c0-4.217-1.847-8.291-6.656-8.291
c-4.282,0-7.277,2.996-7.277,9.265c0,6.129,2.368,9.615,7.277,9.615C123.929,179.712,125.776,177.724,126.858,175.251
L126.858,175.251z M124.104,168.46h-8.358c0.313-3.728,1.916-5.397,4.388-5.397C122.434,163.063,124.069,165.012,124.104,168.46
L124.104,168.46z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M144.485,179.258V155.19h-2.681v7.873
c-1.29-1.255-3.274-2.058-4.981-2.058c-4.042,0-6.271,3.345-6.271,9.335c0,5.957,2.335,9.231,6.376,9.231
c2.263,0,3.657-1.15,4.912-2.404l0.068,2.09H144.485L144.485,179.258z M141.804,174.902c-1.326,1.568-2.545,2.438-4.075,2.438
c-2.789,0-4.32-2.296-4.32-6.962c0-4.67,1.498-7.211,4.248-7.211c1.779,0,2.892,0.87,4.147,1.987V174.902L141.804,174.902z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M163.059,175.251l-2.264-1.218
c-0.837,2.057-2.092,3.448-4.356,3.448c-3.029,0-4.456-2.089-4.492-6.825h11.112v-1.531c0-4.217-1.847-8.291-6.653-8.291
c-4.283,0-7.28,2.996-7.28,9.265c0,6.129,2.368,9.615,7.28,9.615C160.134,179.712,161.978,177.724,163.059,175.251L163.059,175.251
z M160.306,168.46h-8.359c0.316-3.728,1.916-5.397,4.388-5.397C158.634,163.063,160.274,165.012,160.306,168.46L160.306,168.46z"/>
<path style="display:inline;" class="subm2" d="M176.577,163.725v-2.857c-0.245,0-0.561,0.034-0.908,0.066
c-2.926,0.282-4.04,1.848-5.363,4.077v-3.725h-2.612v17.971h2.681v-10.834c1.394-2.819,2.996-4.247,4.668-4.562
C175.567,163.758,176.088,163.758,176.577,163.725L176.577,163.725z"/>
<path style="display:inline;" class="subm2" d="M191.106,174.555c0-6.165-9.542-5.154-9.542-9.228c0-1.498,1.082-2.334,3.31-2.334
c2.785,0,3.622,2.298,3.622,2.298l2.228-1.08c0,0-1.254-3.379-5.851-3.379c-3.727,0-5.958,1.776-5.958,4.703
c0,6.026,9.544,5.293,9.544,9.334c0,1.776-1.534,2.715-3.798,2.715c-3.342,0-4.281-2.993-4.281-2.993l-2.196,1.08
c0,0,1.046,4.041,6.512,4.041C188.532,179.712,191.106,178.213,191.106,174.555L191.106,174.555z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M207.022,179.258V166.23
c0-3.585-2.023-5.398-6.066-5.398c-4.351,0-6.163,2.893-6.44,3.379l2.052,1.324c0.108-0.244,1.499-2.508,4.323-2.508
c2.4,0,3.479,1.356,3.479,3.378v1.357c-4.073,0.488-10.169,1.429-10.169,6.724c0,3.067,1.95,5.086,4.98,5.086
c2.336,0,3.902-0.663,5.333-2.472l0.032,2.158H207.022L207.022,179.258z M204.371,174.73c-1.496,2.229-2.993,2.681-4.597,2.681
c-1.775,0-2.854-1.184-2.854-3.133c0-3.588,4.769-4.248,7.45-4.563V174.73L204.371,174.73z"/>
<path style="display:inline;" class="subm2" d="M218.198,160.832c-5.433,0-7.036,5.189-7.036,9.752c0,4.599,1.707,9.127,7.004,9.127
c2.574,0,4.701-1.01,5.953-3.274c0.279-0.525,0.559-1.222,0.66-1.777l-2.469-0.871c-0.281,2.089-1.952,3.69-4.112,3.69
c-3.654,0-4.214-4.246-4.214-7.068c0-2.824,0.452-7.349,4.214-7.349c2.124,0,3.586,1.81,3.899,3.759l2.545-0.661
c-0.108-0.625-0.349-1.288-0.661-1.843C222.798,162.017,220.775,160.832,218.198,160.832L218.198,160.832z"/>
<path style="display:inline;" class="subm2" d="M241.408,179.258v-12.122c0-3.378-0.455-6.163-4.876-6.163
c-2.335,0-5.225,2.368-5.225,2.368v-8.15h-2.68v24.067h2.68v-13.863c0,0,2.612-2.227,4.7-2.227c2.264,0,2.717,1.183,2.717,3.41
v12.681H241.408L241.408,179.258z"/>
<path style="display:inline;" class="subm2" d="M257.653,174.555c0-6.165-9.541-5.154-9.541-9.228c0-1.498,1.075-2.334,3.307-2.334
c2.789,0,3.622,2.298,3.622,2.298l2.229-1.08c0,0-1.251-3.379-5.851-3.379c-3.726,0-5.954,1.776-5.954,4.703
c0,6.026,9.544,5.293,9.544,9.334c0,1.776-1.535,2.715-3.799,2.715c-3.342,0-4.285-2.993-4.285-2.993l-2.193,1.08
c0,0,1.046,4.041,6.514,4.041C255.074,179.712,257.653,178.213,257.653,174.555L257.653,174.555z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M274.264,175.251l-2.266-1.218
c-0.836,2.057-2.091,3.448-4.354,3.448c-3.03,0-4.46-2.089-4.493-6.825h11.113v-1.531c0-4.217-1.847-8.291-6.653-8.291
c-4.287,0-7.281,2.996-7.281,9.265c0,6.129,2.365,9.615,7.281,9.615C271.335,179.712,273.182,177.724,274.264,175.251
L274.264,175.251z M271.511,168.46h-8.36c0.316-3.728,1.917-5.397,4.388-5.397C269.837,163.063,271.479,165.012,271.511,168.46
L271.511,168.46z"/>
<path style="display:inline;" class="subm2" d="M291.332,179.258v-12.435c0-4.318-1.426-5.817-4.84-5.817
c-1.671,0-3.446,0.907-5.365,2.406l-0.034-2.124h-2.544v17.971h2.682v-13.863c1.847-1.463,3.517-2.227,4.773-2.227
c1.878,0,2.647,0.87,2.647,3.237v12.853H291.332L291.332,179.258z"/>
<path style="display:inline;" class="subm" d="M198.744,91.675h-9.86v-9.574l1.172-0.229c4.568-0.898,7.085-2.084,8.802-3.408
c0.87-0.668,1.566-1.399,2.244-2.217c0.714-0.86,1.372-1.772,2.118-2.726l0.436-0.561h9.187v55.19h9.935v12.095H188.76v-12.095
h9.984V91.675L198.744,91.675z"/>
</svg><!--[if lt IE 9]>
<img src="/resources/images/logos/ndr1niedersachsen_small_pos.png" alt="NDR 1 Niedersachsen"/>
<![endif]-->
</a>
</span>
</div>
</div>
</header><div class="pagepadding">
<article class="w66 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<div class="lastchanged">
Stand: 07.05.2018 16:13 Uhr
</div>
<header>
<h1>
Holocaust-Leugnerin Haverbeck in Haft</h1>
</header>
<p>Die Holocaust-Leugnerin Ursula Haverbeck ist am Montagmittag im ostwestfälischen Vlotho (Nordrhein-Westfalen) von der Polizei festgenommen worden. Das hat die Polizei Herford bestätigt. Anschließend wurde ihr der zuvor erlassene Haftbefehl verkündet und sie "an die zuständige Justizvollzugsanstalt übergeben", wie es hieß. Zuvor hatte der Haverbeck-Vertraute und Rechtsextremist Markus Walter gegenüber dem NDR Magazin Panorama die Festnahme bestätigt. Sie sei in Haverbecks Haus erfolgt. Walter setzt sich seit Jahren für die notorische Volksverhetzerin Haverbeck ein.</p><div class="contentbox halb">
<div class="boxhead">Videos</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="https://daserste.ndr.de/panorama/media/haverbeck128_v-einspaltig.jpg" data-alt="Ursula Haverbeck vor Anhängern &copy; NDR " data-title="Ursula Haverbeck vor Anhängern" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="https://daserste.ndr.de/panorama/media/haverbeck128_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ursula Haverbeck vor Anhängern &copy; NDR " title="Ursula Haverbeck vor Anhängern"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>00:22</div>
<div class="textpadding left"><span class="icon "></span>Das Erste: Panorama</div>
</div>
<div class="teaserpadding">
<h2>
<a href="https://daserste.ndr.de/panorama/Den-Holocaust-hat-es-nicht-gegeben,panorama6070.html" title="Zum Video: &#034;Den Holocaust hat es nicht gegeben&#034;"  >
"Den Holocaust hat es nicht gegeben"
</a>
</h2>
<div class="teasertext">
<div class="subline date">23.04.2015 21:45 Uhr</div>
<div class="subline show">Das Erste: Panorama</div>
<p>
Die verurteilte Rechtsextremistin Haverbeck leugnet in Berlin erneut den millionenfachen Mord an den Juden. Im Publikum: NPD-Politiker wie Roland Wuttke, Uwe Meenen oder Manuela Kokott.
<a title="Zum Video: &quot;Den Holocaust hat es nicht gegeben&quot;" href="https://daserste.ndr.de/panorama/Den-Holocaust-hat-es-nicht-gegeben,panorama6070.html" class="cta " >Video (00:22 min)</a>
</p>
</div>
</div>
</div>
</div>
<h3>Vollstreckungshaftbefehl erlassen</h3>
<p>Die Staatsanwaltschaft Verden hatte zuvor den Vollstreckungshaftbefehl gegen Haverbeck erlassen. Sie war in der vergangenen Woche nicht zu ihrer Haftstrafe in Bielefeld erschienen. Auch hatte Haverbeck versucht, gesundheitliche Bedenken gegen einen Haftantritt geltend zu machen. Laut Staatsanwaltschaft liegt allerdings ein amtsärztliches Attest vom April vor. Das bescheinige der Verurteilten, gesundheitlich fit für einen Gefängnisaufenthalt zu sein. Zuletzt hatte das Internationale Auschwitz Komitee Polizei und Justiz dazu aufgefordert, im Fall Haverbeck hart durchzugreifen.</p>
<h3>Holocaust-Leugnung</h3>
<p>Die mehrfach vorbestrafte Frau war Ende August 2017 vom Landgericht Verden wegen Volksverhetzung in acht Fällen zu einer zweijährigen <a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Holocaust-Leugnerin-muss-zwei-Jahre-in-Haft,haverbeck190.html" title="Zum Artikel: Holocaust-Leugnerin muss zwei Jahre in Haft"  >Freiheitsstrafe ohne Bewährung verurteilt</a> worden. Hintergrund waren Beiträge der Rechtsextremistin im Neonazi-Blatt "Stimme des Reiches". Darin bestritt sie den Holocaust. Haverbeck, die aktuell für die Partei "Die Rechte" bei der Europawahl kandidiert, hat wiederholt behauptet, dass in Auschwitz kein Vernichtungslager, sondern lediglich ein Arbeitslager <a href="/kultur/geschichte/Krieg-und-Terror-Die-NS-Zeit,nszeit108.html" title="Zum Artikel: Krieg und Terror: Die NS-Zeit"  >der Nationalsozialisten</a> existiert habe. Ihre Anwälte argumentierten, dass diese Aussagen vom Recht auf freie Meinungsäußerung gedeckt seien.</p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/haverbeckwetzel100_v-einspaltig.jpg" data-alt="Ursula Haverbeck-Wetzel, mehrfach verurteilte Holocaustleugnerin, 2016 in einem Gerichtssaal in Detmold. &copy; picture alliance / dpa Fotograf: Bernd Thissen" data-title="Ursula Haverbeck-Wetzel, mehrfach verurteilte Holocaustleugnerin, 2016 in einem Gerichtssaal in Detmold." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/haverbeckwetzel100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ursula Haverbeck-Wetzel, mehrfach verurteilte Holocaustleugnerin, 2016 in einem Gerichtssaal in Detmold. &copy; picture alliance / dpa Fotograf: Bernd Thissen" title="Ursula Haverbeck-Wetzel, mehrfach verurteilte Holocaustleugnerin, 2016 in einem Gerichtssaal in Detmold."  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Auschwitz-Komitee-fordert-Haerte-gegen-Haverbeck,haverbeck210.html" title="Zum Artikel: Auschwitz-Komitee fordert Härte gegen Haverbeck"  >
Auschwitz-Komitee fordert Härte gegen Haverbeck
</a>
</h2>
<div class="teasertext">
<p>
Die Justiz müsse bei Holocaust-Leugnerin Ursula Haverbeck hart durchgreifen, fordert das Internationale Auschwitz Komitee. Haverbeck hatte am Mittwoch ihre Haft nicht angetreten. (06.05.2018)
<a title="Zum Artikel: Auschwitz-Komitee fordert Härte gegen Haverbeck" href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Auschwitz-Komitee-fordert-Haerte-gegen-Haverbeck,haverbeck210.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="https://daserste.ndr.de/panorama/haverbeck180_v-einspaltig.jpg" data-alt="Die Rechtsextremistin Ursula Haverbeck mit ihrem Anwalt Wolfram Nahrath &copy; NDR Fotograf: Julian Feldmann" data-title="Die Rechtsextremistin Ursula Haverbeck mit ihrem Anwalt Wolfram Nahrath" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="https://daserste.ndr.de/panorama/haverbeck180_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Die Rechtsextremistin Ursula Haverbeck mit ihrem Anwalt Wolfram Nahrath &copy; NDR Fotograf: Julian Feldmann" title="Die Rechtsextremistin Ursula Haverbeck mit ihrem Anwalt Wolfram Nahrath"  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Holocaust-Leugnerin-nicht-zur-Haft-erschienen,haverbeck208.html" title="Zum Artikel: Holocaust-Leugnerin nicht zur Haft erschienen"  >
Holocaust-Leugnerin nicht zur Haft erschienen
</a>
</h2>
<div class="teasertext">
<p>
Die 89-jährige Holocaust-Leugnerin Ursula Haverbeck ist der Aufforderung zum Haftantritt nicht gefolgt. Sie war 2017 zu einer Freiheitsstrafe von zwei Jahren verurteilt worden. (04.05.2018)
<a title="Zum Artikel: Holocaust-Leugnerin nicht zur Haft erschienen" href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Holocaust-Leugnerin-nicht-zur-Haft-erschienen,haverbeck208.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div><div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
NDR 1 Niedersachsen |
Aktuell |
07.05.2018 | 13:00 Uhr
</h2>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="icon icon_facebook"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="icon icon_twitter"></span></a>
<div class="right">
<a href="#" class="printlink"><span class="icon icon_print"></span>Drucken</a>
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/nachrichten/niedersachsen/oldenburg_ostfriesland/Holocaust-Leugnerin-Haverbeck-in-Haft,haverbeck212.html">https://www.ndr.de/nachrichten/niedersachsen/oldenburg_ostfriesland/Holocaust-Leugnerin-Haverbeck-in-Haft,haverbeck212.html</a></span>
</div>
</div>
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/0f9f2e6b-6eb8-4a99-b35e-6469fb0df766"}]'></div>
</div>
<section class="w100 svb hasbackground" >
<div class="svb-padding group">
<h1>
<span>Mehr Nachrichten aus Niedersachsen</span>
</h1>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/niedersachsen/osnabrueck_emsland/badbentheim184_v-einspaltig.jpg" data-alt="Ein Feuerwehrauto liegt auf der Seite. &copy; NordwestMedia-TV " data-title="Ein Feuerwehrauto liegt auf der Seite." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/niedersachsen/osnabrueck_emsland/badbentheim184_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Feuerwehrauto liegt auf der Seite. &copy; NordwestMedia-TV " title="Ein Feuerwehrauto liegt auf der Seite."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>00:40</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/osnabrueck_emsland/Feuerwehr-verunglueckt-im-Einsatz-in-Bad-Bentheim,badbentheim182.html" title="Zum Video: Feuerwehr verunglückt im Einsatz in Bad Bentheim"  >
Feuerwehr verunglückt im Einsatz in Bad Bentheim
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot513122_v-einspaltig.jpg" data-alt="Bandscheiben-Prothese.  " data-title="Bandscheiben-Prothese." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot513122_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Bandscheiben-Prothese.  " title="Bandscheiben-Prothese."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>04:16</div>
<div class="textpadding left"><span class="icon "></span>Hallo Niedersachsen</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hallo_niedersachsen/Falsche-Bandscheiben-Prothesen-Chirurg-angeklagt,hallonds44106.html" title="Zum Video: Falsche Bandscheiben-Prothesen: Chirurg angeklagt"  >
Falsche Bandscheiben-Prothesen: Chirurg angeklagt
</a>
</h2>
<div class="teasertext">
<div class="subline date">06.05.2018 19:30 Uhr</div>
<div class="subline show">Hallo Niedersachsen</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot513240_v-einspaltig.jpg" data-alt="Paula Calder überlebte den Holocaust.  " data-title="Paula Calder überlebte den Holocaust." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot513240_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Paula Calder überlebte den Holocaust.  " title="Paula Calder überlebte den Holocaust."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>04:30</div>
<div class="textpadding left"><span class="icon "></span>Hallo Niedersachsen</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hallo_niedersachsen/Nach-80-Jahren-NS-Ueberlebende-kehrt-zurueck,hallonds44108.html" title="Zum Video: Nach 80 Jahren: NS-Überlebende kehrt zurück"  >
Nach 80 Jahren: NS-Überlebende kehrt zurück
</a>
</h2>
<div class="teasertext">
<div class="subline date">06.05.2018 19:30 Uhr</div>
<div class="subline show">Hallo Niedersachsen</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section></article>
<aside class="w33">
<!-- googleoff: index -->
<div class="module box w100">
<div class="modulepadding">
<div class="boxhead">Mehr zum Thema</div>
<div class="tagbox">
<h3><a href="/kultur/geschichte/Krieg-und-Terror-Die-NS-Zeit,nszeit108.html">NS-Zeit</a></h3></div>
</div>
</div>
<div class="module list headlinebox">
<div class="modulepadding">
<div class="boxhead">Mehr aus der Region Oldenburg</div>
<div class="teaser ">
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/niedersachsen/oldenburg_ostfriesland/haverbeck170_v-einspaltig.jpg" data-alt="Ursula Haverbeck geht vor Prozessbeginn mit ihrem Anwalt Wolfram Nahrath in das Landgericht in Verden. &copy; dpa - Bildfunk Fotograf: Carmen Jaspersen" data-title="Ursula Haverbeck geht vor Prozessbeginn mit ihrem Anwalt Wolfram Nahrath in das Landgericht in Verden." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/niedersachsen/oldenburg_ostfriesland/haverbeck170_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ursula Haverbeck geht vor Prozessbeginn mit ihrem Anwalt Wolfram Nahrath in das Landgericht in Verden. &copy; dpa - Bildfunk Fotograf: Carmen Jaspersen" title="Ursula Haverbeck geht vor Prozessbeginn mit ihrem Anwalt Wolfram Nahrath in das Landgericht in Verden."  class="img resize" />
</noscript>
</div></div>
<div class="teaserpadding">
<h2 class="topnews"><a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Holocaust-Leugnerin-Haverbeck-in-Haft,haverbeck212.html" title="Zum Artikel: Holocaust-Leugnerin Haverbeck in Haft"  >Holocaust-Leugnerin Haverbeck in Haft</a></h2>
<h2 class="morenews"><a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Hausbrand-in-Leeste-Zwei-Maenner-als-Retter,leeste112.html" title="Zum Artikel: Hausbrand in Leeste: Zwei Männer als Retter"  >Hausbrand in Leeste: Zwei Männer als Retter</a></h2>
<h2 class="morenews"><a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/Bandscheiben-Skandal-Weitere-Faelle-angeklagt,bandscheibe170.html" title="Zum Artikel: Bandscheiben-Skandal: Weitere Fälle angeklagt"  >Bandscheiben-Skandal: Weitere Fälle angeklagt</a></h2>
<h2 class="morenews"><a href="/fernsehen/sendungen/hallo_niedersachsen/Konkurrenzlos-im-Beruf-Der-Insel-Tierarzt,hallonds44040.html" title="Zum Video: Konkurrenzlos im Beruf: Der Insel-Tierarzt"  >Konkurrenzlos im Beruf: Der Insel-Tierarzt</a></h2>
<h2 class="morenews"><a href="/fernsehen/sendungen/niedersachsen_1800/EU-Haushaltsentwurf-Weniger-Geld-fuer-Bauern,ndsmag24442.html" title="Zum Video: EU-Haushaltsentwurf: Weniger Geld für Bauern?"  >EU-Haushaltsentwurf: Weniger Geld für Bauern?</a></h2>
<div class="indexlink"><a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/index.html" class="button">Nachrichten - Übersicht</a></div>
</div>
</div>
</div>
</div>
<div class="module box w100 list">
<div class="modulepadding">
<div class="boxhead">Mehr Infos aus den Regionen</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/braunschweig_harz_goettingen/index.html" title="Zum Artikel: Braunschweig, Göttingen und Harz"  >
Braunschweig, Göttingen und Harz
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/hannover_weser-leinegebiet/index.html" title="Zum Artikel: Hannover und Weser-Leinegebiet"  >
Hannover und Weser-Leinegebiet
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/index.html" title="Zum Artikel: Oldenburg und Ostfriesland"  >
Oldenburg und Ostfriesland
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/lueneburg_heide_unterelbe/index.html" title="Zum Artikel: Lüneburger Heide und Unterelbe-Region"  >
Lüneburger Heide und Unterelbe-Region
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/osnabrueck_emsland/index.html" title="Zum Artikel: Osnabrück und Emsland"  >
Osnabrück und Emsland
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div><!-- googleon: index -->
</aside>
</div>
<!-- googleoff: index -->
<div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/standorte_und_adressen/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de/willkommen" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/nachrichten/schleswig-holstein/kommunalwahl_2018/index.html" title="Zum Artikel: Kommunalwahl 2018 SH"  >Kommunalwahl 2018 SH</a></li>
<li><a href="/nachrichten/niedersachsen/landtagswahl_2017/index.html" title="Zum Artikel: Niedersachsen-Wahl"  >Niedersachsen-Wahl</a></li>
<li><a href="/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie"  >Elbphilharmonie</a></li>
<li><a href="/nachrichten/fluechtlinge/Fluechtlinge-in-Norddeutschland,fluechtlinge603.html" title="Zum Artikel: Flüchtlinge im Norden"  >Flüchtlinge im Norden</a></li>
<li><a href="/nachrichten/kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/nachrichten/netzwelt/index.html" title="Zum Artikel: Netzwelt"  >Netzwelt</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-googleplus-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/geschichte/index.html" title="Zum Artikel: Geschichte"  >Geschichte</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>Schwerpunkte</h2>
<ul>
<li><a href="/nachrichten/investigation/Ressort-Investigation-im-NDR,investigation102.html" title="Zum Artikel: Ressort Investigation"  >Ressort Investigation</a></li>
<li><a href="/nachrichten/investigation/Luxemburg-Leaks,luxleaksindex100.html" title="Zum Artikel: Luxemburg Leaks"  >Luxemburg Leaks</a></li>
<li><a href="http://auschwitzundich.ard.de/auschwitz_und_ich/" title="Link: Link auf die ARD-Webseite Auschwitz und ich"  target="_blank">Auschwitz und Ich </a></li>
<li><a href="/nachrichten/hamburg/hafen/index.html" title="Zum Artikel: Der Hamburger Hafen"  >Der Hamburger Hafen</a></li>
<li><a href="/nachrichten/dossiers/atomkraft/index.html" title="Zum Artikel: Streitfall Atomkraft"  >Streitfall Atomkraft</a></li>
<li><a href="/nachrichten/dossiers/windkraft/Herausforderungen-und-Chancen-der-Windenergie,windkraft12.html" title="Zum Artikel: Herausforderung Windkraft"  >Herausforderung Windkraft</a></li>
</ul>
</div>
</div><div class="module footerblock metanav">
<div class="modulepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ndr/s?nachrichten.niedersachsen.oldenburg_ostfriesland.haverbeck212&amp;cid=haverbeck212&amp;pdt=20180507T1615&amp;pti=Holocaust-Leugnerin_Haverbeck_in_Haft&amp;otp=story&amp;bra=ndr1niedersachsen&amp;sid=1084&amp;src=100&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ndr/s?nachrichten.niedersachsen.oldenburg_ostfriesland.haverbeck212&amp;cid=haverbeck212&amp;pdt=20180507T1615&amp;pti=Holocaust-Leugnerin_Haverbeck_in_Haft&amp;otp=story&amp;bra=ndr1niedersachsen&amp;sid=1084&amp;src=100&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ndr/s?nachrichten.niedersachsen.oldenburg_ostfriesland.haverbeck212&amp;cid=haverbeck212&amp;pdt=20180507T1615&amp;pti=Holocaust-Leugnerin_Haverbeck_in_Haft&amp;otp=story&amp;bra=ndr1niedersachsen&amp;sid=1084&amp;src=100&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>