<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Weltklimabericht | NDR.de - Kultur - Norddeutsche Sprache - Plattdeutsch</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Weltklimabericht " />
<meta property="og:title" content="Weltklimabericht "/>
<meta name="description" content="" />
<meta property="og:description" content="" />
<meta property="og:type" content="article"/>
<link rel="canonical" href="https://www.ndr.de/kultur/norddeutsche_sprache/plattdeutsch/-,norichten48956.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/kultur/norddeutsche_sprache/plattdeutsch/-,norichten48956.html"/>
<meta name="twitter:title" content="Weltklimabericht "/>
<meta name="twitter:description" content=""/>
<meta name="keywords"  lang="de" content="Nachrichten, Plattdeutsch, Platt, Hamburg,Plattdeutsch,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig1" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBold.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndricons.woff" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=1910" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=1910" defer></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=1910" defer></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="ndrkulturbranding  ndrkultur main_both" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" rel="noopener" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/sendungen-a-bis-z/" rel="noopener" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" rel="noopener" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li><a href="/fernsehen/barrierefreie_angebote/" title="zur Seite TV-Programm" ><span class="mainradiotv ndricon_barrierefrei"></span>Barrierefrei</a></li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/live/stationndr100-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/live/stationradiomv102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/live/stationwellenord102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/live/stationneunzigdrei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/live/stationndrzwei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/nachrichten/info/radio_live/stationndrinfo102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/kultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/kultur/live/stationndrkultur102-radioplayer.html" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/nachrichten/infospezial/epg/stationinfospezial102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/live/stationndrblue102-radioplayer.html" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrschlager/" title="zur Homepage von NDR Plus">NDR Schlager</a>
<a href="/ndrschlager/live/stationndrplus106-radioplayer.html" class="streamradiotv listenlive" title="NDR Schlager Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" rel="noopener" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color: #b63929 }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo" style="height:3.5rem; width: 7.999999rem; background-color: #b63929">
<a title="Zur Startseite: NDR Kultur" href="/kultur">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndrkultur" viewBox="0 0 470 205">
<title>NDR Kultur</title>
<path style="display:inline;" class="dm" d="M45.23,140.16L23.41,100.859v39.301H9.165V72.778h14.95l22.74,41.921V72.778h14.241
v67.382H45.23L45.23,140.16z M61.095,72.778V9.428h7.981v63.351H61.095L61.095,72.778z M61.095,168.95v-28.79h7.981v28.79H61.095
L61.095,168.95z M92.916,140.16h-23.84V72.778h23.84c15.759,0,25.257,6.971,25.257,23.431v20.31
C118.173,133.59,109.281,140.16,92.916,140.16L92.916,140.16z M103.624,97.727c0-8.182-3.738-12.227-12.02-12.227H84.43v41.931
h7.174c8.282,0,12.02-4.137,12.02-12.329V97.727L103.624,97.727z M160.101,140.16l-12.027-25.859h-8.077v25.859H125.04V72.778
h23.546c14.741,0,24.448,4.847,24.448,21.008c0,8.185-3.233,14.649-11.117,17.785l14.25,28.589H160.101L160.101,140.16z
M149.186,84.695h-9.496v17.38h9.496c5.758,0,9.502-3.229,9.502-9.101C158.688,86.414,155.149,84.695,149.186,84.695
L149.186,84.695z"/>
<path style="display:inline;" class="subm" d="M224.611,104.574l16.998-19.775h-14.64l-11.43,13.57
c-2.062,2.45-5.005,5.442-6.635,8.309V62.944h-24.407v9.835h11.932v67.382h12.475v-18.917l6.947-8.231l13.784,27.148h14.212
L224.611,104.574L224.611,104.574z"/>
<path style="display:inline;" class="subm" d="M281.558,140.16l-0.319-6.407c-4.489,3.305-11.013,7.473-16.783,7.473
c-11.545,0-14.747-8.761-14.747-18.802V84.688h12.506v36.878c0,4.594,1.067,9.721,6.733,9.721c3.95,0,8.762-3.314,11.756-5.768
V84.688h12.609v55.472H281.558L281.558,140.16z"/>
<path style="display:inline;" class="subm" d="M358.313,141.014c-11.441,0-16.046-4.919-16.046-16.245V94.634h-8.117v-9.946h8.117
v-14.32l12.517-3.21v17.53h12.177v9.946h-12.177v29.812c0,4.814,1.803,6.53,6.625,6.53c2.025,0,4.162-0.44,6.083-1.08l0.546,9.724
C364.83,140.379,361.623,141.014,358.313,141.014L358.313,141.014z"/>
<path style="display:inline;" class="subm" d="M409.797,140.16l-0.319-6.407c-4.492,3.305-11.007,7.473-16.774,7.473
c-11.548,0-14.758-8.761-14.758-18.802V84.688h12.507v36.878c0,4.594,1.077,9.721,6.736,9.721c3.947,0,8.768-3.314,11.76-5.768
V84.688h12.611v55.472H409.797L409.797,140.16z"/>
<path style="display:inline;" class="subm" d="M447.448,108.423v31.737h-12.494V84.688h11.754l0.209,10.794
c5.242-8.439,8.451-12.076,18.923-12.177v12.817C456.001,96.233,451.623,99.759,447.448,108.423L447.448,108.423z"/>
<path style="display:inline;" class="subm" d="M331.971,129.897c-1.934,0.64-4.072,1.08-6.097,1.08
c-4.808,0-6.621-1.716-6.621-6.53l-0.039-58.884h-12.51l0.05,59.206c0,11.326,4.589,16.245,16.015,16.245
c3.328,0,6.531-0.636,9.735-1.393L331.971,129.897L331.971,129.897z"/>
</svg><span class="branding_label">NDR Kultur</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button" aria-label="nach links für weitere Menüpunkte">
<span class="icon icon_arrow_left"></span>
</button>
<ul id="branding_navigation" class="">
<li ><a href="/kultur/musik/index.html">Musik</a></li>
<li ><a href="/kultur/film/index.html">Film</a></li>
<li ><a href="/kultur/buch/index.html">Buch</a></li>
<li ><a href="/kultur/kunst/index.html">Kunst</a></li>
<li ><a href="https://ndr.de/liveradio-ndrkultur">Live</a></li>
<li ><a href="/kultur/sendungen/index.html">Sendungen</a></li>
<li ><a href="/kultur/service/index.html">Service</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button" aria-label="nach rechts für weitere Menüpunkte">
<span class="icon icon_arrow_right"></span>
</button>
</div>
</div>

</header>
<div id="page">
<a name="content"></a>

<div class="pagepadding">
<article class="w100 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<header >
<div class="lastchanged">
Stand: 01.03.2022 09:30 Uhr
</div>
<h1>
Weltklimabericht</h1>
</header>
<p>Dat is en bannig grote Opgaav, de Hamborg dor so gau as man geiht in Angreep nehmen mutt. So hett dat de Ümweltstaatsraat Michael Pollmann na den Bericht vun den Weltklimaraat seggt. Ünner anner'n steiht dor to lesen, dat grote Städer gegen den Klimawannel vörangahn köönt. Dorför mööt se klimapassliche Hüüs boon, sik noch mehr för erneerbore Energien un dat Boen vun Verkehrssystemen stark maken, de op lange Sicht wat bringen doot. // Stand 01.03.2022, Kl. 9:30</p>

<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h3 class="">
NDR 90,3 |
Narichten op Platt |
01.03.2022 | 09:30 Uhr
</h3>
</div>
</div>
<div class="tagbox">
<h3><a href="/kultur/norddeutsche_sprache/index.html">Plattdeutsch</a></h3></div>
<div class="meta">
<a href="#" class="socialmedia to_facebook" rel="noopener"><span class="ndricon_sharing_facebook_outline"></span></a>
<a href="#" class="socialmedia to_twitter" rel="noopener"><span class="ndricon_sharing_twitter_outline"></span></a>
<a href="#" class="socialmedia to_mail" title="Link zur Seite per Mail versenden" aria-label="Link zur Seite per Mail versenden"><span class="ndricon_sharing_contact_outline"></span></a>
<a href="#" class="socialmedia ob-s to_whatsapp" rel="noopener"><span class="ndricon_sharing_whatsapp_outline"></span></a>
<a href="#" class="socialmedia printlink nb-s" title="Seite ausdrucken" aria-label="Seite ausdrucken"><span class="ndricon_print"></span></a>
<div class="right">
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/kultur/norddeutsche_sprache/plattdeutsch/-,norichten48956.html">https://www.ndr.de/kultur/norddeutsche_sprache/plattdeutsch/-,norichten48956.html</a></span>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Article",
"headline": "Weltklimabericht",
"description": "Video",
"image": [
"",
"",
""
],
"datePublished": "2022-03-01T10:15:01.123+01:00",
"dateModified": "2022-03-01T09:30:00.000+01:00",
"expires": "",
"isAccessibleforFree" : true,
"keywords" : "Nachrichten, Plattdeutsch, Platt, Hamburg",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script></div>
</article>
<section class="w100 kombi contentbox">
<h1>
<a href="/kultur/norddeutsche_sprache/index.html" title="Mehr Kultur">
<span>Mehr Kultur</span>
</a>
</h1>
<div class="module w50 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/903/sendungen/wi_snackt_platt/baresisnixrares108_v-thumbnailgross.jpg 128w,/903/sendungen/wi_snackt_platt/baresisnixrares108_v-contentgross.jpg 568w,/903/sendungen/wi_snackt_platt/baresisnixrares108_v-vierspaltig.jpg 760w,/903/sendungen/wi_snackt_platt/baresisnixrares108_v-contentxl.jpg 1067w,/903/sendungen/wi_snackt_platt/baresisnixrares108_v-fullhd.jpg 1920w,/903/sendungen/wi_snackt_platt/baresisnixrares108_v-einspaltig.jpg 184w,/903/sendungen/wi_snackt_platt/baresisnixrares108_v-contentklein.jpg 256w,/903/sendungen/wi_snackt_platt/baresisnixrares108_v-anderthalbspaltig.jpg 280w,/903/sendungen/wi_snackt_platt/baresisnixrares108_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/903/sendungen/wi_snackt_platt/baresisnixrares108_v-contentgross.jpg" alt="Am 27.2.2021 feierte im Ohnsorg-Theater die die plattdeutsche Uraufführung von &#034;Bares is nix Rares&#034; von Michael Cooney Premiere. &copy; Sinje Hasheider Foto: Sinje Hasheider" title="Am 27.2.2021 feierte im Ohnsorg-Theater die die plattdeutsche Uraufführung von &#034;Bares is nix Rares&#034; von Michael Cooney Premiere."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/kultur/buehne/Bares-is-nix-Rares-feiert-Premiere-im-Ohnsorg-Theater,baresisnixrares100.html" title="Zum Artikel: &#034;Bares is nix Rares&#034; feiert Premiere im Ohnsorg-Theater"  >
"Bares is nix Rares" feiert Premiere im Ohnsorg-Theater
</a>
</h2>
<div class="teasertext">
<div class="subline date">02.03.2022 16:00 Uhr und weitere Termine</div>
<div class="subline show">Ohnsorg-Theater</div>
<p>
Mit "Bares is nix Rares" bringt das Ohnsorg-Theater ein wildes Slapstick-Stück über Lügen und ihre Auswirkungen auf die Bühne.
<a title="Zum Artikel: &quot;Bares is nix Rares&quot; feiert Premiere im Ohnsorg-Theater" href="/kultur/buehne/Bares-is-nix-Rares-feiert-Premiere-im-Ohnsorg-Theater,baresisnixrares100.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 teaser-compact ">
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/wellenord/sendungen/hoer_maln_beten_to/carinadawert104_v-thumbnailgross.jpg 128w,/wellenord/sendungen/hoer_maln_beten_to/carinadawert104_v-contentgross.jpg 568w,/wellenord/sendungen/hoer_maln_beten_to/carinadawert104_v-vierspaltig.jpg 760w,/wellenord/sendungen/hoer_maln_beten_to/carinadawert104_v-contentxl.jpg 1067w,/wellenord/sendungen/hoer_maln_beten_to/carinadawert104_v-fullhd.jpg 1920w,/wellenord/sendungen/hoer_maln_beten_to/carinadawert104_v-einspaltig.jpg 184w,/wellenord/sendungen/hoer_maln_beten_to/carinadawert104_v-contentklein.jpg 256w,/wellenord/sendungen/hoer_maln_beten_to/carinadawert104_v-anderthalbspaltig.jpg 280w,/wellenord/sendungen/hoer_maln_beten_to/carinadawert104_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/wellenord/sendungen/hoer_maln_beten_to/carinadawert104_v-contentgross.jpg" alt="Traurednerin Carina Dawert &copy; NDR/Carina Dawert " title="Traurednerin Carina Dawert"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_audio-filled"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/wellenord/sendungen/hoer_maln_beten_to/Kolumne-Hoer-mal-n-beten-to-All-11-Minuten,hoermaltext102.html" title="Zum Artikel: Kolumne: Hör mal &#039;n beten to &#034;All 11 Minuten&#034;"  >
Kolumne: Hör mal 'n beten to "All 11 Minuten"
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/kultur/norddeutsche_sprache/lorenzen172_v-thumbnailgross.jpg 128w,/kultur/norddeutsche_sprache/lorenzen172_v-contentgross.jpg 568w,/kultur/norddeutsche_sprache/lorenzen172_v-vierspaltig.jpg 760w,/kultur/norddeutsche_sprache/lorenzen172_v-contentxl.jpg 1067w,/kultur/norddeutsche_sprache/lorenzen172_v-fullhd.jpg 1920w,/kultur/norddeutsche_sprache/lorenzen172_v-einspaltig.jpg 184w,/kultur/norddeutsche_sprache/lorenzen172_v-contentklein.jpg 256w,/kultur/norddeutsche_sprache/lorenzen172_v-anderthalbspaltig.jpg 280w,/kultur/norddeutsche_sprache/lorenzen172_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/kultur/norddeutsche_sprache/lorenzen172_v-contentgross.jpg" alt="Eine Mutter steht mit ihren beiden Söhnen auf einer Straße, alle lächeln in die Kamera. &copy; Lornz Lorenzen " title="Eine Mutter steht mit ihren beiden Söhnen auf einer Straße, alle lächeln in die Kamera."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/kultur/norddeutsche_sprache/Min-Moderspraak-Plattdeutsche-und-friesische-Sprachbiographien,plattfriesisch100.html" title="Zum Artikel: &#034;Min Moderspraak&#034;: Plattdeutsche und friesische Sprachbiographien"  >
"Min Moderspraak": Plattdeutsche und friesische Sprachbiographien
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/ndr1niedersachsen/podcastbild122_v-thumbnailgross.jpg 128w,/ndr1niedersachsen/podcastbild122_v-contentgross.jpg 568w,/ndr1niedersachsen/podcastbild122_v-vierspaltig.jpg 760w,/ndr1niedersachsen/podcastbild122_v-contentxl.jpg 1067w,/ndr1niedersachsen/podcastbild122_v-fullhd.jpg 1920w,/ndr1niedersachsen/podcastbild122_v-einspaltig.jpg 184w,/ndr1niedersachsen/podcastbild122_v-contentklein.jpg 256w,/ndr1niedersachsen/podcastbild122_v-anderthalbspaltig.jpg 280w,/ndr1niedersachsen/podcastbild122_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/ndr1niedersachsen/podcastbild122_v-contentgross.jpg" alt="Ein Leuchtturm in den Dünen mit einem Strandkorb davor.  " title="Ein Leuchtturm in den Dünen mit einem Strandkorb davor."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_podcast"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ndr1niedersachsen/podcast4622.html" title="Zum Podcast: Düt un dat op Platt"  >
Podcast: Düt un dat op Platt
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 additionalvideo mediacollection kombi contentbox">
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1292652_v-ardteaser.jpg 120w,/fernsehen/screenshot1292652_v-content.jpg 192w,/fernsehen/screenshot1292652_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1292652_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1292652_v-contentgross.jpg 568w,/fernsehen/screenshot1292652_v-vierspaltig.jpg 760w,/fernsehen/screenshot1292652_v-contentxl.jpg 1067w,/fernsehen/screenshot1292652_v-fullhd.jpg 1920w,/fernsehen/screenshot1292652_v-einspaltig.jpg 184w,/fernsehen/screenshot1292652_v-contentklein.jpg 256w,/fernsehen/screenshot1292652_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1292652_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1292652_v-contentgross.jpg" alt="Ein Schauspielensemble steht auf einer Bühne. &copy; Screenshot " title="Ein Schauspielensemble steht auf einer Bühne."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">3 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hamburg_journal/Hansa-Theater-zeigt-die-Musical-Legende-Cabaret,hamj119588.html" title="Zum Video: Hansa-Theater zeigt die Musical-Legende &#034;Cabaret&#034;"  >
Hansa-Theater zeigt die Musical-Legende "Cabaret"
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1292824_v-ardteaser.jpg 120w,/fernsehen/screenshot1292824_v-content.jpg 192w,/fernsehen/screenshot1292824_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1292824_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1292824_v-contentgross.jpg 568w,/fernsehen/screenshot1292824_v-vierspaltig.jpg 760w,/fernsehen/screenshot1292824_v-contentxl.jpg 1067w,/fernsehen/screenshot1292824_v-fullhd.jpg 1920w,/fernsehen/screenshot1292824_v-einspaltig.jpg 184w,/fernsehen/screenshot1292824_v-contentklein.jpg 256w,/fernsehen/screenshot1292824_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1292824_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1292824_v-contentgross.jpg" alt="Musiker spielen in der Stettiner-Philharmonie &copy; Screenshot " title="Musiker spielen in der Stettiner-Philharmonie"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">3 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Festspiele-MV-und-Stettiner-Philharmonie-planen-Zusammenarbeit,nordmagazin93708.html" title="Zum Video: Festspiele MV und Stettiner Philharmonie planen Zusammenarbeit"  >
Festspiele MV und Stettiner Philharmonie planen Zusammenarbeit
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</section>
<div class="container w100">

</div>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/events/index.html" title="Zum Artikel: Events &amp; Führungen"  >Events & Führungen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/medien_und_bildung/index.html" title="Zum Artikel: Medien &amp; Bildung"  >Medien & Bildung</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Transparenz"  >Transparenz</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zum Rundfunkbeitrag seit Januar 2013"   rel="noopener" target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/index.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"   rel="noopener" target="_blank">Tickets</a></li>
<li><a href="https://www.ndr-shop.de/" title="Link: Link zum NDR Shop"   rel="noopener" target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/home/Der-Klimawandel-im-Norden-Folgen-Ideen-und-Perspektiven,klimawandelnorden100.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/der_ndr/medien_und_bildung/Lernen-digital-Bildungsangebote-des-NDR-fuer-Kinder-und-Jugendliche,homeschooling146.html" title="Zum Artikel: Bildungsangebote"  >Bildungsangebote</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/NDR-Datenjournalismus-Zahlen-und-Fakten-einfach-erklaert-,ndrdata118.html" title="Zum Artikel: NDR Datenjournalismus"  >NDR Datenjournalismus</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/geschichte/ndr_retro/index.html" title="Zum Artikel: Archiv: NDR Retro"  >Archiv: NDR Retro</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Kultur</h2>
<ul>
<li><a href="/kultur/buch/tipps/Buchtipps-vom-NDR,buchtippsndr100.html" title="Zum Artikel: Buchtipps vom NDR"  >Buchtipps vom NDR</a></li>
<li><a href="/kultur/sachbuchpreis/index.html" title="Zum Artikel: NDR Sachbuchpreis"  >NDR Sachbuchpreis</a></li>
<li><a href="/kultur/buehne/index.html" title="Zum Artikel: Theater im Norden"  >Theater im Norden</a></li>
<li><a href="/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie"  >Elbphilharmonie</a></li>
<li><a href="/kultur/radiokunst/index.html" title="Zum Artikel: Hörspiele und Features"  >Hörspiele und Features</a></li>
<li><a href="/kultur/kulturdebatte/index.html" title="Zum Artikel: NDR Debatte "  >NDR Debatte </a></li>
<li><a href="/kultur/norddeutsche_sprache/plattdeutsch/woerterbuch101.html" title="Zum Artikel: Plattdeutsches Wörterbuch"  >Plattdeutsches Wörterbuch</a></li>
<li><a href="/kultur/film/Neue-Filme-2022-Diese-Highlights-kommen-ins-Kino,kinohighlights122.html" title="Zum Artikel: Die besten Kinofilme 2022"  >Die besten Kinofilme 2022</a></li>
<li><a href="/kultur/buch/Neue-Buecher-2022-Die-spannendsten-Neuerscheinungen,literaturausblick122.html" title="Zum Artikel: Die besten Bücher 2022"  >Die besten Bücher 2022</a></li>
</ul>
</div>
</div>
</div>
<div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de" rel="noopener">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Weltklimabericht'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[norichten48956]',
4: '[' + encodeURIComponent('Weltklimabericht') + ']',
5: '[55d32ffc-2419-474a-bfc4-d6ed96414359]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndr903') + ']',
9: '1341',
10: '103',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2022-03-01T10:15:01') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Nachrichten| Plattdeutsch| Platt| Hamburg') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndr903';
var pdt = '2022-03-01T10:15:01';
var sid = '1341';
var src = '103';
var tags = 'Nachrichten| Plattdeutsch| Platt| Hamburg';
var uuid = '55d32ffc-2419-474a-bfc4-d6ed96414359';
var sophoraID = 'norichten48956';
var pageTitle = 'Weltklimabericht';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>
