<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Scharfe Waffen in den Händen von Rechtsextremen | NDR.de - NDR Info</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Scharfe Waffen in den Händen von Rechtsextremen " />
<meta property="og:title" content="Scharfe Waffen in den Händen von Rechtsextremen "/>
<meta name="description" content="Pistolen und Gewehre im Besitz von Rechtsextremisten - eine Horrorvorstellung. Dennoch ist das in Niedersachsen offenbar Realität, und der Erwerb ist ganz legal." />
<meta property="og:description" content="Pistolen und Gewehre im Besitz von Rechtsextremisten - eine Horrorvorstellung. Dennoch ist das in Niedersachsen offenbar Realität, und der Erwerb ist ganz legal." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/nachrichten/mecklenburg-vorpommern/waffen254_v-contentxl.jpg" />
<link rel="canonical" href="/info/Scharfe-Waffen-in-den-Haenden-von-Rechtsextremen,waffenscheine118.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/info/Scharfe-Waffen-in-den-Haenden-von-Rechtsextremen,waffenscheine118.html"/>
<meta name="twitter:title" content="Scharfe Waffen in den Händen von Rechtsextremen "/>
<meta name="twitter:description" content="Pistolen und Gewehre im Besitz von Rechtsextremisten - eine Horrorvorstellung. Dennoch ist das in Niedersachsen offenbar Realität, und der Erwerb ist ganz legal."/>
<meta name="twitter:image:src" content="https://www.ndr.de/nachrichten/mecklenburg-vorpommern/waffen254_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig3" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=0730" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js?gen=0730"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=0730"></script>
<script type="text/javascript" src="https://try.abtasty.com/2fe373057f5c1f051efbaa0cb11e7822.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="branding  ndrinfo" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="icon icon_arrow_right"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="icon icon_burger2019"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#"><span class="icon icon_close"></span></a>
</div>
<div class="shadow"></div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="icon icon_search2019"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Navigation des Hauptmenüs schließen"><span class="icon icon_close"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="icon icon_search2019"></span></button>
</form>
</div>
<nav>
<div class="shadow"></div>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<div class="shadow"></div>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<div class="shadow"></div>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="icon icon_wetter"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="icon icon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" title="Navigation Radio & TV schließen"><span class=" icon icon_close"></span></a>
</div>
<nav>
<div class="shadow"></div>
<ul>
<li>
<a href="/fernsehen/" class="firstlevel" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv icon icon_tv"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="icon icon_livestream"></span></a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li class="seclev"><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a  class="firstlevel" href="/mediathek/" title="zum NDR in der Mediathek"><span class="mainradiotv icon icon_mediathek"></span>NDR in der Mediathek</a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/mediathek/sendungen_a-z/" title="zur Seite Sendungen A-Z">Sendungen A-Z</a></li>
<li class="seclev"><a href="/mediathek/sendung_verpasst/" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a class="firstlevel" href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv icon icon_radio"></span>Radio</a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/epg/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/epg/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/epg/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/epg/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/epg/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/info/epg/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/epg/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/epg/stationndrplus106-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="icon icon_livestream"></span></a>
</li>
</ul>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a class="firstlevel" href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv icon icon_audiothek"></span>ARD Audiothek</a></li>
</ul>
<div class="shadow"></div>
</nav>
</div>
</div>
</div>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite: NDR Info" href="/info">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndrinfo" viewBox="0 0 330 205">
<title>NDR Info</title>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="dm" d="M158.711,93.263
c0-6.566-3.54-8.286-9.496-8.286h-9.492v17.378h9.492C154.867,102.356,158.711,99.123,158.711,93.263L158.711,93.263z
M176.183,140.433h-16.056l-12.023-25.857h-8.082v25.857h-14.946V73.063h23.536c14.753,0,24.442,4.85,24.442,21.007
c0,8.185-3.234,14.749-11.113,17.778L176.183,140.433L176.183,140.433z"/>
<polygon style="display:inline;" class="dm" points="69.114,73.063 69.114,9.734 61.129,9.734 61.129,73.063 69.114,73.063 	"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="dm" d="M103.662,115.385V98.007
c0-8.183-3.732-12.216-12.022-12.216H84.47v41.916h7.171C99.93,127.707,103.662,123.568,103.662,115.385L103.662,115.385z
M118.202,116.8c0,17.068-8.876,23.633-25.245,23.633H69.114V73.063h23.843c15.752,0,25.245,6.969,25.245,23.429V116.8
L118.202,116.8z"/>
<polygon style="display:inline;" class="dm" points="61.129,140.433 61.129,73.063 46.896,73.063 46.896,114.98 24.17,73.063
9.222,73.063 9.222,140.433 23.462,140.433 23.462,101.141 45.282,140.433 61.129,140.433 	"/>
<polygon style="display:inline;" class="dm" points="69.114,169.222 69.114,140.433 61.129,140.433 61.129,169.222
69.114,169.222 	"/>
<polygon style="display:inline;" class="subm" points="200.41,140.449 200.41,72.842 188.779,72.842 188.779,140.449
200.41,140.449 	"/>
<path style="display:inline;" class="subm" d="M249.439,140.449v-34.732c0-11.073-3.819-15.747-12.876-15.747
c-4.865,0-9.641,2.293-15.27,6.679l-0.284-5.724h-10.498v49.523h11.159v-36.541c4.013-3.341,7.734-5.156,10.5-5.156
c4.102,0,6.108,2.292,6.108,7.73v33.967H249.439L249.439,140.449z"/>
<path style="display:inline;" class="subm" d="M284.826,72.514c-2.761-0.381-5.629-0.761-8.395-0.761
c-12.123,0-14.028,7.157-14.028,16.414v2.857h-7.446v8.877h7.541v40.55h11.16V99.803h9.254v-8.877h-9.342v-2.761
c0-4.105,0.756-8.015,6.292-8.015c1.334,0,2.867,0.287,4.201,0.668L284.826,72.514L284.826,72.514z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm" d="M306.525,89.249
c-15.769,0-21.903,11.528-21.903,25.979c0,15.684,6.512,25.888,20.968,25.888c16.617,0,21.717-11.245,21.717-25.983
C327.306,98.324,320.226,89.249,306.525,89.249L306.525,89.249z M296.141,115.61c0-12.374,2.925-17.573,9.823-17.573
c6.895,0,9.818,5.29,9.818,17.192c0,11.999-2.922,17.103-9.818,17.103C299.258,132.331,296.141,127.037,296.141,115.61
L296.141,115.61z"/>
</svg><!--[if lt IE 9]>
<img src="/resources/images/logos/ndr_brand_sprite_ndrinfo.png" alt="NDR Info"/>
<![endif]-->
<span class="branding_label">NDR Info</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="info">
<li ><a href="/info/programm/index.html">Programm</a></li>
<li ><a href="/info/sendungen/index.html">Sendungen</a></li>
<li ><a href="/info/veranstaltungen/index.html">Veranstaltungen</a></li>
<li ><a href="/info/service/index.html">Service</a></li>
<li ><a href="/info/wir_ueber_uns/index.html">Wir über uns</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div>
</header>
<div class="brandingbar ">
<div id="brandinglogo">
<a title="Zur Startseite: NDR Info" href="/info">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndrinfo" viewBox="0 0 330 205">
<title>NDR Info</title>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="dm" d="M158.711,93.263
c0-6.566-3.54-8.286-9.496-8.286h-9.492v17.378h9.492C154.867,102.356,158.711,99.123,158.711,93.263L158.711,93.263z
M176.183,140.433h-16.056l-12.023-25.857h-8.082v25.857h-14.946V73.063h23.536c14.753,0,24.442,4.85,24.442,21.007
c0,8.185-3.234,14.749-11.113,17.778L176.183,140.433L176.183,140.433z"/>
<polygon style="display:inline;" class="dm" points="69.114,73.063 69.114,9.734 61.129,9.734 61.129,73.063 69.114,73.063 	"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="dm" d="M103.662,115.385V98.007
c0-8.183-3.732-12.216-12.022-12.216H84.47v41.916h7.171C99.93,127.707,103.662,123.568,103.662,115.385L103.662,115.385z
M118.202,116.8c0,17.068-8.876,23.633-25.245,23.633H69.114V73.063h23.843c15.752,0,25.245,6.969,25.245,23.429V116.8
L118.202,116.8z"/>
<polygon style="display:inline;" class="dm" points="61.129,140.433 61.129,73.063 46.896,73.063 46.896,114.98 24.17,73.063
9.222,73.063 9.222,140.433 23.462,140.433 23.462,101.141 45.282,140.433 61.129,140.433 	"/>
<polygon style="display:inline;" class="dm" points="69.114,169.222 69.114,140.433 61.129,140.433 61.129,169.222
69.114,169.222 	"/>
<polygon style="display:inline;" class="subm" points="200.41,140.449 200.41,72.842 188.779,72.842 188.779,140.449
200.41,140.449 	"/>
<path style="display:inline;" class="subm" d="M249.439,140.449v-34.732c0-11.073-3.819-15.747-12.876-15.747
c-4.865,0-9.641,2.293-15.27,6.679l-0.284-5.724h-10.498v49.523h11.159v-36.541c4.013-3.341,7.734-5.156,10.5-5.156
c4.102,0,6.108,2.292,6.108,7.73v33.967H249.439L249.439,140.449z"/>
<path style="display:inline;" class="subm" d="M284.826,72.514c-2.761-0.381-5.629-0.761-8.395-0.761
c-12.123,0-14.028,7.157-14.028,16.414v2.857h-7.446v8.877h7.541v40.55h11.16V99.803h9.254v-8.877h-9.342v-2.761
c0-4.105,0.756-8.015,6.292-8.015c1.334,0,2.867,0.287,4.201,0.668L284.826,72.514L284.826,72.514z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm" d="M306.525,89.249
c-15.769,0-21.903,11.528-21.903,25.979c0,15.684,6.512,25.888,20.968,25.888c16.617,0,21.717-11.245,21.717-25.983
C327.306,98.324,320.226,89.249,306.525,89.249L306.525,89.249z M296.141,115.61c0-12.374,2.925-17.573,9.823-17.573
c6.895,0,9.818,5.29,9.818,17.192c0,11.999-2.922,17.103-9.818,17.103C299.258,132.331,296.141,127.037,296.141,115.61
L296.141,115.61z"/>
</svg><!--[if lt IE 9]>
<img src="/resources/images/logos/ndr_brand_sprite_ndrinfo.png" alt="NDR Info"/>
<![endif]-->
</a>
</div>
</div>
<div id="page">
<a name="content"></a>
<div class="pagepadding">
<article class="w66 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<div class="lastchanged">
Stand: 23.08.2019 18:59 Uhr
</div>
<header>
<h1>
Scharfe Waffen in den Händen von Rechtsextremen</h1>
<div class="author">von Stefan Schölermann</div>
</header>
<p>Den Behörden in Niedersachsen sind Rechtsextremisten bekannt, die scharfe Schusswaffen besitzen. Das lässt sich einer Anfrage der Landtagsgrünen in Hannover entnehmen. Sie wollten vom Innenministerium wissen, wie viele Rechtsextremisten Zugang zu Waffen haben. Die Antwort des Ministeriums von Boris Pistorius (SPD) ist nebulös und dennoch alarmierend: Insgesamt 30 als rechtsextrem eingestufte Personen verfügen in Niedersachsen über waffenrechtliche Erlaubnisse. In 26 Fällen handelt es sich um sogenannte Waffenbesitzkarten (WBK). Mit einer solchen WBK können scharfe Pistolen und Gewehre erworben werden. Außerdem gibt es zwölf kleine Waffenscheine. Mit ihnen können Gaspistolen gekauft und in der Öffentlichkeit auch getragen werden.</p><div class="contentbox halb">
<div class="boxhead">Videos</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="https://daserste.ndr.de/panorama/waffen304_v-einspaltig.jpg" data-alt="Rechtsradikale Waffenbesitzer &copy; NDR Foto: Julian Feldmann" data-title="Rechtsradikale Waffenbesitzer" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="https://daserste.ndr.de/panorama/waffen304_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Rechtsradikale Waffenbesitzer &copy; NDR Foto: Julian Feldmann" title="Rechtsradikale Waffenbesitzer"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>07:40</div>
<div class="textpadding left"><span class="icon "></span>Panorama 3</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/panorama3/Ganz-legal-rechtsextreme-Waffenbesitzer,panoramadrei2320.html" title="Zum Video: Ganz legal: rechtsextreme Waffenbesitzer"  >
Ganz legal: rechtsextreme Waffenbesitzer
</a>
</h2>
<div class="teasertext">
<div class="subline date">22.11.2016 21:15 Uhr</div>
<div class="subline show">Panorama 3</div>
<p>
Viele Rechtsextreme besitzen ganz legal Waffen. Das Waffenrecht schreibt zwar eine "charakterliche Eignung" zum Waffenbesitz vor - doch die Kontrolle ist schwierig.
<a title="Zum Video: Ganz legal: rechtsextreme Waffenbesitzer" href="/fernsehen/sendungen/panorama3/Ganz-legal-rechtsextreme-Waffenbesitzer,panoramadrei2320.html" class="cta " >Video (07:40 min)</a>
</p>
</div>
</div>
</div>
</div>
<h3>Genaue Zahl der rechtsextremen Schusswaffenbesitzer im Dunkeln</h3>
<p>Offenbar scheut das Ministerium eine präzise Angabe, wie viele Rechtsextremisten konkret auf ein Gewehr oder eine Pistole zurückgreifen können. Es schreibt nämlich, dass "fünf der genannten 30 Personen über mehr als eine waffenrechtliche Erlaubnis verfügen". Tatsächlich ist es zum Beispiel bei Sportschützen nicht unüblich, dass sie mehrere Karten besitzen, weil sie mit vielen unterschiedlichen Waffen schießen. Die genaue Zahl der rechtsextremen Schusswaffenbesitzer bleibt also im Dunkeln. Waffenexperten gehen vor diesem Hintergrund von einer zweistelligen Zahl aus. Fakt ist: Rechtsextremisten in Niedersachsen haben legalen Zugang zu scharfen Gewehren und Pistolen.</p>
<h3>Waffenbesitz legal für Schützen</h3>
<p>Anlass für die Anfrage der Grünen war der Mord an dem Kasseler Regierungspräsidenten und früheren hessischen CDU-Landtagsabgeordneten <a href="https://daserste.ndr.de/panorama/aktuell/Mordfall-Luebcke-Mutmasslicher-Helfer-Markus-H-2009-bei-Neonazi-Demo-dabei,luebcke144.html" title="Zum Artikel: Mordfall Lübcke: Mutmaßlicher Helfer Markus H. 2009 bei Neonazi-Demo dabei"  ><span class="icon icon_video"></span>Walter Lübcke</a>. Nachdem herausgekommen war, dass ein mutmaßlicher Helfer des Hauptverdächtigen Stefan E. ganz legal Waffen erwerben konnte und zugleich als Rechtsextremist den Behörden bekannt gewesen ist, wollten die Grünen wissen, ob es solche Fälle auch in Niedersachsen geben könnte. Der Mann war Mitglied eines Schützenvereins gewesen und offenbar auf diesem Wege an die Waffenzulassung herangekommen. Die Antwort des Ministeriums erschreckt den Parlamentarischen Geschäftsführer der Grünen-Landtagsfraktion, Helge Limburg: "Der Mordfall Walter Lübcke unterstreicht auf schreckliche Weise, wie gefährlich es ist, wenn Nazis Zugang zu Waffen haben."</p><div class="contentbox halb">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/niedersachsen/neonazis302_v-einspaltig.jpg" data-alt="Ein Post auf Twitter von einem Neonazi  " data-title="Ein Post auf Twitter von einem Neonazi" data-type="contentklein,contentgross,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/niedersachsen/neonazis302_v-einspaltig.jpg" data-type="contentklein,contentgross,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Post auf Twitter von einem Neonazi  " title="Ein Post auf Twitter von einem Neonazi"  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_audio"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/braunschweig_harz_goettingen/Braunschweiger-Neonazis-feiern-Luebcke-Attentaeter,neonazis298.html" title="Zum Artikel: Braunschweiger Neonazis feiern Lübcke-Attentäter"  >
Braunschweiger Neonazis feiern Lübcke-Attentäter
</a>
</h2>
<div class="teasertext">
<p>
Neonazis um die Gruppierung "Adrenalin BS" bedrohen Andersdenkende in Braunschweig. Im Netz bejubeln sie den Lübcke-Mörder. Die Gruppe erklärte nun ihre Auflösung. (19.06.2019)
<a title="Zum Artikel: Braunschweiger Neonazis feiern Lübcke-Attentäter" href="/nachrichten/niedersachsen/braunschweig_harz_goettingen/Braunschweiger-Neonazis-feiern-Luebcke-Attentaeter,neonazis298.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
<h3>Grüne: Waffenrecht muss verschärft werden</h3>
<p>Behörden können eine Waffenbesitzkarte entziehen, wenn Tatsachen die Annahme rechtfertigen, dass dem Inhaber die erforderliche Zuverlässigkeit für den Besitz einer Schusswaffe versagt werden kann. So steht es im Waffengesetz. Das ist der Fall, wenn der Waffenbesitzer Mitglied eines verbotenen Vereins oder einer verbotenen Partei ist oder staatsfeindliche Bestrebungen verfolgt. Für die regelmäßige Überprüfung sind die örtlichen Waffenbehörden zuständig. Grünen-Politiker Limburg sieht hier Handlungsbedarf: "Der Innenminister muss seinen Worten endlich Taten folgen lassen und Rechtsextremisten konsequent jeglichen Zugang zu Waffen verweigern." Nötig sei offenkundig auf Bundesebene eine Verschärfung des Waffenrechts, damit Verfassungsfeinde sich nicht auf legalem Wege Waffen beschaffen können.</p>
<h3>880 gewaltbereite Rechtsextreme</h3>
<p>Die Waffenbehörden werden regelmäßig mit Informationen aus den Sicherheitsbehörden versorgt. Nach Angaben des Innenministeriums seien zwischen 2018 und 2019 insgesamt 30 Personen die waffenrechtlichen Erlaubnisse entzogen worden - wegen rechtsextremer Gesinnung oder weil sie der sogenannten <a href="/nachrichten/niedersachsen/Seit-Verbot-Behoerden-entwaffnen-60-Reichsbuerger,reichsbuerger352.html" title="Zum Artikel: Seit Verbot: Behörden entwaffnen 60 Reichsbürger"  >Reichsbürgerszene</a> zuzurechnen waren. Niedersachsens Verfassungsschutz zählt zwischen Cuxhaven und Göttingen 1.170 Rechtsextremisten, 880 von ihnen gelten als gewaltbereit.</p>
<h3>Grüne wollen nachhaken</h3>
<p>Limburg kündigte weitere Nachforschungen an: "Wir werden die Recherchen des NDR zu dem Mord an Walter Lübcke zum Anlass nehmen, um auch den Zugang von Rechtsextremisten zu Sprengstoffen zu beleuchten. Wer verfassungsfeindliche Ansichten vertritt, darf keine Unbedenklichkeitsbescheinigung für den Umgang mit Explosivstoffen erhalten." Der mutmaßliche Helfer von Stefan E. durfte neben Waffen auch ganz legal Sprengstoffe besitzen.</p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/niedersachsen/braunschweig_harz_goettingen/cybercrime168_v-einspaltig.jpg" data-alt="Ein Finger zeigt auf einen Bildschirm mit einer Grafik zu Cyber-Kriminalität. &copy; dpa-Bildfunk " data-title="Ein Finger zeigt auf einen Bildschirm mit einer Grafik zu Cyber-Kriminalität." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/nachrichten/niedersachsen/braunschweig_harz_goettingen/cybercrime168_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ein Finger zeigt auf einen Bildschirm mit einer Grafik zu Cyber-Kriminalität. &copy; dpa-Bildfunk " title="Ein Finger zeigt auf einen Bildschirm mit einer Grafik zu Cyber-Kriminalität."  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/braunschweig_harz_goettingen/Razzia-Material-fuer-30-Kilo-Bombe-sichergestellt,razzia1248.html" title="Zum Artikel: Razzia: Material für 30-Kilo-Bombe sichergestellt"  >
Razzia: Material für 30-Kilo-Bombe sichergestellt
</a>
</h2>
<div class="teasertext">
<p>
Beim Schlag gegen eine Internet-Plattform haben Polizisten allein in Niedersachsen rund 200 Kilogramm Material zum Bombenbau gefunden. Auch rechtsextreme Aufkleber wurden entdeckt. (20.08.2019)
<a title="Zum Artikel: Razzia: Material für 30-Kilo-Bombe sichergestellt" href="/nachrichten/niedersachsen/braunschweig_harz_goettingen/Razzia-Material-fuer-30-Kilo-Bombe-sichergestellt,razzia1248.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/niedersachsen/hannover_weser-leinegebiet/verfassungsschutz652_v-einspaltig.jpg" data-alt="Bernhard Witthaut, Präsident Verfassungsschutz Niedersachsen, spricht bei einer Pressekonferenz. &copy; dpa-Bildfunk Foto: Julian Stratenschulte" data-title="Bernhard Witthaut, Präsident Verfassungsschutz Niedersachsen, spricht bei einer Pressekonferenz." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/nachrichten/niedersachsen/hannover_weser-leinegebiet/verfassungsschutz652_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Bernhard Witthaut, Präsident Verfassungsschutz Niedersachsen, spricht bei einer Pressekonferenz. &copy; dpa-Bildfunk Foto: Julian Stratenschulte" title="Bernhard Witthaut, Präsident Verfassungsschutz Niedersachsen, spricht bei einer Pressekonferenz."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/Verfassungsschutz-Augen-nach-rechts-im-Netz,verfassungsschutz678.html" title="Zum Artikel: Verfassungsschutz: Augen nach rechts im Netz"  >
Verfassungsschutz: Augen nach rechts im Netz
</a>
</h2>
<div class="teasertext">
<p>
Der Fall Lübcke habe eine "Welle des Hasses" im Netz losgetreten, so Verfassungsschutzpräsident Witthaut. Nun will seine Behörde die rechte Szene verstärkt unter die Lupe nehmen. (15.07.2019)
<a title="Zum Artikel: Verfassungsschutz: Augen nach rechts im Netz" href="/nachrichten/niedersachsen/Verfassungsschutz-Augen-nach-rechts-im-Netz,verfassungsschutz678.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/niedersachsen/hannover_weser-leinegebiet/pistorius746_v-einspaltig.jpg" data-alt="Boris Pistorius (SPD), Innenminister Niedersachsens, auf dem Gelände der Polizei Oldenburg. &copy; dpa-Bildfunk Foto: Julian Stratenschulte" data-title="Boris Pistorius (SPD), Innenminister Niedersachsens, auf dem Gelände der Polizei Oldenburg." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/nachrichten/niedersachsen/hannover_weser-leinegebiet/pistorius746_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Boris Pistorius (SPD), Innenminister Niedersachsens, auf dem Gelände der Polizei Oldenburg. &copy; dpa-Bildfunk Foto: Julian Stratenschulte" title="Boris Pistorius (SPD), Innenminister Niedersachsens, auf dem Gelände der Polizei Oldenburg."  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/Pistorius-Fruehwarnsystem-gegen-Rechtsextreme,rechtsextremismus364.html" title="Zum Artikel: Pistorius: Frühwarnsystem gegen Rechtsextreme"  >
Pistorius: Frühwarnsystem gegen Rechtsextreme
</a>
</h2>
<div class="teasertext">
<p>
Boris Pistorius (SPD) will Rechtsextreme schärfer beobachten lassen. Niedersachsens Innenminister hält ein Frühwarnsystem für sinnvoll. Zudem will er die AfD in den Blick nehmen. (08.07.2019)
<a title="Zum Artikel: Pistorius: Frühwarnsystem gegen Rechtsextreme" href="/nachrichten/niedersachsen/Pistorius-Fruehwarnsystem-gegen-Rechtsextreme,rechtsextremismus364.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="https://daserste.ndr.de/panorama/luebcke148_v-einspaltig.jpg" data-alt="Markus H. (2.v.l.) &copy; NDR Foto: ARD Magazin Panorama" data-title="Markus H. (2.v.l.)" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="https://daserste.ndr.de/panorama/luebcke148_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Markus H. (2.v.l.) &copy; NDR Foto: ARD Magazin Panorama" title="Markus H. (2.v.l.)"  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
<div class="textpadding left"><span class="icon "></span>Das Erste: Panorama</div>
</div>
<div class="teaserpadding">
<h2>
<a href="https://daserste.ndr.de/panorama/aktuell/Mordfall-Luebcke-Mutmasslicher-Helfer-Markus-H-2009-bei-Neonazi-Demo-dabei,luebcke144.html" title="Zum Artikel: Mordfall Lübcke: Mutmaßlicher Helfer Markus H. 2009 bei Neonazi-Demo dabei"  >
Mordfall Lübcke: Mutmaßlicher Helfer Markus H. 2009 bei Neonazi-Demo dabei
</a>
</h2>
<div class="teasertext">
<div class="subline show">Das Erste: Panorama</div>
<p>
Fotos belegen: Markus H., einer der mutmaßlichen Helfer von Stephan E., nahm 2009 an einer der größten Neonazi-Demos der Nachkriegsgeschichte teil. (28.06.2019)
<a title="Zum Artikel: Mordfall Lübcke: Mutmaßlicher Helfer Markus H. 2009 bei Neonazi-Demo dabei" href="https://daserste.ndr.de/panorama/aktuell/Mordfall-Luebcke-Mutmasslicher-Helfer-Markus-H-2009-bei-Neonazi-Demo-dabei,luebcke144.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/reichsbuerger262_v-einspaltig.jpg" data-alt="Der &#034;Deutsches Reich Reisepass&#034; eines &#034;Reichsbürgers&#034;. &copy; dpa Picture Alliance Foto: Patrick Seeger" data-title="Der &#034;Deutsches Reich Reisepass&#034; eines &#034;Reichsbürgers&#034;." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/reichsbuerger262_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Der &#034;Deutsches Reich Reisepass&#034; eines &#034;Reichsbürgers&#034;. &copy; dpa Picture Alliance Foto: Patrick Seeger" title="Der &#034;Deutsches Reich Reisepass&#034; eines &#034;Reichsbürgers&#034;."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/Seit-Verbot-Behoerden-entwaffnen-60-Reichsbuerger,reichsbuerger352.html" title="Zum Artikel: Seit Verbot: Behörden entwaffnen 60 Reichsbürger"  >
Seit Verbot: Behörden entwaffnen 60 Reichsbürger
</a>
</h2>
<div class="teasertext">
<p>
Seit der Einführung des Waffenverbots für Reichsbürger Ende 2016 ist in Niedersachsen 60 Betroffenen der Waffenschein entzogen worden. Das teilte das Innenministerium mit. (13.06.2019)
<a title="Zum Artikel: Seit Verbot: Behörden entwaffnen 60 Reichsbürger" href="/nachrichten/niedersachsen/Seit-Verbot-Behoerden-entwaffnen-60-Reichsbuerger,reichsbuerger352.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div><div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
NDR Info |
24.08.2019 | 07:12 Uhr
</h2>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="icon icon_facebook"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="icon icon_twitter"></span></a>
<a href="#" class="socialmedia to_pinterest"><span class="icon icon_pinterest"></span></a>
<div class="right">
<a href="#" class="printlink"><span class="icon icon_print"></span>Drucken</a>
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/info/Scharfe-Waffen-in-den-Haenden-von-Rechtsextremen,waffenscheine118.html">https://www.ndr.de/info/Scharfe-Waffen-in-den-Haenden-von-Rechtsextremen,waffenscheine118.html</a></span>
</div>
</div>
</div>
</article>
<aside class="w33">
<!-- googleoff: index -->
<script src="/resources/js/radiobox.js"></script>
<div class="box module list w100 onairbox" id="radiobox" data-brand="ndrinfo">
<div class="modulepadding">
<div class="boxhead">NDR Info Livestream</div>
<div class="teaser">
<div class="teaserimage" id="epg_program_image">
<div class="image-container landscape">
<noscript data-basename="/info/trioivoire104_v-einspaltig.jpg" data-alt="Hans Lüdemann Trio Ivoire &copy; HamburgMusik gGmbH " data-title="Hans Lüdemann Trio Ivoire" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/info/trioivoire104_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Hans Lüdemann Trio Ivoire &copy; HamburgMusik gGmbH " title="Hans Lüdemann Trio Ivoire"   />
</noscript>
</div></div>
<div class="teaserpadding">
<h2 id="program_title"><a href="/info/sendungen/jazz/Jazz-Special,sendung925328.html" title="Jazz Special"  >Jazz Special</a></h2>
<div class="subline"><span id="planin_time">22:05</span> - <span id="planout_time">23:00</span> Uhr</div>
<a href="/info/epg/stationndrinfo102-radioplayer.html" class="button listenlive" data-rel=""><span class="icon icon_audio"></span>Live h&ouml;ren</a></div>
</div>
</div>
</div>
<div class="module box w100 list">
<div class="modulepadding">
<div class="boxhead">Interaktiv</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/mediathek/media/social111_v-einspaltig.jpg" data-alt="Das Logo von Twitter und Facebook &copy; NDR " data-title="Das Logo von Twitter und Facebook" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/mediathek/media/social111_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Logo von Twitter und Facebook &copy; NDR " title="Das Logo von Twitter und Facebook"  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon "></span>Link</div>
</div>
<div class="teaserpadding">
<h2>
<a href="http://www.facebook.com/ndrinfo" title="Link: Link zur facebook-Seite von NDR Info"  target="_blank">
NDR Info Fan auf Facebook werden
</a>
</h2>
<div class="teasertext">
<p>
"Gefällt mir" klicken und auf dem Laufenden bleiben bei NDR Info.
<a title="Link: Link zur facebook-Seite von NDR Info" href="http://www.facebook.com/ndrinfo" class="cta " >extern</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<a href="https://twitter.com/NDRinfo" title="Link: Link zur twitter-Seite von NDR Info"  target="_blank">
NDR Info gibt's auch bei Twitter
</a>
</h2>
<div class="teasertext">
<p>
Meinung in aller Kürze und auf den Punkt: Folgen Sie NDR Info bei Twitter.
<a title="Link: Link zur twitter-Seite von NDR Info" href="https://twitter.com/NDRinfo" class="cta " >extern</a>
</p>
</div>
</div>
</div>
</div>
</div><!-- googleon: index -->
</aside>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/ihr-ndr/index.html" title="Zum Artikel: Ihr NDR"  >Ihr NDR</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/ndr-trifft-schule/index.html" title="Zum Artikel: NDR trifft Schule"  >NDR trifft Schule</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/ndr-vor-ort/fuehrungen/index.html" title="Zum Artikel: NDR Führungen"  >NDR Führungen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/ihr-ndr/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/ihr-ndr/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/nachrichten/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>NDR Info</h2>
<ul>
<li><a href="/info/service/NDR-Info-Kontakt,ndrinfokontakt101.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/info/wir_ueber_uns/index.html" title="Zum Artikel: Wir über uns"  >Wir über uns</a></li>
<li><a href="/info/programm/NDR-Info-Podcasts-Die-Angebote-im-Ueberblick,podcast6.html" title="Zum Artikel: Podcasts"  >Podcasts</a></li>
<li><a href="/info/programm/NDR-Info-Perspektiven-Konstruktiver-Journalismus,ndrinfoperspektiven100.html" title="Zum Artikel: NDR Info Perspektiven: Menschen mit Ideen"  >NDR Info Perspektiven: Menschen mit Ideen</a></li>
<li><a href="/info/wir_ueber_uns/NDR-Info-im-Dialog,blogndrinfoimdialog100.html" title="Zum Artikel: NDR Info im Dialog"  >NDR Info im Dialog</a></li>
<li><a href="/info/programm/Musik-bei-NDR-Info,musikindex117.html" title="Zum Artikel: Musik"  >Musik</a></li>
<li><a href="/info/sendungen/mikado/index.html" title="Zum Artikel: Mikado - Das Kinderradio"  >Mikado - Das Kinderradio</a></li>
<li><a href="/info/service/NDR-Info-Frequenzen,frequenzen2.html" title="Zum Artikel: Frequenzen"  >Frequenzen</a></li>
<li><a href="/info/programm/Die-NDR-Info-Wochenuebersichten,vorschaundrinfo2.html" title="Zum Artikel: Programmvorschau"  >Programmvorschau</a></li>
</ul>
</div>
</div></div><div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Scharfe Waffen in den Händen von Rechtsextremen'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[waffenscheine118]',
4: '[' + encodeURIComponent('Scharfe Waffen in den Händen von Rechtsextremen') + ']',
5: '[39fa512d-8a7c-4566-9381-c25d716ffb72]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndrinfo') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-08-23T22:00:57') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrinfo';
var pdt = '2019-08-23T22:00:57';
var sid = '';
var src = '';
var tags = '';
var uuid = '39fa512d-8a7c-4566-9381-c25d716ffb72';
var sophoraID = 'waffenscheine118';
var pageTitle = 'Scharfe Waffen in den Händen von Rechtsextremen';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>