<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Messerstecher hatte Frau zuvor bedroht | NDR.de - Nachrichten - Hamburg</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Messerstecher hatte Frau zuvor bedroht " />
<meta property="og:title" content="Messerstecher hatte Frau zuvor bedroht "/>
<meta name="description" content="Nach der tödlichen Messerattacke auf eine Einjährige und deren Mutter am Jungfernstieg ist Haftbefehl gegen den Vater erlassen worden. Er hatte die Frau offenbar schon früher bedroht." />
<meta property="og:description" content="Nach der tödlichen Messerattacke auf eine Einjährige und deren Mutter am Jungfernstieg ist Haftbefehl gegen den Vater erlassen worden. Er hatte die Frau offenbar schon früher bedroht." />
<meta property="og:image" content="https://www.ndr.de/nachrichten/hamburg/jungfernstieg198_v-contentxl.jpg" />
<link rel="canonical" href="/nachrichten/hamburg/Messerstecher-hatte-Frau-zuvor-bedroht,polizei4972.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/nachrichten/hamburg/Messerstecher-hatte-Frau-zuvor-bedroht,polizei4972.html"/>
<meta name="twitter:title" content="Messerstecher hatte Frau zuvor bedroht "/>
<meta name="twitter:description" content="Nach der tödlichen Messerattacke auf eine Einjährige und deren Mutter am Jungfernstieg ist Haftbefehl gegen den Vater erlassen worden. Er hatte die Frau offenbar schon früher bedroht."/>
<meta name="twitter:image:src" content="https://www.ndr.de/nachrichten/hamburg/jungfernstieg198_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Hamburg, Jungfernstieg Messerattacke,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig5" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js"></script>
<!--  ncc:createSmartbanner -->
<link href="/common/resources/lib/jq_plugins/smartbanner/jquery.smartbanner.css" rel="stylesheet" type="text/css">
<script src="/common/resources/lib/jq_plugins/smartbanner/jquery.smartbanner.js"></script>
<meta name="apple-itunes-app" content="app-id=1214913729" />
<meta name="google-play-app" content="app-id=de.ndr.app.ndrhh" />
<script type="text/javascript">
$(function() {
$.smartbanner({title: "NDR Hamburg"})
})
</script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding  ndr903" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="page">
<header id="pageheader" role="navigation">
<div class="mainnav">
<a id="dachmarkenlogo" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M43.571,32.27v-2.647h2.038v2.647H43.571z"/>
<path fill="#ffffff" d="M53.002,32.268l-0.045-0.99c-0.273,0.275-0.652,0.542-1.138,0.801c-0.478,0.251-1.004,0.385-1.581,0.401
c-0.842-0.016-1.501-0.316-1.979-0.902c-0.516-0.594-0.773-1.395-0.773-2.402V23.27c0.015-2.383,0.925-3.582,2.73-3.598
c0.607,0.016,1.126,0.137,1.559,0.363c0.432,0.218,0.811,0.496,1.137,0.831v-5.108h1.943v16.51H53.002z M52.911,22.447
c-0.198-0.203-0.476-0.41-0.833-0.621c-0.38-0.187-0.772-0.289-1.176-0.304c-1.014,0-1.504,0.671-1.473,2.014v5.244
c0.015,1.218,0.499,1.834,1.45,1.85c0.403-0.016,0.803-0.137,1.199-0.363c0.358-0.21,0.636-0.41,0.833-0.597V22.447z"/>
<path fill="#ffffff" d="M64.171,28.972c-0.045,2.339-1.237,3.528-3.575,3.567c-2.467-0.07-3.693-1.344-3.677-3.82v-5.18
c0.03-2.562,1.286-3.859,3.768-3.891c2.307,0.062,3.469,1.291,3.484,3.685v3.217h-5.285v2.398c-0.016,1.191,0.54,1.795,1.666,1.811
c0.54,0.016,0.966-0.129,1.278-0.435c0.281-0.29,0.422-0.764,0.422-1.422v-0.459h1.918V28.972z M62.298,23.2
c-0.015-1.243-0.582-1.873-1.7-1.888c-1.141,0.016-1.719,0.645-1.734,1.888v1.735h3.435V23.2z"/>
<image  src="/resources/images/logos/NDR_logo.png" width="100%" height="100%" />
</svg>
<span id="claim">
<svg width="100%" height="100%" viewBox="18.923 35.779 69 8">
<path d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0h1.975v15.671
H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M23.036,40.896c0.026,1.634-0.632,2.438-1.975,2.412h-1.394v-6.67H21c0.75,0,1.279,0.193,1.587,0.58
c0.306,0.393,0.455,0.955,0.449,1.685V40.896z M22.197,38.663c-0.006-0.869-0.391-1.306-1.154-1.312h-0.546v5.245h0.565
c0.77-0.023,1.148-0.529,1.135-1.518V38.663z"/>
<path fill="#ffffff" d="M26.229,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H26.229z M26.163,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M30.761,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M36.561,41.84c-0.013,0.965-0.577,1.455-1.692,1.468h-1.607v-6.67h1.499
c1.097-0.006,1.639,0.447,1.626,1.362v0.62c0.006,0.585-0.292,0.952-0.897,1.098c0.708,0.091,1.065,0.521,1.071,1.289V41.84z
M35.546,38.152c0.013-0.551-0.297-0.818-0.929-0.802H34.1v2.081h0.621c0.557,0,0.832-0.305,0.825-0.915V38.152z M35.712,41.105
c0-0.34-0.068-0.587-0.204-0.741c-0.142-0.154-0.386-0.23-0.73-0.23H34.1v2.462h0.64c0.648-0.006,0.972-0.338,0.972-0.996V41.105z"
/>
<path fill="#ffffff" d="M40.356,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M39.576,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M44.139,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M47.02,43.289c-0.265,0.052-0.487,0.078-0.667,0.078c-0.792,0.006-1.182-0.417-1.169-1.272V38.82h-0.67
v-0.673h0.68v-1.464l0.81-0.143v1.606h0.951v0.673h-0.951v3.309c-0.006,0.382,0.166,0.57,0.516,0.564
c0.135,0,0.293-0.023,0.473-0.069L47.02,43.289z"/>
<path fill="#ffffff" d="M50.614,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M49.833,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M55.468,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H55.468z M55.402,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M61.18,43.308v-3.76c0.006-0.459-0.155-0.685-0.485-0.679c-0.26,0.006-0.504,0.166-0.732,0.479v3.96h-0.81
v-3.829c-0.006-0.407-0.18-0.61-0.521-0.61c-0.252,0-0.486,0.137-0.701,0.41v4.029h-0.814v-5.161h0.732l0.028,0.449
c0.319-0.352,0.668-0.527,1.047-0.527c0.467-0.006,0.781,0.204,0.942,0.63c0.129-0.199,0.297-0.355,0.502-0.469
c0.202-0.107,0.405-0.161,0.611-0.161c0.672,0,1.009,0.43,1.009,1.289v3.95H61.18z"/>
<path fill="#ffffff" d="M67.57,43.308l-1.433-3.85c-0.095-0.267-0.201-0.582-0.317-0.943c-0.124-0.368-0.189-0.562-0.195-0.582
c0.013,0.146,0.029,0.646,0.049,1.5v3.875h-0.839v-6.67h1.091l1.248,3.332c0.098,0.248,0.202,0.538,0.312,0.87
c0.11,0.362,0.168,0.549,0.175,0.562c-0.013-0.14-0.025-0.621-0.038-1.441v-3.322h0.839v6.67H67.57z"/>
<path fill="#ffffff" d="M72.568,41.859c-0.013,1.018-0.528,1.538-1.547,1.561c-1.035-0.029-1.552-0.55-1.552-1.562v-2.31
c0-0.459,0.132-0.825,0.397-1.099c0.259-0.267,0.641-0.404,1.145-0.41c1.025,0.02,1.544,0.524,1.557,1.513V41.859z M71.759,39.571
c0-0.247-0.065-0.44-0.195-0.58c-0.136-0.133-0.317-0.2-0.542-0.2c-0.222,0-0.398,0.067-0.528,0.2
c-0.143,0.14-0.214,0.333-0.214,0.58v2.327c0.006,0.508,0.254,0.765,0.743,0.771c0.479,0,0.725-0.257,0.738-0.771V39.571z"/>
<path fill="#ffffff" d="M75.615,39.025c-0.381,0.026-0.668,0.125-0.861,0.298c-0.208,0.173-0.368,0.402-0.478,0.689v3.295h-0.807
v-5.162h0.78v0.85c0.195-0.306,0.396-0.532,0.6-0.679c0.208-0.146,0.463-0.232,0.766-0.258V39.025z"/>
<path fill="#ffffff" d="M78.298,43.308l-0.019-0.413c-0.114,0.115-0.272,0.226-0.474,0.334c-0.199,0.104-0.418,0.161-0.659,0.167
c-0.351-0.006-0.625-0.132-0.825-0.376C76.107,42.772,76,42.439,76,42.019v-2.461c0.006-0.993,0.385-1.493,1.137-1.499
c0.253,0.006,0.469,0.057,0.649,0.151c0.18,0.091,0.338,0.207,0.474,0.346v-2.128h0.81v6.879H78.298z M78.26,39.215
c-0.083-0.084-0.198-0.17-0.347-0.258c-0.159-0.078-0.322-0.121-0.49-0.127c-0.422,0-0.627,0.28-0.614,0.839v2.186
c0.006,0.507,0.208,0.764,0.604,0.771c0.168-0.006,0.334-0.057,0.5-0.151c0.149-0.087,0.265-0.17,0.347-0.249V39.215z"/>
<path fill="#ffffff" d="M82.992,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34H80.79v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M82.211,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M86.021,43.308v-3.829c0.006-0.433-0.161-0.646-0.501-0.64c-0.183,0.006-0.349,0.062-0.497,0.166
c-0.148,0.107-0.262,0.208-0.341,0.303v4h-0.814v-5.161h0.752l0.028,0.483c0.117-0.133,0.27-0.26,0.459-0.381
c0.18-0.121,0.387-0.184,0.621-0.19c0.729-0.006,1.097,0.407,1.103,1.24v4.009H86.021z"/>
<image src="/resources/images/logos/NDR_claim.png" width="100%" height="100%" />
</svg>
</span>
</a>
<!-- googleoff: index -->
<nav>
<ul id="navigation" role="navigation" >
<li class="active">
<a href="/nachrichten/index.html" class="mn_item_1 active">Nachrichten</a>
<ul class="subnav subnav_item_1">
<li><a  href="/nachrichten/niedersachsen/index.html">Niedersachsen</a></li>
<li><a  href="/nachrichten/schleswig-holstein/index.html">Schleswig-Holstein</a></li>
<li><a  href="/nachrichten/mecklenburg-vorpommern/index.html">Mecklenburg-Vorpommern</a></li>
<li><a class="active" href="/nachrichten/hamburg/index.html">Hamburg</a></li>
<li><a  href="/nachrichten/wetter/index.html">Wetter</a></li>
<li><a  href="/nachrichten/verkehr/index.html">Verkehr</a></li>
</ul>
</li>
<li >
<a href="/sport/index.html" class="mn_item_2">Sport</a>
<ul class="subnav subnav_item_2">
<li><a  href="/sport/fussball/index.html">Fußball</a></li>
<li><a  href="/sport/handball/index.html">Handball</a></li>
<li><a  href="/sport/mehr_sport/index.html">Mehr Sport</a></li>
<li><a  href="/sport/ergebnisse/index.html">Ergebnisse</a></li>
<li><a  href="/sport/live/index.html">Live</a></li>
</ul>
</li>
<li >
<a href="/ratgeber/index.html" class="mn_item_3">Ratgeber</a>
<ul class="subnav subnav_item_3">
<li><a  href="/ratgeber/kochen/index.html">Kochen</a></li>
<li><a  href="/ratgeber/reise/index.html">Reise</a></li>
<li><a  href="/ratgeber/garten/index.html">Garten</a></li>
<li><a  href="/ratgeber/gesundheit/index.html">Gesundheit</a></li>
<li><a  href="/ratgeber/verbraucher/index.html">Verbraucher</a></li>
</ul>
</li>
<li >
<a href="/kultur/index.html" class="mn_item_4">Kultur</a>
<ul class="subnav subnav_item_4">
<li><a  href="/kultur/musik/index.html">Musik</a></li>
<li><a  href="/kultur/film/index.html">Film</a></li>
<li><a  href="/kultur/buch/index.html">Buch</a></li>
<li><a  href="/kultur/kunst/index.html">Kunst</a></li>
<li><a  href="/kultur/geschichte/index.html">Geschichte</a></li>
</ul>
</li>
<li >
<a href="/fernsehen/index.html" class="mn_item_5">Fernsehen</a>
<ul class="subnav subnav_item_5">
<li><a  href="/fernsehen/livestream/index.html">Livestream</a></li>
<li><a  href="/fernsehen/sendungen/index.html">Sendungen A-Z</a></li>
<li><a  href="/fernsehen/programm/index.html">Programm</a></li>
<li><a  href="/fernsehen/service/index.html">Service</a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/ndrfernsehen" title="NDR Fernsehen bei Facebook" tabindex="0"><span class="icon icon_facebook"></span><span class="socialmedia-label">NDR Fernsehen bei Facebook</span></a></li>
</ul>
</li>
<li >
<a href="/radio/index.html" class="mn_item_6">Radio</a>
<ul class="subnav subnav_item_6">
</ul>
</li>
<li >
<a href="/mediathek/index.html" class="mn_item_7">Mediathek</a>
<ul class="subnav subnav_item_7">
<li><a  href="/mediathek/sendung_verpasst/index.html">Sendung verpasst</a></li>
<li><a  href="/mediathek/sendungen_a-z/index.html">Sendungen A-Z</a></li>
<li><a  href="/mediathek/audio/index.html">Audio</a></li>
</ul>
</li><li id="menusearch">
<a href="#" class="menusearch" title=""><span class="invisible srlabel">Suche einblenden</span></a>
<div class="quicksearch group">
<form id="search" action="/suche10.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" />
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<button type="submit" class="button_sprite w100"><span>Suchen</span></button>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div>
<div class="subnavbar">
<!-- googleon: index --></div>
<div class="subbranding">
<div class="sblogo">
<span class="bar"></span>
<span class="logo">
<a title="Zur Startseite: NDR 90,3" href="/903">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndr903" viewBox="0 0 360 205">
<title>NDR 90,3</title>
<path class="dm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M158.884,93.016
c0-6.583-3.541-8.303-9.511-8.303h-9.509v17.408h9.509C155.042,102.121,158.884,98.883,158.884,93.016L158.884,93.016z
M176.394,140.27h-16.09l-12.041-25.902h-8.095v25.902h-14.982V72.773h23.582c14.774,0,24.492,4.857,24.492,21.05
c0,8.197-3.244,14.775-11.133,17.814L176.394,140.27L176.394,140.27z"/>
<polygon class="dm" style="display:inline;" points="69.121,72.773 69.121,9.322 61.129,9.322 61.129,72.773 69.121,72.773 	"/>
<path  class="dm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M103.732,115.175V97.77
c0-8.197-3.743-12.245-12.043-12.245h-7.184v41.997h7.184C99.988,127.522,103.732,123.374,103.732,115.175L103.732,115.175z
M118.305,116.594c0,17.107-8.901,23.676-25.298,23.676H69.121V72.773h23.886c15.784,0,25.298,6.981,25.298,23.48V116.594
L118.305,116.594z"/>
<polygon class="dm" style="display:inline;" points="61.129,140.27 61.129,72.773 46.858,72.773 46.858,114.771 24.088,72.773
9.112,72.773 9.112,140.27 23.382,140.27 23.382,100.91 45.239,140.27 61.129,140.27 	"/>
<polygon class="dm" style="display:inline;" points="69.121,169.116 69.121,140.27 61.129,140.27 61.129,169.116 69.121,169.116
"/>
<polygon class="subm" style="display:inline;" points="302.992,139.499 297.041,153.482 291.381,153.482 295.581,140.245
292.352,140.245 292.352,128.538 302.992,128.538 302.992,139.499 	"/>
<path class="subm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M198.683,129.284l0.915,0.72
c2.852,2.24,5.751,3.536,10.638,3.536c9.211,0,17.656-7.854,19.137-24.16c-3.858,3.54-8.815,6.357-16.948,6.357
c-10.336,0-20.767-7.316-20.767-22.134c0-14.68,10.842-22.135,22.23-22.135c14.342,0,24.507,8.597,24.507,31.45
c0,20.96-9.433,38.196-27.979,38.196c-7.23,0-12.725-2.031-14.899-4.097l-0.52-0.49L198.683,129.284L198.683,129.284z
M213.342,108.161c7.5,0,13.356-4.894,15.829-11.434c-0.236-11.06-5.988-17.682-14.737-17.682c-8.729,0-13.924,5.905-13.924,14.378
C200.509,103.141,206.953,108.161,213.342,108.161L213.342,108.161z"/>
<path class="subm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M268.008,71.467
c15.116,0,24.238,10.766,24.238,34.826c0,24.055-9.122,34.819-24.238,34.819c-15.11,0-24.232-10.765-24.232-34.819
C243.777,82.234,252.899,71.467,268.008,71.467L268.008,71.467z M268.008,133.54c9.774,0,15.384-7.302,15.384-27.246
c0-19.948-5.61-27.248-15.384-27.248c-9.767,0-15.377,7.3-15.377,27.248C252.631,126.238,258.241,133.54,268.008,133.54
L268.008,133.54z"/>
<path class="subm" style="display:inline;" d="M312.846,122.224l0.552,0.747c4.924,6.629,10.878,10.569,17.305,10.569
c9.322,0,14.557-4.659,14.557-11.817c0-8.552-4.888-13.831-17.658-13.831h-7.441v-7.578h4.879c12.991,0,17.847-4.081,17.847-11.368
c0-5.987-5.166-9.901-11.089-9.901c-7.589,0-10.807,3.179-15.127,8.755l-0.552,0.715l-6.944-4.712L309.752,83
c4.604-6.386,11.07-11.533,22.048-11.533c12.063,0,19.941,6.321,19.941,17.388c0,7.39-4.185,12.104-8.822,14.576
c9.149,4.355,11.197,11.654,11.197,17.558c0,11.879-9.234,20.123-23.412,20.123c-13.037,0-20.975-8.123-24.189-13.42l-0.468-0.769
L312.846,122.224L312.846,122.224z"/>
</svg><!--[if lt IE 9]>
<img src="/resources/images/logos/ndr903_small_pos.png" alt="NDR 90,3"/>
<![endif]-->
</a>
</span>
</div>
</div>
</header><div class="pagepadding">
<article class="w66 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<div class="lastchanged">
Stand: 13.04.2018 17:28 Uhr
</div>
<header>
<h1>
Messerstecher hatte Frau zuvor bedroht</h1>
</header>
<p>Nach der <a href="/nachrichten/hamburg/Kind-und-Mutter-sterben-nach-Messerattacke,polizei4974.html" title="Zum Artikel: Kind und Mutter sterben nach Messerattacke"  ><span class="icon icon_video"></span>tödlichen Messerattacke auf ein einjähriges Mädchen und dessen 34-jährige Mutter in der Hamburger Innenstadt</a> hat die Staatsanwaltschaft am Freitag Haftbefehl gegen den 33 Jahre alten Vater erlassen. Ihm werde Mord in zwei Fällen vorgeworfen, sagte Oberstaatsanwältin Nana Frombach. Der Mann aus Niger hatte seine 34-jährige ehemalige Lebensgefährtin schon vor der Bluttat bedroht, wie aus den Akten des Amtsgerichts St. Georg hervorgeht. Er habe im Januar einen Antrag auf das gemeinsame Sorgerecht für das einjährige Mädchen bei Gericht gestellt. Die Mutter habe dem nicht zustimmen wollen.</p><div class="module voll">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder " itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2018/0413/TV-20180413-1412-4400.hq.mp4" />
<meta itemprop="embedURL" content="http://www.ndr.de/fernsehen/sendungen/ndr_aktuell/ndraktuell43554-player.html" />
<span itemprop="thumbnailUrl" content="http://www.ndr.de/nachrichten/hamburg/jungfernstieg194_v-einspaltig.jpg"></span>
<span itemprop="duration" content="02:29" />
<span itemprop="uploadDate" content="2018-04-13T14:33:55.543+02:00" />
<img width="192" height="144" src="/nachrichten/hamburg/jungfernstieg194_v-content.jpg" alt="Nach einem Messerangriff auf eine Frau und ihr Kind liegen Blumen am Tatort am Bahnhof Jugnfernstieg. &copy; dpa Fotograf: Bodo Marks" title="Nach einem Messerangriff auf eine Frau und ihr Kind liegen Blumen am Tatort am Bahnhof Jugnfernstieg."   width=0 height=0 style='display:none' />
<iframe
id="pp_ndraktuell43554"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/nachrichten/hamburg/ndraktuell43554-ardplayer_image-a2452006-c924-4f61-ad5f-5eb92aebbf6a_theme-ndrde.html?autoplay=false"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h2>
Messerattacke: Vater wird Haftrichter vorgeführt
</h2>
<span itemprop="name" content="Video: Messerattacke: Vater wird Haftrichter vorgeführt"></span>
<div class="subline">
<span itemprop="alternateName">NDR//Aktuell</span> - <span itemprop="datePublished" content="2018-04-13T14:00:00.000+02:00">13.04.2018 14:00 Uhr </span> <span itemprop="author"></span>
</div>
<p itemprop="description">Nach der tödlichen Messerattacke auf eine Einjährige und deren Mutter am Hamburger Jungfernstieg wird der tatverdächtige Vater dem Haftrichter vorgeführt. Hintergrund war offenbar ein Sorgerechtsstreit.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fndr_aktuell%2FMesserattacke-Vater-wird-Haftrichter-vorgefuehrt%2Cndraktuell43554.html&t=Messerattacke%3A+Vater+wird+Haftrichter+vorgef%C3%BChrt" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fndr_aktuell%2FMesserattacke-Vater-wird-Haftrichter-vorgefuehrt%2Cndraktuell43554.html&text=Messerattacke%3A+Vater+wird+Haftrichter+vorgef%C3%BChrt" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="4.222222222222222" data-uuid="b243f83e-5b1e-4dfb-a569-b094e429fe2a" data-obid="b243f83e-5b1e-4dfb-a569-b094e429fe2a" title="Bisherige Bewertung: 4,22 Sterne bei 9 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>4,22</span> bei 9 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter ndrtv group">
<div class="logo"></div>
<a href="/fernsehen/sendungen/ndr_aktuell/NDRAktuell,sendung760920.html" class="button"><span class="buttonshine"></span>Informationen zur Sendung</a>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div>
<h3>Sorgerechtsstreit um die Tochter</h3>
<p>Die Frau zeigte ihn demnach an und sagte der Polizei, dass er sie und das Kind bedroht habe. Es habe ungewollte Kontakte zwischen den Eltern gegeben, bei denen der 33-Jährige die Mutter verfolgt habe. Auf Gewalttätigkeiten finde sich in den Akten aber kein Hinweis. Die Polizei habe ihn mit einer sogenannten Gefährder-Ansprache verwarnt, sagte eine Sprecherin der Staatsanwaltschaft. Im März habe dann das Familiengericht entschieden, dass er seine Tochter nur in Begleitung einer Fachkraft sehen dürfe und an einem Anti-Aggressions-Training teilnehmen müsse. Gleichzeitig wollte der Mann offenbar erreichen, dass nicht nur die Mutter das Sorgerecht hat, sondern beide gemeinsam. Einen Tag vor dem Messerangriff habe das Familiengericht diesen Antrag abgelehnt, sagte ein Gerichtssprecher.</p>
<p>Die Entscheidung hätte Einfluss auf den Aufenthaltsstatus des Mannes haben können. Der Mann stammt aus dem Niger und war 2013 nach Hamburg gekommen. Als Mitglied der sogenannten Lampedusa-Gruppe lebte er zunächst in der St. Pauli Kirche, später dann in einer Flüchtlingsunterkunft in Farmsen-Berne.</p><div class="module halb">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder " itemscope itemtype="http://schema.org/AudioObject">
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2018/0413/AU-20180413-1351-3800.hq.mp4" />
<meta itemprop="embedURL" content="http://www.ndr.de/903/audio397836-player.html" />
<span itemprop="thumbnailUrl" content="http://www.ndr.de/nachrichten/hamburg/blumen638_v-einspaltig.jpg"></span>
<span itemprop="duration" content="02:32" />
<span itemprop="uploadDate" content="2018-04-13T14:03:32.567+02:00" />
<img width="192" height="144" src="/nachrichten/hamburg/blumen638_v-content.jpg" alt="Passanten legen Blumen am S-Bahnsteig Jungfernstieg nieder. &copy; NDR Fotograf: Karsten Sekund" title="Passanten legen Blumen am S-Bahnsteig Jungfernstieg nieder."   width=0 height=0 style='display:none' />
<iframe
id="pp_audio397836"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/nachrichten/hamburg/audio397836-player_image-47600de7-1202-4363-a64d-9bdea280f45c_theme-ndrde.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h2>
Jungfernstieg: Viele legen Blumen nieder
</h2>
<span itemprop="name" content="Audio: Jungfernstieg: Viele legen Blumen nieder"></span>
<div class="subline">
<span itemprop="alternateName">NDR 90,3</span>
-
<span itemprop="alternateName">NDR 90,3 Aktuell</span>
-
<span itemprop="datePublished" content="2018-04-13T13:50:00.000+02:00">13.04.2018 13:50 Uhr </span> <span itemprop="author">Autor/in: Karsten Sekund </span>
</div>
<p itemprop="description">Nach den tödlichen Messerstichen am Jungfernstieg legen viele Passanten Blumen und Kerzen nieder. Karsten Sekund befragt Hamburger nach der Bluttat.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2F903%2FJungfernstieg-Viele-legen-Blumen-nieder%2Caudio397836.html&t=Jungfernstieg%3A+Viele+legen+Blumen+nieder" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2F903%2FJungfernstieg-Viele-legen-Blumen-nieder%2Caudio397836.html&text=Jungfernstieg%3A+Viele+legen+Blumen+nieder" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="5.0" data-uuid="F18D91F63F1F11E87029000000000000" data-obid="F18D91F63F1F11E87029000000000000" title="Bisherige Bewertung: 5 Sterne bei 1 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>5</span> bei 1 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter ndr903 group">
<div class="logo"></div>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div>
<h3>Ein weiterer Mann war dabei</h3>
<p>Auch zum Ablauf der Tat gibt es neue Details: Bei dem tödlichen Messerangriff war noch ein weiterer Mann zugegen, wie die Staatsanwaltschaft am Freitag bestätigte. Er werde in den Ermittlungen aber als Zeuge und nicht als Beschuldigter behandelt. "Seine Rolle muss jetzt geklärt werden." Der Mann sei beim Eintreffen der Polizei nicht mehr am Tatort gewesen, sondern habe erst ermittelt werden müssen. Nähere Angaben zur Person machte sie nicht. Zunächst hatte die "Bild"-Zeitung über den Mann berichtet. Dem Blatt zufolge  handelt es sich bei ihm um den neuen Freund der getöteten Frau. Er soll die Bluttat mit angesehen und anschließend vom Tatort geflüchtet sein.</p>
<h3>Haftbefehl erlassen</h3>
<p>Das einjährige Mädchen und seine 34 Jahre alte Mutter waren am Donnerstag auf dem S-Bahnhof Jungfernstieg getötet worden - vor den Augen vieler Menschen und eines weiteren Kindes der Frau, eines drei Jahre alten Jungen. Die Frau hat vier weitere Kinder von verschiedenen Vätern.</p>
<p>Der Sprecher der Sozialbehörde, Marcel Schweitzer, versicherte, dass die Geschwister des toten Mädchens nun alle nötige Hilfe erhielten. "Das Jugendamt in Hamburg-Mitte wird dies sicherstellen", erklärte Schweitzer. Drei der Kinder des Opfers besuchen staatliche Schulen - eines geht in eine Kita.</p><div class="module voll">
<div class="ndrgallery"  data-slider-views='{ "0":479, "1":1 , "2":false }' data-slider-viewxl='{ "0":900, "1":4 , "2":true }' data-slider='{"theme":"ndrslider3-gallery-theme", "gallery":true, "elementNavigation":true, "slideShow":false, "pager":false, "elementClickable": true,"leftMargin":0, "rightMargin":0}'>
<header>
<h2>
<span class="icon icon_gallery"></span>Tödliche Messerstiche am Jungfernstieg
</h2>
</header>
<div class="rawslideshow" id="gallery_jungfernstieg184">
<ul id="sliderelement">
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/jungfernstieg186_v-einspaltig.jpg" data-alt="Am Hamburger Bahnhof Jungfernstieg hat ein Mann sein Kind und seine Ex-Frau erstochen. &copy; dpa Fotograf: Bodo Marks" data-title="Am Hamburger Bahnhof Jungfernstieg hat ein Mann sein Kind und seine Ex-Frau erstochen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/jungfernstieg186_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Am Hamburger Bahnhof Jungfernstieg hat ein Mann sein Kind und seine Ex-Frau erstochen. &copy; dpa Fotograf: Bodo Marks" title="Am Hamburger Bahnhof Jungfernstieg hat ein Mann sein Kind und seine Ex-Frau erstochen."  class="img resize" />
</noscript>
</div><p class="caption">In der Hamburger Innenstadt kommt es zu einer tödlichen Messerattacke. </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/903/messerattacke248_v-einspaltig.jpg" data-alt="Sanitäter versogen die Opfer. &copy; Tele News Network Fotograf: Screenshot" data-title="Sanitäter versogen die Opfer." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/903/messerattacke248_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Sanitäter versogen die Opfer. &copy; Tele News Network Fotograf: Screenshot" title="Sanitäter versogen die Opfer."  class="img resize" />
</noscript>
</div><p class="caption">Im S-Bahnhof Jungfernstieg ersticht ein Mann sein Kind und seine ehemalige Lebensgefährtin. Laut Polizei hat der Mann nach der Tat selbst den Notruf gewählt. Er wird festgenommen.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/jungfernstieg170_v-einspaltig.jpg" data-alt="Messerstecherei am Jungfernstieg: Einsatzkräfte vor Ort  " data-title="Messerstecherei am Jungfernstieg: Einsatzkräfte vor Ort" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/jungfernstieg170_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Messerstecherei am Jungfernstieg: Einsatzkräfte vor Ort  " title="Messerstecherei am Jungfernstieg: Einsatzkräfte vor Ort"  class="img resize" />
</noscript>
</div><p class="caption">Polizei und Feuerwehr sind danach im Großeinsatz, das Gebiet um den Bahnhof Jungfernstieg wird weiträumig abgesperrt. </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/jungfernstieg174_v-einspaltig.jpg" data-alt="Messerstecherei am Jungfernstieg: Einsatzkräfte vor Ort  " data-title="Messerstecherei am Jungfernstieg: Einsatzkräfte vor Ort" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/jungfernstieg174_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Messerstecherei am Jungfernstieg: Einsatzkräfte vor Ort  " title="Messerstecherei am Jungfernstieg: Einsatzkräfte vor Ort"  class="img resize" />
</noscript>
</div><p class="caption">Auch ein Rettunshubschrauber landet auf dem Jungfernstieg. Das Kleinkind stirbt noch am Tatort. Auch die Mutter erliegt später ihren Verletzungen im Krankenhaus. </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/jungfernstieg178_v-einspaltig.jpg" data-alt="Einsatzkräfte der Polizei sichern den Zugang zur S-Bahnhaltestelle Jungfernstieg. Nach dem Messerangriff in der Hamburger Innenstadt ist am Donnerstag die Frau des mutmaßlichen Täters gestorben. Das teilte die Polizei via Twitter mit. Zuvor war bereits das gemeinsame Kind des Paares seinen Verletzungen erlegen. &copy; dpa Fotograf: Bodo Marks" data-title="Einsatzkräfte der Polizei sichern den Zugang zur S-Bahnhaltestelle Jungfernstieg. Nach dem Messerangriff in der Hamburger Innenstadt ist am Donnerstag die Frau des mutmaßlichen Täters gestorben. Das teilte die Polizei via Twitter mit. Zuvor war bereits das gemeinsame Kind des Paares seinen Verletzungen erlegen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/jungfernstieg178_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Einsatzkräfte der Polizei sichern den Zugang zur S-Bahnhaltestelle Jungfernstieg. Nach dem Messerangriff in der Hamburger Innenstadt ist am Donnerstag die Frau des mutmaßlichen Täters gestorben. Das teilte die Polizei via Twitter mit. Zuvor war bereits das gemeinsame Kind des Paares seinen Verletzungen erlegen. &copy; dpa Fotograf: Bodo Marks" title="Einsatzkräfte der Polizei sichern den Zugang zur S-Bahnhaltestelle Jungfernstieg. Nach dem Messerangriff in der Hamburger Innenstadt ist am Donnerstag die Frau des mutmaßlichen Täters gestorben. Das teilte die Polizei via Twitter mit. Zuvor war bereits das gemeinsame Kind des Paares seinen Verletzungen erlegen."  class="img resize" />
</noscript>
</div><p class="caption">Einsatzkräfte der Polizei sichern den Zugang zur S-Bahnhaltestelle Jungfernstieg. </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/jungfernstieg180_v-einspaltig.jpg" data-alt="Einsatzkräfte der Polizei sichern den Zugang zur S-Bahnhaltestelle Jungfernstieg. Nach dem Messerangriff in der Hamburger Innenstadt ist am Donnerstag die Frau des mutmaßlichen Täters gestorben. Das teilte die Polizei via Twitter mit. Zuvor war bereits das gemeinsame Kind des Paares seinen Verletzungen erlegen &copy; dpa Fotograf: Bodo Marks" data-title="Einsatzkräfte der Polizei sichern den Zugang zur S-Bahnhaltestelle Jungfernstieg. Nach dem Messerangriff in der Hamburger Innenstadt ist am Donnerstag die Frau des mutmaßlichen Täters gestorben. Das teilte die Polizei via Twitter mit. Zuvor war bereits das gemeinsame Kind des Paares seinen Verletzungen erlegen" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/jungfernstieg180_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Einsatzkräfte der Polizei sichern den Zugang zur S-Bahnhaltestelle Jungfernstieg. Nach dem Messerangriff in der Hamburger Innenstadt ist am Donnerstag die Frau des mutmaßlichen Täters gestorben. Das teilte die Polizei via Twitter mit. Zuvor war bereits das gemeinsame Kind des Paares seinen Verletzungen erlegen &copy; dpa Fotograf: Bodo Marks" title="Einsatzkräfte der Polizei sichern den Zugang zur S-Bahnhaltestelle Jungfernstieg. Nach dem Messerangriff in der Hamburger Innenstadt ist am Donnerstag die Frau des mutmaßlichen Täters gestorben. Das teilte die Polizei via Twitter mit. Zuvor war bereits das gemeinsame Kind des Paares seinen Verletzungen erlegen"  class="img resize" />
</noscript>
</div><p class="caption">Der S-Bahnverkehr in der Innenstadt ist wegen der Tat beeinträchtigt. Die U-Bahnen fahren laut Hochbahn normal.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/jungfernstieg182_v-einspaltig.jpg" data-alt="Nach der tödlichen Messerattacke am Hamburger Jungfernstieg stehen Journalisten bei einem Statement um den Hamburger Polizeisprecher Timo Zill. &copy; NDR Fotograf: Ingmar Schmidt" data-title="Nach der tödlichen Messerattacke am Hamburger Jungfernstieg stehen Journalisten bei einem Statement um den Hamburger Polizeisprecher Timo Zill." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/jungfernstieg182_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Nach der tödlichen Messerattacke am Hamburger Jungfernstieg stehen Journalisten bei einem Statement um den Hamburger Polizeisprecher Timo Zill. &copy; NDR Fotograf: Ingmar Schmidt" title="Nach der tödlichen Messerattacke am Hamburger Jungfernstieg stehen Journalisten bei einem Statement um den Hamburger Polizeisprecher Timo Zill."  class="img resize" />
</noscript>
</div><p class="caption">Polizeisprecher Timo Zill tritt vor die Journalisten: "Viele Details sind momentan noch völlig unklar", sagt er zu der Tat. Mordkommission und Staatsanwaltschaft nehmen die Ermittlungen auf. Bei dem Tatverdächtigen handelt es sich laut Polizeiangaben um einen 33-Jährigen. </p></li>
</ul>
</div>
</div>
</div><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/903/mikrofon125_v-einspaltig.jpg" data-alt="Mikrofone bei NDR 90,3 &copy; Uta Meier-Hahn " data-title="Mikrofone bei NDR 90,3" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/903/mikrofon125_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Mikrofone bei NDR 90,3 &copy; Uta Meier-Hahn " title="Mikrofone bei NDR 90,3"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_audio"></span></div>
<div class="textpadding"><span class="icon "></span>02:44</div>
<div class="textpadding left"><span class="icon "></span>NDR 90,3</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/903/Reaktionen-nach-Messerangriff-am-Jungfernstieg,audio397754.html" title="Zum Audiobeitrag: Reaktionen nach Messerangriff am Jungfernstieg"  >
Reaktionen nach Messerangriff am Jungfernstieg
</a>
</h2>
<div class="teasertext">
<div class="subline date">13.04.2018 10:18 Uhr</div>
<div class="subline show">NDR 90,3</div>
<p>
Entsetzen nach der tödlichen Messerattacke am Jungfernstieg. NDR 90,3 Reporterin Frauke Reinig fasst den Stand der Ermittlungen und Reaktionen aus Politik und Sozialen Netzwerken zusammen.
<a title="Zum Audiobeitrag: Reaktionen nach Messerangriff am Jungfernstieg" href="/903/Reaktionen-nach-Messerangriff-am-Jungfernstieg,audio397754.html" class="cta " >Audio (02:44 min)</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot503724_v-einspaltig.jpg" data-alt="NDR Reporter berichtet vom Bahnhof Jungfernstieg in Hamburg.  " data-title="NDR Reporter berichtet vom Bahnhof Jungfernstieg in Hamburg." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot503724_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="NDR Reporter berichtet vom Bahnhof Jungfernstieg in Hamburg.  " title="NDR Reporter berichtet vom Bahnhof Jungfernstieg in Hamburg."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:01</div>
<div class="textpadding left"><span class="icon "></span>NDR//Aktuell</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/ndr_aktuell/Messerattacke-Mutter-und-Kind-getoetet,ndraktuell43532.html" title="Zum Video: Messerattacke: Mutter und Kind getötet"  >
Messerattacke: Mutter und Kind getötet
</a>
</h2>
<div class="teasertext">
<div class="subline date">12.04.2018 16:00 Uhr</div>
<div class="subline show">NDR//Aktuell</div>
<p>
In der Hamburger Innenstadt im Bahnhof Jungfernstieg hat offenbar ein 33-Jähriger sein einjähriges Kind und die 34-jährige Mutter mit einem Messer attackiert. Beide starben.
<a title="Zum Video: Messerattacke: Mutter und Kind getötet" href="/fernsehen/sendungen/ndr_aktuell/Messerattacke-Mutter-und-Kind-getoetet,ndraktuell43532.html" class="cta " >Video (03:01 min)</a>
</p>
</div>
</div>
</div>
</div><div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
NDR 90,3 |
NDR 90,3 Aktuell |
13.04.2018 | 15:00 Uhr
</h2>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="icon icon_facebook"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="icon icon_twitter"></span></a>
<div class="right">
<a href="#" class="printlink"><span class="icon icon_print"></span>Drucken</a>
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/nachrichten/hamburg/Messerstecher-hatte-Frau-zuvor-bedroht,polizei4972.html">https://www.ndr.de/nachrichten/hamburg/Messerstecher-hatte-Frau-zuvor-bedroht,polizei4972.html</a></span>
</div>
</div>
</div>
<section class="w100 svb hasbackground" >
<div class="svb-padding group">
<h1>
<span>Mehr Nachrichten aus Hamburg</span>
</h1>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot503800_v-einspaltig.jpg" data-alt="Mitarbeiter des Rettungsdienst im Einsatz  " data-title="Mitarbeiter des Rettungsdienst im Einsatz" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot503800_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Mitarbeiter des Rettungsdienst im Einsatz  " title="Mitarbeiter des Rettungsdienst im Einsatz"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>04:20</div>
<div class="textpadding left"><span class="icon "></span>Hamburg Journal</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hamburg_journal/Messerangriff-Mann-toetet-Frau-und-Kind,hamj66146.html" title="Zum Video: Messerangriff: Mann tötet Frau und Kind"  >
Messerangriff: Mann tötet Frau und Kind
</a>
</h2>
<div class="teasertext">
<div class="subline date">12.04.2018 19:30 Uhr</div>
<div class="subline show">Hamburg Journal</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot503852_v-einspaltig.jpg" data-alt="Außenansicht Santa-Fu  " data-title="Außenansicht Santa-Fu" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot503852_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Außenansicht Santa-Fu  " title="Außenansicht Santa-Fu"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>02:35</div>
<div class="textpadding left"><span class="icon "></span>Hamburg Journal</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hamburg_journal/Santa-Fu-Aus-Zellenbloecken-werden-Wohnungen,hamj66150.html" title="Zum Video: &#034;Santa Fu&#034;: Aus Zellenblöcken werden Wohnungen"  >
"Santa Fu": Aus Zellenblöcken werden Wohnungen
</a>
</h2>
<div class="teasertext">
<div class="subline date">12.04.2018 19:30 Uhr</div>
<div class="subline show">Hamburg Journal</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot503822_v-einspaltig.jpg" data-alt="Streikende Personen  " data-title="Streikende Personen" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot503822_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Streikende Personen  " title="Streikende Personen"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>01:48</div>
<div class="textpadding left"><span class="icon "></span>Hamburg Journal</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hamburg_journal/Warnstreiks-Verdi-erhoeht-den-Druck,hamj66148.html" title="Zum Video: Warnstreiks: Ver.di erhöht den Druck"  >
Warnstreiks: Ver.di erhöht den Druck
</a>
</h2>
<div class="teasertext">
<div class="subline date">12.04.2018 19:30 Uhr</div>
<div class="subline show">Hamburg Journal</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section></article>
<aside class="w33">
<!-- googleoff: index -->
<div class="module list headlinebox">
<div class="modulepadding">
<div class="boxhead">Mehr aus Hamburg</div>
<div class="teaser ">
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/jungfernstieg198_v-einspaltig.jpg" data-alt="Nach dem Tod eines Mädchens und einer Frau an der Haltestelle Jungfernstieg haben Menschen Blumen am Tatort abgelegt. &copy; picture alliance / dpa Fotograf: Christian Charisius" data-title="Nach dem Tod eines Mädchens und einer Frau an der Haltestelle Jungfernstieg haben Menschen Blumen am Tatort abgelegt." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/jungfernstieg198_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Nach dem Tod eines Mädchens und einer Frau an der Haltestelle Jungfernstieg haben Menschen Blumen am Tatort abgelegt. &copy; picture alliance / dpa Fotograf: Christian Charisius" title="Nach dem Tod eines Mädchens und einer Frau an der Haltestelle Jungfernstieg haben Menschen Blumen am Tatort abgelegt."  class="img resize" />
</noscript>
</div></div>
<div class="teaserpadding">
<h2 class="topnews"><a href="/nachrichten/hamburg/Messerstecher-hatte-Frau-zuvor-bedroht,polizei4972.html" title="Zum Artikel: Messerstecher hatte Frau zuvor bedroht"  >Messerstecher hatte Frau zuvor bedroht</a></h2>
<h2 class="morenews"><a href="/nachrichten/hamburg/Autos-parken-allein-ein-Test-am-Flughafen,parken214.html" title="Zum Artikel: Autos parken allein ein: Test am Flughafen"  >Autos parken allein ein: Test am Flughafen</a></h2>
<h2 class="morenews"><a href="/nachrichten/hamburg/Messerstiche-im-Bus-Mann-schwer-verletzt,messerstecherei322.html" title="Zum Artikel: Messerstiche im Bus: Mann schwer verletzt"  >Messerstiche im Bus: Mann schwer verletzt</a></h2>
<h2 class="morenews"><a href="/nachrichten/hamburg/Hamburgs-Wahlrecht-soll-geaendert-werden,wahlrecht228.html" title="Zum Artikel: Hamburgs Wahlrecht soll geändert werden"  >Hamburgs Wahlrecht soll geändert werden</a></h2>
<h2 class="morenews"><a href="/nachrichten/hamburg/200-Wohnungen-auf-Santa-Fu-Gelaende-geplant,santafu132.html" title="Zum Artikel: 200 Wohnungen auf &#034;Santa Fu&#034;-Gelände geplant"  >200 Wohnungen auf "Santa Fu"-Gelände geplant</a></h2>
<div class="indexlink"><a href="/nachrichten/hamburg/index.html" class="button">Hamburg Übersicht</a></div>
</div>
</div>
</div>
</div><!-- googleon: index -->
</aside>
</div>
<!-- googleoff: index -->
<div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/standorte_und_adressen/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de/willkommen" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/nachrichten/bundestagswahl_2017/index.html" title="Zum Artikel: Bundestagswahl"  >Bundestagswahl</a></li>
<li><a href="/nachrichten/niedersachsen/landtagswahl_2017/index.html" title="Zum Artikel: Niedersachsen-Wahl"  >Niedersachsen-Wahl</a></li>
<li><a href="/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie"  >Elbphilharmonie</a></li>
<li><a href="/nachrichten/fluechtlinge/Fluechtlinge-in-Norddeutschland,fluechtlinge603.html" title="Zum Artikel: Flüchtlinge im Norden"  >Flüchtlinge im Norden</a></li>
<li><a href="/nachrichten/kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/nachrichten/netzwelt/index.html" title="Zum Artikel: Netzwelt"  >Netzwelt</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-googleplus-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/geschichte/index.html" title="Zum Artikel: Geschichte"  >Geschichte</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>Schwerpunkte</h2>
<ul>
<li><a href="/nachrichten/hamburg/G20-Gipfel-in-Hamburg,gipfeltreffen264.html" title="Zum Artikel: G20-Gipfel 2017 Hamburg"  >G20-Gipfel 2017 Hamburg</a></li>
<li><a href="/nachrichten/investigation/Ressort-Investigation-im-NDR,investigation102.html" title="Zum Artikel: Ressort Investigation"  >Ressort Investigation</a></li>
<li><a href="http://auschwitzundich.ard.de/auschwitz_und_ich/" title="Link: Link auf die ARD-Webseite Auschwitz und ich"  target="_blank">Auschwitz und Ich </a></li>
<li><a href="/nachrichten/hamburg/hafen/index.html" title="Zum Artikel: Der Hamburger Hafen"  >Der Hamburger Hafen</a></li>
<li><a href="/nachrichten/dossiers/atomkraft/index.html" title="Zum Artikel: Streitfall Atomkraft"  >Streitfall Atomkraft</a></li>
<li><a href="/nachrichten/dossiers/windkraft/Herausforderungen-und-Chancen-der-Windenergie,windkraft12.html" title="Zum Artikel: Herausforderung Windkraft"  >Herausforderung Windkraft</a></li>
<li><a href="/nachrichten/investigation/Luxemburg-Leaks,luxleaksindex100.html" title="Zum Artikel: Luxemburg Leaks"  >Luxemburg Leaks</a></li>
</ul>
</div>
</div><div class="module footerblock metanav">
<div class="modulepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ndr/s?nachrichten.hamburg.polizei4972&amp;cid=polizei4972&amp;pdt=20180413T1840&amp;pti=Messerstecher_hatte_Frau_zuvor_bedroht&amp;otp=story&amp;bra=ndr903&amp;sid=1041&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ndr/s?nachrichten.hamburg.polizei4972&amp;cid=polizei4972&amp;pdt=20180413T1840&amp;pti=Messerstecher_hatte_Frau_zuvor_bedroht&amp;otp=story&amp;bra=ndr903&amp;sid=1041&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ndr/s?nachrichten.hamburg.polizei4972&amp;cid=polizei4972&amp;pdt=20180413T1840&amp;pti=Messerstecher_hatte_Frau_zuvor_bedroht&amp;otp=story&amp;bra=ndr903&amp;sid=1041&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>