<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Neue Pläne: Harburger Innenstadt soll moderner werden  | NDR.de - Nachrichten - Hamburg</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Neue Pläne: Harburger Innenstadt soll moderner werden " />
<meta property="og:title" content="Neue Pläne: Harburger Innenstadt soll moderner werden "/>
<meta name="description" content="Mehr Grün, mehr Sitzbänke und mehr Wohnraum: So soll die Harburger Innenstadt künftig attraktiver werden. Neue Ideen soll auch ein runder Tisch diskutieren." />
<meta property="og:description" content="Mehr Grün, mehr Sitzbänke und mehr Wohnraum: So soll die Harburger Innenstadt künftig attraktiver werden. Neue Ideen soll auch ein runder Tisch diskutieren." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/nachrichten/hamburg/harburg906_v-contentxl.jpg" />
<link rel="canonical" href="https://www.ndr.de/nachrichten/hamburg/Neue-Plaene-Harburger-Innenstadt-soll-moderner-werden-,harburg904.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/nachrichten/hamburg/Neue-Plaene-Harburger-Innenstadt-soll-moderner-werden-,harburg904.html"/>
<meta name="twitter:title" content="Neue Pläne: Harburger Innenstadt soll moderner werden "/>
<meta name="twitter:description" content="Mehr Grün, mehr Sitzbänke und mehr Wohnraum: So soll die Harburger Innenstadt künftig attraktiver werden. Neue Ideen soll auch ein runder Tisch diskutieren."/>
<meta name="twitter:image:src" content="https://www.ndr.de/nachrichten/hamburg/harburg906_v-contentxl.jpg" />
<meta name="geo.position" content="53.553167,9.992405" />
<meta name="ICBM" content="53.553167,9.992405" />
<meta name="keywords"  lang="de" content="Hamburg Bezirk Harburg  Greta-und Herbert-Wehnerplatz Sophie Fredenhagen,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig05" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBold.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndricons.woff" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=1910" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding  ndr903 main_both" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" rel="noopener" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/sendungen-a-bis-z/" rel="noopener" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" rel="noopener" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li><a href="/fernsehen/barrierefreie_angebote/" title="zur Seite TV-Programm" ><span class="mainradiotv ndricon_barrierefrei"></span>Barrierefrei</a></li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/live/stationndr100-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/live/stationradiomv102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/live/stationwellenord102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/live/stationneunzigdrei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/live/stationndrzwei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/nachrichten/info/radio_live/stationndrinfo102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/kultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/kultur/live/stationndrkultur102-radioplayer.html" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/nachrichten/infospezial/epg/stationinfospezial102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/live/stationndrblue102-radioplayer.html" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrschlager/" title="zur Homepage von NDR Plus">NDR Schlager</a>
<a href="/ndrschlager/live/stationndrplus106-radioplayer.html" class="streamradiotv listenlive" title="NDR Schlager Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" rel="noopener" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color:  }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite dieses Bereiches" href="/nachrichten/hamburg/index.html">
<span class="branding_label">Hamburg</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button" aria-label="nach links für weitere Menüpunkte">
<span class="icon icon_arrow_left"></span>
</button>
<ul id="branding_navigation" class="hamburg">
<li ><a href="/903/index.html">NDR 90,3</a></li>
<li ><a href="/fernsehen/sendungen/hamburg_journal/index.html">Hamburg Journal</a></li>
<li ><a href="/nachrichten/hamburg/app/index.html">App</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button" aria-label="nach rechts für weitere Menüpunkte">
<span class="icon icon_arrow_right"></span>
</button>
</div>
</div>

</header>
<div id="page">
<a name="content"></a>

<div class="heroelement compact">
<div class="brandingbar"></div>
<div class="herocontainer">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/hamburg/harburg908_v-thumbnailgross.jpg 128w,/nachrichten/hamburg/harburg908_v-contentgross.jpg 568w,/nachrichten/hamburg/harburg908_v-vierspaltig.jpg 760w,/nachrichten/hamburg/harburg908_v-contentxl.jpg 1067w,/nachrichten/hamburg/harburg908_v-fullhd.jpg 1920w,/nachrichten/hamburg/harburg908_v-einspaltig.jpg 184w,/nachrichten/hamburg/harburg908_v-contentklein.jpg 256w,/nachrichten/hamburg/harburg908_v-anderthalbspaltig.jpg 280w,/nachrichten/hamburg/harburg908_v-zweispaltig.jpg 376w" sizes="(min-width: 1067px) 1067px, 100vw" >
<img src="/nachrichten/hamburg/harburg908_v-contentgross.jpg" alt="Harburger Innenstadt &copy; NDR Foto: Karoline Weiß" title="Harburger Innenstadt"  class="responsive"/>
</picture></div>
<div class="topmedium_audio_wrapper copytext">
<div class="topmedium_audio">
<div class="hero_bg">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/hamburg/harburg908_v-thumbnailgross.jpg 128w,/nachrichten/hamburg/harburg908_v-contentgross.jpg 568w,/nachrichten/hamburg/harburg908_v-vierspaltig.jpg 760w,/nachrichten/hamburg/harburg908_v-contentxl.jpg 1067w,/nachrichten/hamburg/harburg908_v-fullhd.jpg 1920w,/nachrichten/hamburg/harburg908_v-einspaltig.jpg 184w,/nachrichten/hamburg/harburg908_v-contentklein.jpg 256w,/nachrichten/hamburg/harburg908_v-anderthalbspaltig.jpg 280w,/nachrichten/hamburg/harburg908_v-zweispaltig.jpg 376w" sizes="(min-width: 1067px) 1067px, 100vw" >
<img src="/nachrichten/hamburg/harburg908_v-contentgross.jpg" alt="Harburger Innenstadt &copy; NDR Foto: Karoline Weiß" title="Harburger Innenstadt"  class="responsive"/>
</picture></div>
</div>
<div class="player audio embedded ">
<div class="playerwrap">
<div class="playerloading"><div class="loader"><div></div><div></div></div></div>
<img width="184" height="104" src="/nachrichten/hamburg/harburg908_v-einspaltig.jpg" alt="Harburger Innenstadt &copy; NDR Foto: Karoline Weiß" title="Harburger Innenstadt"   width=0 height=0 style='display:none' />
<script src="/common/podlove-audioplayer/core/embed.js"></script>
<script src="/common/podlove-audioplayer/core/extensions/external-events.js"></script>
<script src="/common/podlove-audioplayer/init.js"></script>
<div id="audioplayer-audio1286210694c0b73-4b70-4e68-950f-9d6855e3bce5" data-test="podl-audioplayer">
<root class="pt-4 px-4 w-full" style="background:transparent;">
<div class="flex items-center justify-between ">
<div class="block">
<play-state on="active">
<speed-control class="block hidden tablet:block"></speed-control>
</play-state>
</div>
<div class="flex">
<play-state on="active">
<chapter-previous class="mx-2 block"></chapter-previous>
</play-state>
<play-state on="active">
<step-backward class="mx-2 block"></step-backward>
</play-state>
<play-button variant="simple" class="mx-2 block" data-test="playbutton"></play-button>
<play-state on="active">
<step-forward class="mx-2 block"></step-forward>
</play-state>
<play-state on="active">
<chapter-next class="mx-2 block"></chapter-next>
</play-state>
</div>
<div class="block">
<play-state on="active">
<volume-control class="flex items-center hidden tablet:flex"></volume-control>
</play-state>
</div>
</div>
<div class="flex w-full">
<progress-bar></progress-bar>
</div>
</root>
</div>
<script type="text/javascript">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</script>
</div>
<div class="topmedium_audio_textinfo"><strong>AUDIO:</strong> Bezirk will Harburger Innenstadt modernisieren (1 Min)</div>
</div>
</div>
</div>
</div>
</div>
<div class="pagepadding">
<article class="w100 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<header class="articlehead boxed">
<h1>
Neue Pläne: Harburger Innenstadt soll moderner werden</h1>
<div class="lastchanged">
Stand: 30.12.2022 20:43 Uhr
</div>
<p class="preface">Mehr Grün, mehr Sitzbänke und mehr Wohnraum: So soll die Harburger Innenstadt künftig attraktiver werden. Neue Ideen soll auch ein runder Tisch diskutieren.</p>
</header>
<p>Momentan wird der zentrale Harburger Platz neu gestaltet - der Herbert-und-Greta-Wehner-Platz, benannt nach dem langjährigen Hamburger SPD-Bundestagsabgeordneten Herbert Wehner und dessen Frau. Auf 6.000 Quadratmetern Fläche sollen Bänke verteilt werden und ein Baumhain ist geplant. Im April soll der Platz fertig sein.</p>
<h2>Zukunft der Galeria-Filiale ungewiss</h2>
<p>Es gehe darum, die Aufenthaltsqualität zu verbessern, betont Bezirksamtsleiterin Sophie Fredenhagen (SPD). Auch die Lüneburger Straße soll attraktiver werden, fordern SPD und Grüne in Harburg. Für die Fußgängerzone seien weiteren Ideen nötig. Vor allem, wenn die Galeria-Filiale in Harburg tatsächlich gefährdet sein sollte. Das entscheidet sich im Januar. Sophie Fredenhagen kann sich vorstellen, dass in der Lüneburger Straße weitere Wohnhäuser entstehen. Noch gibt es eine Baulücke. Erfreulicherweise sei Leerstand gerade kein großes Problem. Dennoch ist für das neue Jahr ein Runder Tisch geplant, damit die Innenstadt in Harburg eine Zukunft hat.</p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/903/shuttletaxi100_v-thumbnailgross.jpg 128w,/903/shuttletaxi100_v-contentgross.jpg 568w,/903/shuttletaxi100_v-vierspaltig.jpg 760w,/903/shuttletaxi100_v-contentxl.jpg 1067w,/903/shuttletaxi100_v-fullhd.jpg 1920w,/903/shuttletaxi100_v-einspaltig.jpg 184w,/903/shuttletaxi100_v-contentklein.jpg 256w,/903/shuttletaxi100_v-anderthalbspaltig.jpg 280w,/903/shuttletaxi100_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/903/shuttletaxi100_v-contentgross.jpg" alt="Eine Frau hält ein Smartphone mit der ioki-App vor ein Shuttle-Fahrzeug. &copy; picture alliance/dpa Foto: Daniel Reinhardt" title="Eine Frau hält ein Smartphone mit der ioki-App vor ein Shuttle-Fahrzeug."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_audio-filled"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/hamburg/Harburg-Mehr-Carsharing-Stationen-und-neuer-Shuttledienst,harburg896.html" title="Zum Artikel: Harburg: Mehr Carsharing-Stationen und neuer Shuttledienst"  >
Harburg: Mehr Carsharing-Stationen und neuer Shuttledienst
</a>
</h2>
<div class="teasertext">
<p>
Zunächst sind drei neue Leihstationen geplant. Zudem startet der Shuttledienst HVV Hop, bisher bekannt als ioki.
<a title="Zum Artikel: Harburg: Mehr Carsharing-Stationen und neuer Shuttledienst" href="/nachrichten/hamburg/Harburg-Mehr-Carsharing-Stationen-und-neuer-Shuttledienst,harburg896.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>

<div class="sblogo">
<span class="bar"></span>
<span class="logo" style="height:3.3rem; width: 5.65714281rem">
<a title="Zur Startseite: NDR 90,3" href="/903">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndr903" viewBox="0 0 360 205">
<title>NDR 90,3</title>
<path class="dm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M158.884,93.016
c0-6.583-3.541-8.303-9.511-8.303h-9.509v17.408h9.509C155.042,102.121,158.884,98.883,158.884,93.016L158.884,93.016z
M176.394,140.27h-16.09l-12.041-25.902h-8.095v25.902h-14.982V72.773h23.582c14.774,0,24.492,4.857,24.492,21.05
c0,8.197-3.244,14.775-11.133,17.814L176.394,140.27L176.394,140.27z"/>
<polygon class="dm" style="display:inline;" points="69.121,72.773 69.121,9.322 61.129,9.322 61.129,72.773 69.121,72.773 	"/>
<path  class="dm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M103.732,115.175V97.77
c0-8.197-3.743-12.245-12.043-12.245h-7.184v41.997h7.184C99.988,127.522,103.732,123.374,103.732,115.175L103.732,115.175z
M118.305,116.594c0,17.107-8.901,23.676-25.298,23.676H69.121V72.773h23.886c15.784,0,25.298,6.981,25.298,23.48V116.594
L118.305,116.594z"/>
<polygon class="dm" style="display:inline;" points="61.129,140.27 61.129,72.773 46.858,72.773 46.858,114.771 24.088,72.773
9.112,72.773 9.112,140.27 23.382,140.27 23.382,100.91 45.239,140.27 61.129,140.27 	"/>
<polygon class="dm" style="display:inline;" points="69.121,169.116 69.121,140.27 61.129,140.27 61.129,169.116 69.121,169.116
"/>
<polygon class="subm" style="display:inline;" points="302.992,139.499 297.041,153.482 291.381,153.482 295.581,140.245
292.352,140.245 292.352,128.538 302.992,128.538 302.992,139.499 	"/>
<path class="subm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M198.683,129.284l0.915,0.72
c2.852,2.24,5.751,3.536,10.638,3.536c9.211,0,17.656-7.854,19.137-24.16c-3.858,3.54-8.815,6.357-16.948,6.357
c-10.336,0-20.767-7.316-20.767-22.134c0-14.68,10.842-22.135,22.23-22.135c14.342,0,24.507,8.597,24.507,31.45
c0,20.96-9.433,38.196-27.979,38.196c-7.23,0-12.725-2.031-14.899-4.097l-0.52-0.49L198.683,129.284L198.683,129.284z
M213.342,108.161c7.5,0,13.356-4.894,15.829-11.434c-0.236-11.06-5.988-17.682-14.737-17.682c-8.729,0-13.924,5.905-13.924,14.378
C200.509,103.141,206.953,108.161,213.342,108.161L213.342,108.161z"/>
<path class="subm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M268.008,71.467
c15.116,0,24.238,10.766,24.238,34.826c0,24.055-9.122,34.819-24.238,34.819c-15.11,0-24.232-10.765-24.232-34.819
C243.777,82.234,252.899,71.467,268.008,71.467L268.008,71.467z M268.008,133.54c9.774,0,15.384-7.302,15.384-27.246
c0-19.948-5.61-27.248-15.384-27.248c-9.767,0-15.377,7.3-15.377,27.248C252.631,126.238,258.241,133.54,268.008,133.54
L268.008,133.54z"/>
<path class="subm" style="display:inline;" d="M312.846,122.224l0.552,0.747c4.924,6.629,10.878,10.569,17.305,10.569
c9.322,0,14.557-4.659,14.557-11.817c0-8.552-4.888-13.831-17.658-13.831h-7.441v-7.578h4.879c12.991,0,17.847-4.081,17.847-11.368
c0-5.987-5.166-9.901-11.089-9.901c-7.589,0-10.807,3.179-15.127,8.755l-0.552,0.715l-6.944-4.712L309.752,83
c4.604-6.386,11.07-11.533,22.048-11.533c12.063,0,19.941,6.321,19.941,17.388c0,7.39-4.185,12.104-8.822,14.576
c9.149,4.355,11.197,11.654,11.197,17.558c0,11.879-9.234,20.123-23.412,20.123c-13.037,0-20.975-8.123-24.189-13.42l-0.468-0.769
L312.846,122.224L312.846,122.224z"/>
</svg></a>
</span>
</div>
<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h3 class="">
NDR 90,3 |
NDR 90,3 Aktuell |
30.12.2022 | 17:00 Uhr</h3>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook" rel="noopener"><span class="ndricon_sharing_facebook_outline"></span></a>
<a href="#" class="socialmedia to_twitter" rel="noopener"><span class="ndricon_sharing_twitter_outline"></span></a>
<a href="#" class="socialmedia to_mail" title="Link zur Seite per Mail versenden" aria-label="Link zur Seite per Mail versenden"><span class="ndricon_sharing_contact_outline"></span></a>
<a href="#" class="socialmedia ob-s to_whatsapp" rel="noopener"><span class="ndricon_sharing_whatsapp_outline"></span></a>
<a href="#" class="socialmedia printlink nb-s" title="Seite ausdrucken" aria-label="Seite ausdrucken"><span class="ndricon_print"></span></a>
<div class="right">
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/nachrichten/hamburg/Neue-Plaene-Harburger-Innenstadt-soll-moderner-werden-,harburg904.html">https://www.ndr.de/nachrichten/hamburg/Neue-Plaene-Harburger-Innenstadt-soll-moderner-werden-,harburg904.html</a></span>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Article",
"headline": "Neue Pläne: Harburger Innenstadt soll moderner werden",
"description": "Mehr Grün, mehr Sitzbänke und mehr Wohnraum: So soll die Harburger Innenstadt künftig attraktiver werden. Neue Ideen soll auch ein runder Tisch diskutieren.",
"image": [
"https://www.ndr.de/nachrichten/hamburg/harburg906_v-fullhd.jpg",
"https://www.ndr.de/nachrichten/hamburg/harburg906_v-quadratl.jpg",
"https://www.ndr.de/nachrichten/hamburg/harburg906_v-gallery.jpg"
],
"datePublished": "2022-12-30T20:50:49.538+01:00",
"dateModified": "2022-12-30T20:43:00.000+01:00",
"expires": "",
"isAccessibleforFree" : true,
"keywords" : "Hamburg Bezirk Harburg  Greta-und Herbert-Wehnerplatz Sophie Fredenhagen",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script></div>
</article>
<section class="w100 kombi contentbox">
<h1>
<a href="/nachrichten/hamburg/index.html" title="Mehr Nachrichten aus Hamburg">
<span>Mehr Nachrichten aus Hamburg</span>
</a>
</h1>
<div class="module w50 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/hamburg/hitze552_v-thumbnailgross.jpg 128w,/nachrichten/hamburg/hitze552_v-contentgross.jpg 568w,/nachrichten/hamburg/hitze552_v-vierspaltig.jpg 760w,/nachrichten/hamburg/hitze552_v-contentxl.jpg 1067w,/nachrichten/hamburg/hitze552_v-fullhd.jpg 1920w,/nachrichten/hamburg/hitze552_v-einspaltig.jpg 184w,/nachrichten/hamburg/hitze552_v-contentklein.jpg 256w,/nachrichten/hamburg/hitze552_v-anderthalbspaltig.jpg 280w,/nachrichten/hamburg/hitze552_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/hamburg/hitze552_v-contentgross.jpg" alt="Eine Temperaturanzeige zeigt 36 Grad Celsius an. Im Hintergrund ist das Hamburger Rathaus zu sehen. &copy; picture alliance / dpa | Bodo Marks Foto: Bodo Marks" title="Eine Temperaturanzeige zeigt 36 Grad Celsius an. Im Hintergrund ist das Hamburger Rathaus zu sehen."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_audio-filled"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/hamburg/Wetterbilanz-Hamburg-bricht-2022-Temperatur-Rekord-fuer-Deutschland,wetterbilanz116.html" title="Zum Artikel: Wetterbilanz: Hamburg bricht 2022 Temperatur-Rekord für Deutschland"  >
Wetterbilanz: Hamburg bricht 2022 Temperatur-Rekord für Deutschland
</a>
</h2>
<div class="teasertext">
<p>
Die heißeste Tagestemperatur in Deutschland in 2022 wurde am 20. Juli laut Deutschem Wetterdienst in der Hansestadt gemessen.
<a title="Zum Artikel: Wetterbilanz: Hamburg bricht 2022 Temperatur-Rekord für Deutschland" href="/nachrichten/hamburg/Wetterbilanz-Hamburg-bricht-2022-Temperatur-Rekord-fuer-Deutschland,wetterbilanz116.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 teaser-compact ">
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1439630_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1439630_v-contentgross.jpg 568w,/fernsehen/screenshot1439630_v-vierspaltig.jpg 760w,/fernsehen/screenshot1439630_v-contentxl.jpg 1067w,/fernsehen/screenshot1439630_v-fullhd.jpg 1920w,/fernsehen/screenshot1439630_v-einspaltig.jpg 184w,/fernsehen/screenshot1439630_v-contentklein.jpg 256w,/fernsehen/screenshot1439630_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1439630_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/fernsehen/screenshot1439630_v-contentgross.jpg" alt="Die Fassade der Handelskammer Hamburg &copy; Screenshot " title="Die Fassade der Handelskammer Hamburg"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/hamburg/Handelskammer-Hamburg-soll-massiv-neue-Technologien-foerdern,kaufmann318.html" title="Zum Artikel: Handelskammer: Hamburg soll massiv neue Technologien fördern"  >
Handelskammer: Hamburg soll massiv neue Technologien fördern
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/hamburg/aquiferwaermespeicher100_v-thumbnailgross.jpg 128w,/nachrichten/hamburg/aquiferwaermespeicher100_v-contentgross.jpg 568w,/nachrichten/hamburg/aquiferwaermespeicher100_v-vierspaltig.jpg 760w,/nachrichten/hamburg/aquiferwaermespeicher100_v-einspaltig.jpg 184w,/nachrichten/hamburg/aquiferwaermespeicher100_v-contentklein.jpg 256w,/nachrichten/hamburg/aquiferwaermespeicher100_v-anderthalbspaltig.jpg 280w,/nachrichten/hamburg/aquiferwaermespeicher100_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/hamburg/aquiferwaermespeicher100_v-contentgross.jpg" alt="Auf dem Gelände des Heizkraftwerks Tiefstack startet die erste Bohrung für einen unterirdischen, hydrothermischen Aquiferwärmespeicher. &copy; Hamburger Energiewerke Foto: Hamburger Energiewerke" title="Auf dem Gelände des Heizkraftwerks Tiefstack startet die erste Bohrung für einen unterirdischen, hydrothermischen Aquiferwärmespeicher."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/hamburg/Energiepark-Tiefstack-soll-Hamburgs-Kohleausstieg-vollenden,tiefstack108.html" title="Zum Artikel: Hamburg: Bohrungen für Erdwärmespeicher in Tiefstack gestartet"  >
Hamburg: Bohrungen für Erdwärmespeicher in Tiefstack gestartet
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/hamburg/harburg906_v-thumbnailgross.jpg 128w,/nachrichten/hamburg/harburg906_v-contentgross.jpg 568w,/nachrichten/hamburg/harburg906_v-vierspaltig.jpg 760w,/nachrichten/hamburg/harburg906_v-contentxl.jpg 1067w,/nachrichten/hamburg/harburg906_v-fullhd.jpg 1920w,/nachrichten/hamburg/harburg906_v-einspaltig.jpg 184w,/nachrichten/hamburg/harburg906_v-contentklein.jpg 256w,/nachrichten/hamburg/harburg906_v-anderthalbspaltig.jpg 280w,/nachrichten/hamburg/harburg906_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/hamburg/harburg906_v-contentgross.jpg" alt="Harburger Innenstadt &copy; NDR Foto: Karoline Weiß" title="Harburger Innenstadt"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_audio-filled"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/hamburg/Neue-Plaene-Harburger-Innenstadt-soll-moderner-werden-,harburg904.html" title="Zum Artikel: Neue Pläne: Harburger Innenstadt soll moderner werden "  >
Neue Pläne: Harburger Innenstadt soll moderner werden
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 additionalvideo mediacollection kombi contentbox">
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1465212_v-ardteaser.jpg 120w,/fernsehen/screenshot1465212_v-content.jpg 192w,/fernsehen/screenshot1465212_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1465212_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1465212_v-contentgross.jpg 568w,/fernsehen/screenshot1465212_v-vierspaltig.jpg 760w,/fernsehen/screenshot1465212_v-contentxl.jpg 1067w,/fernsehen/screenshot1465212_v-fullhd.jpg 1920w,/fernsehen/screenshot1465212_v-einspaltig.jpg 184w,/fernsehen/screenshot1465212_v-contentklein.jpg 256w,/fernsehen/screenshot1465212_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1465212_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1465212_v-contentgross.jpg" alt="Das Straßenschild der Waitzstraße &copy; Screenshot " title="Das Straßenschild der Waitzstraße"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">2 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hamburg_journal/Altonas-Bezirksamtschefin-will-Fuehrerscheintest-fuer-Senioren,hamj130306.html" title="Zum Video: Altonas Bezirksamtschefin will Führerscheintest für Senioren"  >
Altonas Bezirksamtschefin will Führerscheintest für Senioren
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1465248_v-ardteaser.jpg 120w,/fernsehen/screenshot1465248_v-content.jpg 192w,/fernsehen/screenshot1465248_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1465248_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1465248_v-contentgross.jpg 568w,/fernsehen/screenshot1465248_v-vierspaltig.jpg 760w,/fernsehen/screenshot1465248_v-contentxl.jpg 1067w,/fernsehen/screenshot1465248_v-fullhd.jpg 1920w,/fernsehen/screenshot1465248_v-einspaltig.jpg 184w,/fernsehen/screenshot1465248_v-contentklein.jpg 256w,/fernsehen/screenshot1465248_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1465248_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1465248_v-contentgross.jpg" alt="Ein Blick aus der Perspektive der Scheinwerfer auf die Bühne bei der Versammlung &copy; Screenshot " title="Ein Blick aus der Perspektive der Scheinwerfer auf die Bühne bei der Versammlung"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">2 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hamburg_journal/Versammlung-Eines-Ehrbaren-Kaufmanns-in-der-Handelskammer-,hamj130308.html" title="Zum Video: Versammlung Eines Ehrbaren Kaufmanns in der Handelskammer"  >
Versammlung Eines Ehrbaren Kaufmanns in der Handelskammer
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</section>
<div class="container w100">

</div>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Transparenz"  >Transparenz</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zum Rundfunkbeitrag "   rel="noopener" target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/index.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"   rel="noopener" target="_blank">Tickets</a></li>
<li><a href="https://www.ndr-shop.de/" title="Link: Link zum NDR Shop"   rel="noopener" target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/home/Der-Klimawandel-im-Norden-Folgen-Ideen-und-Perspektiven,klimawandelnorden100.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/der_ndr/bildung/Lernen-digital-Bildungsangebote-des-NDR-fuer-Kinder-und-Jugendliche,homeschooling146.html" title="Zum Artikel: Bildungsangebote"  >Bildungsangebote</a></li>
<li><a href="/ndrfragt/index.html" title="Zum Artikel: #NDRfragt"  >#NDRfragt</a></li>
<li><a href="/NDR-Datenjournalismus-Zahlen-und-Fakten-einfach-erklaert-,ndrdata118.html" title="Zum Artikel: NDR Datenjournalismus"  >NDR Datenjournalismus</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/wuensch_dir_deinen_ndr/index.html" title="Zum Artikel: Wünsch Dir Deinen NDR"  >Wünsch Dir Deinen NDR</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/geschichte/ndr_retro/index.html" title="Zum Artikel: Archiv: NDR Retro"  >Archiv: NDR Retro</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Schwerpunkte</h2>
<ul>
<li><a href="/nachrichten/hamburg/coronavirus/index.html" title="Zum Artikel: Coronavirus in Hamburg"  >Coronavirus in Hamburg</a></li>
<li><a href="/nachrichten/info/Autobahn-7-Der-grosse-Ausbau-im-Norden,asiebenausbau100.html" title="Zum Artikel: Ausbau der Autobahn 7"  >Ausbau der Autobahn 7</a></li>
<li><a href="/nachrichten/hamburg/Fluechtlinge-in-Hamburg,fluechtlinge2540.html" title="Zum Artikel: Flüchtlinge in Hamburg"  >Flüchtlinge in Hamburg</a></li>
<li><a href="/nachrichten/hamburg/hafen/index.html" title="Zum Artikel: Hamburger Hafen"  >Hamburger Hafen</a></li>
<li><a href="/geschichte/schauplaetze/Hamburger-Geschichte,hamburgergeschichte103.html" title="Zum Artikel: Hamburg: Eine Chronologie"  >Hamburg: Eine Chronologie</a></li>
<li><a href="/nachrichten/wetter/wetterberichthamburg101.html" title="Zum Artikel: Link auf die Wettervorhersage für Hamburg"  >Wetter in Hamburg</a></li>
<li><a href="/nachrichten/verkehr/index.html#traffic_region=hamburg&filters=traffic_jam,m1road&tab=0" title="Zum Artikel: Link auf die Verkehrsmeldungen für Hamburg"  >Verkehr Hamburg</a></li>
</ul>
</div>
</div>
</div>
<div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de" rel="noopener">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=1910" defer></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=1910" defer></script>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Neue Pläne: Harburger Innenstadt soll moderner werden'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[harburg904]',
4: '[' + encodeURIComponent('Neue Pläne: Harburger Innenstadt soll moderner werden') + ']',
5: '[c46987b2-f3c9-47c6-8849-4e07a6ba5930]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndr903') + ']',
9: '1041',
10: '103',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2022-12-30T20:50:49') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Hamburg Bezirk Harburg  Greta-und Herbert-Wehnerplatz Sophie Fredenhagen') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndr903';
var pdt = '2022-12-30T20:50:49';
var sid = '1041';
var src = '103';
var tags = 'Hamburg Bezirk Harburg  Greta-und Herbert-Wehnerplatz Sophie Fredenhagen';
var uuid = 'c46987b2-f3c9-47c6-8849-4e07a6ba5930';
var sophoraID = 'harburg904';
var pageTitle = 'Neue Pläne: Harburger Innenstadt soll moderner werden';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>
