<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Maritime Konferenz: Wie Aufträge für deutsche Werften und Zulieferer sichern? | NDR.de - Nachrichten - Mecklenburg-Vorpommern</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Maritime Konferenz: Wie Aufträge für deutsche Werften und Zulieferer sichern? " />
<meta property="og:title" content="Maritime Konferenz: Wie Aufträge für deutsche Werften und Zulieferer sichern? "/>
<meta name="description" content="Mit einem Ausblick auf die maritime Wirtschaft der nächsten Jahrzehnte ist die 12. Nationale Maritime Konferenz in Rostock zu Ende gegangen." />
<meta property="og:description" content="Mit einem Ausblick auf die maritime Wirtschaft der nächsten Jahrzehnte ist die 12. Nationale Maritime Konferenz in Rostock zu Ende gegangen." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot1102250_v-contentxl.jpg" />
<link rel="canonical" href="/nachrichten/mecklenburg-vorpommern/Maritime-Konferenz-Wie-Auftraege-fuer-deutsche-Werften-und-Zulieferer-sichern,maritimekonferenz168.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/nachrichten/mecklenburg-vorpommern/Maritime-Konferenz-Wie-Auftraege-fuer-deutsche-Werften-und-Zulieferer-sichern,maritimekonferenz168.html"/>
<meta name="twitter:title" content="Maritime Konferenz: Wie Aufträge für deutsche Werften und Zulieferer sichern? "/>
<meta name="twitter:description" content="Mit einem Ausblick auf die maritime Wirtschaft der nächsten Jahrzehnte ist die 12. Nationale Maritime Konferenz in Rostock zu Ende gegangen."/>
<meta name="twitter:image:src" content="https://www.ndr.de/fernsehen/screenshot1102250_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="mv maritime konferenz brackmann wirtschaft branche arbeitsplätze reeder asien schiffbau windkraft ig metall küste rostock Meyer Werft Papenburg MV Werften,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig6" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndr_icons_2020_2.woff" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=2110" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=2611" defer></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=2611" defer></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding  ndr1radiomv" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/sendungen-a-bis-z/" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li><a href="/fernsehen/barrierefreie_angebote/" title="zur Seite TV-Programm" ><span class="mainradiotv ndricon_barrierefrei"></span>Barrierefrei</a></li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/live/stationndr100-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/live/stationradiomv102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/live/stationwellenord102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/live/stationneunzigdrei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/live/stationndrzwei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/nachrichten/info/radio_live/stationndrinfo102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/live/stationndrkultur102-radioplayer.html" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/nachrichten/infospezial/epg/stationinfospezial102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/live/stationndrblue102-radioplayer.html" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/live/stationndrplus106-radioplayer.html" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color:  }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite dieses Bereiches" href="/nachrichten/mecklenburg-vorpommern/index.html">
<span class="branding_label">Mecklenburg-Vorpommern</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="mecklenburg-vorpommern">
<li ><a href="/radiomv/index.html">NDR 1 Radio MV</a></li>
<li ><a href="/fernsehen/sendungen/nordmagazin/index.html">Nordmagazin</a></li>
<li ><a href="/nachrichten/mecklenburg-vorpommern/app/index.html">App</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div>

</header>
<div id="page">
<a name="content"></a>

<div class="heroelement compact">
<div class="brandingbar"></div>
<div class="herocontainer">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1102250_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1102250_v-contentgross.jpg 568w,/fernsehen/screenshot1102250_v-vierspaltig.jpg 760w,/fernsehen/screenshot1102250_v-contentxl.jpg 1067w,/fernsehen/screenshot1102250_v-fullhd.jpg 1920w,/fernsehen/screenshot1102250_v-einspaltig.jpg 184w,/fernsehen/screenshot1102250_v-contentklein.jpg 256w,/fernsehen/screenshot1102250_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1102250_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/fernsehen/screenshot1102250_v-contentgross.jpg" alt="Manuela Schwesig auf der 12. Nationalen Maritimen Konferenz in Rostock.  " title="Manuela Schwesig auf der 12. Nationalen Maritimen Konferenz in Rostock."  class="responsive"/>
</picture></div>
</div>
</div>
<div class="pagepadding">
<article class="w100 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<header class="articlehead boxed">
<h1>
Maritime Konferenz: Wie Aufträge für deutsche Werften und Zulieferer sichern?</h1>
<div class="lastchanged">
Stand: 11.05.2021 16:34 Uhr
</div>
<p class="preface">Mit einem Ausblick auf die maritime Wirtschaft der nächsten Jahrzehnte ist die 12. Nationale Maritime Konferenz in Rostock zu Ende gegangen.</p>
</header>
<p>Knapp 100 Referenten, Gastredner und Experten sprachen in den Podiumsveranstaltungen und Foren zu den Themen rund um die maritime Wirtschaft am Warnemünder Passagierkai. Das hybride Format als Balanceakt zwischen Livetagung und Videokonferenz hat das möglich gemacht. Auch am zweiten Tag stand die Frage im Mittelpunkt, wie Aufträge für deutsche Werften und Zulieferer gesichert werden können. Der Blick war auf die mächtige Konkurrenz aus Asien gerichtet, vor allem China subventioniert die Branche im eigenen Land stark.</p>
<h2>Gastgeber zieht ernüchternde Bestandsaufnahme</h2>
<p>Klare Perspektiven für deutsche Schiffbau-Beschäftigte zum Beispiel bei den MV Werften oder auch bei der Meyer Werft in Papenburg gab es auf der Konferenz aber auch zum Abschluss keine. Der maritime Koordinator der Bundesregierung Norbert Brackmann als Gastgeber der Konferenz zog eine ernüchternde Bestandsaufnahme: "Wir wissen, dass China Schiffbauaufträge zu 99 Prozent in China vergibt, aber die europäischen Auftraggeber wickeln ihre Aufträge zu 95 Prozent in Asien ab. Und wir wissen, dass zum Teil unter Materialpreis angeboten wird. Diesen Wettbewerb können wir nicht gewinnen." Es müsse eine europäische Strategie für weltweit fairen Wettbewerb zu gleichen Bedingungen geben, sagte Brackmann. Dann habe auch die deutsche Schiffbau-Industrie eine super Zukunft.</p><div class="contentbox halb ">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1092580_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1092580_v-contentgross.jpg 568w,/fernsehen/screenshot1092580_v-vierspaltig.jpg 760w,/fernsehen/screenshot1092580_v-contentxl.jpg 1067w,/fernsehen/screenshot1092580_v-fullhd.jpg 1920w,/fernsehen/screenshot1092580_v-einspaltig.jpg 184w,/fernsehen/screenshot1092580_v-contentklein.jpg 256w,/fernsehen/screenshot1092580_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1092580_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/fernsehen/screenshot1092580_v-contentgross.jpg" alt="MV-Werften Stralsund  " title="MV-Werften Stralsund"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/mecklenburg-vorpommern/MV-Werften-Glawe-stellt-Hilfen-in-Aussicht,maritimekonferenz162.html" title="Zum Artikel: MV-Werften: Glawe stellt Hilfen in Aussicht"  >
MV-Werften: Glawe stellt Hilfen in Aussicht
</a>
</h2>
<div class="teasertext">
<p>
Der Minister zeigte sich zum Auftakt der Maritimen Konferenz optimistisch, das Unternehmen retten zu können. Bei dem Treffen geht es um die Zukunft der maritimen Wirtschaft.
<a title="Zum Artikel: MV-Werften: Glawe stellt Hilfen in Aussicht" href="/nachrichten/mecklenburg-vorpommern/MV-Werften-Glawe-stellt-Hilfen-in-Aussicht,maritimekonferenz162.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
<p>Bernhard Meyer, Geschäftsführer der Meyer Werft in Papenburg erklärte, was passieren könnte, wenn die passende Antwort Europas ausbleibe: "Ich bin der Überzeugung, dass die maritime Industrie eine ganz große Zukunft hat, es ist nur die Frage, dürfen wir daran teilnehmen oder nicht."</p>
<h2>Klimafreundliche Weltflotte als Chance</h2>
<p>Doch nicht allein die Verschärfung der europäischen Regularien gegen asiatische Dumpingpreise oder staatliche Subventionen nach asiatischem Modell sollen den Schub geben, um aus der Krise herauszukommen. Viel mehr gelte es, die Innovationskraft der Branche zu nutzen. Insbesondere, wenn es darum geht, eine klimafreundlichere Weltflotte aufzulegen, die immer weniger Schuld daran trägt, dass den Weltmeeren der Atem ausgeht. Ein Auftrag, der Politik und Wirtschaft gleichermaßen durch die Direktorin des Alfred-Wegner-Instituts Antje Boetius ins Logbuch geschrieben wurde. "Wir sind dabei, alles an die Wand zu fahren. Das Meer-Eis wird in 20 oder 30 Jahren wahrscheinlich das erste Mal im Sommer verschwunden sein", so Boetius.</p>
<h2>IG Metall Küste: Lippenbekenntnissen müssen Taten folgen</h2><div class="contentbox halb ">
<div class="boxhead">Videos</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1102464_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1102464_v-contentgross.jpg 568w,/fernsehen/screenshot1102464_v-vierspaltig.jpg 760w,/fernsehen/screenshot1102464_v-contentxl.jpg 1067w,/fernsehen/screenshot1102464_v-fullhd.jpg 1920w,/fernsehen/screenshot1102464_v-einspaltig.jpg 184w,/fernsehen/screenshot1102464_v-contentklein.jpg 256w,/fernsehen/screenshot1102464_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1102464_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/fernsehen/screenshot1102464_v-contentgross.jpg" alt="Werftmitarbeiter die um ihren Arbeitsplatz bangen.  " title="Werftmitarbeiter die um ihren Arbeitsplatz bangen."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">3 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/info/12-Maritime-Konferenz-in-Rostock-gestartet,ndrinfo17154.html" title="Zum Video: 12. Maritime Konferenz in Rostock gestartet"  >
12. Maritime Konferenz in Rostock gestartet
</a>
</h2>
<div class="teasertext">
<p>
Werftstandorte vor dem Aus, wachsende Konkurrenz aus Asien und drängende Klimaschutzziele. Wie sieht die Zukunft aus?
<a title="Zum Video: 12. Maritime Konferenz in Rostock gestartet" href="/nachrichten/info/12-Maritime-Konferenz-in-Rostock-gestartet,ndrinfo17154.html" class="cta " >3 Min</a>
</p>
</div>
</div>
</div>
</div>
<p>Die IG Metall Küste zeigte sich enttäuscht. "Alle waren sich einig, dass die dramatische Lage im Schiffbau schnelles Handeln erfordert. Aber konkrete Maßnahmen, um Arbeitsplätze und Standorte zu sichern, wurden nicht auf den Weg gebracht", kritisierte Bezirksleiter Daniel Friedrich. Den "Lippenbekenntnissen" müssten nun rasch Taten folgen. Den Beschäftigten laufe die Zeit davon. Auf der Konferenz sei jedoch deutlich geworden, dass der Schiffbau in Deutschland eine Zukunft habe. Dazu müssten die Strukturen stabilisiert werden. Emissionsfreie, klimafreundliche Antriebstechniken würde mehr Aufträge bringen. Dafür sei aber aktives staatliches Handeln und eine Neuausrichtung der Förderung nötig, betonte Friedrich.</p>
<h2>Europäische Reeder sollen in Europa bestellen können</h2>
<p>Nach Ansicht des Verbands für Schiffbau und Meerestechnik hat die Maritime Konferenz die Notwendigkeit eines europäischen Flottenprogramms deutlich gemacht. "Wir müssen die europäischen Reeder in die Lage versetzen, in Europa Schiffe zu bestellen. Diese müssen natürlich klima- und umweltfreundlich sein, damit wir für Europa eine moderne und klimafreundliche maritime Verkehrsinfrastruktur schaffen", sagte Verbandsgeschäftsführer Reinhard Lüken der dpa. Basis für diese Stärkung des europäischen Binnenmarkts sei die technische Vorreiterrolle der maritimen Industrie. Die Reeder könnten mit einem solchen Programm in die Lage versetzt werden, die Schiffe zu finanzieren, sagte Lüken.</p>
<h2>Bis Ende 2022 keine neuen Windkraftanlagen am Netz</h2>
<p>Auch für die Offshore-Windkraftbranche in Deutschland bleibt es schwierig. "Bis Ende kommenden Jahres werden keine neuen Anlagen ans Netz gehen", sagte der Geschäftsführer der Stiftung Offshore Windenergie, Andreas Wagner. Ein echter Investitionsschub werde benötigt. Dafür müssten die vorhandenen Potenziale schnellstmöglich zusätzlich ausgeschrieben und mit raschen Inbetriebnahmen verbunden werden. Jetzt die Investitionen vorzuziehen, helfe Konjunktur und Klimaschutz gleichermaßen, sagte Wagner. Die gravierenden Folgen des fehlenden Ausbaus der Windenergie in Nord- und Ostsee - Unternehmensschließungen, Beschäftigungsverluste und Abwanderungen aus dem deutschen Markt etwa - müssten schnellstmöglich überwunden werden.</p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/mecklenburg-vorpommern/maritimekonferenz166_v-thumbnailgross.jpg 128w,/nachrichten/mecklenburg-vorpommern/maritimekonferenz166_v-contentgross.jpg 568w,/nachrichten/mecklenburg-vorpommern/maritimekonferenz166_v-vierspaltig.jpg 760w,/nachrichten/mecklenburg-vorpommern/maritimekonferenz166_v-contentxl.jpg 1067w,/nachrichten/mecklenburg-vorpommern/maritimekonferenz166_v-fullhd.jpg 1920w,/nachrichten/mecklenburg-vorpommern/maritimekonferenz166_v-einspaltig.jpg 184w,/nachrichten/mecklenburg-vorpommern/maritimekonferenz166_v-contentklein.jpg 256w,/nachrichten/mecklenburg-vorpommern/maritimekonferenz166_v-anderthalbspaltig.jpg 280w,/nachrichten/mecklenburg-vorpommern/maritimekonferenz166_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/mecklenburg-vorpommern/maritimekonferenz166_v-contentgross.jpg" alt="Vor dem Schriftzug &#034;12. Nationalen Maritimen Konferenz&#034; unterhalten sich Norbert Brackmann, Koordinator der Bundesregierung für die maritime Wirtschaft, Claus Ruhe Madsen, Oberbürgermeister von Rostock, und Manuela Schwesig, Ministerpräsidentin von Mecklenburg-Vorpommern. &copy; dpa Foto: Bernd Wüstneck" title="Vor dem Schriftzug &#034;12. Nationalen Maritimen Konferenz&#034; unterhalten sich Norbert Brackmann, Koordinator der Bundesregierung für die maritime Wirtschaft, Claus Ruhe Madsen, Oberbürgermeister von Rostock, und Manuela Schwesig, Ministerpräsidentin von Mecklenburg-Vorpommern."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/mecklenburg-vorpommern/Maritime-Konferenz-diskutiert-Perspektiven-des-Schiffbaus,maritimekonferenz164.html" title="Zum Artikel: Maritime Konferenz diskutiert Perspektiven des Schiffbaus"  >
Maritime Konferenz diskutiert Perspektiven des Schiffbaus
</a>
</h2>
<div class="teasertext">
<p>
Im Mittelpunkt steht die Frage, wie die Branche gegen die asiatische Konkurrenz bestehen kann.
<a title="Zum Artikel: Maritime Konferenz diskutiert Perspektiven des Schiffbaus" href="/nachrichten/mecklenburg-vorpommern/Maritime-Konferenz-diskutiert-Perspektiven-des-Schiffbaus,maritimekonferenz164.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/media/blohmvoss4_v-thumbnailgross.jpg 128w,/media/blohmvoss4_v-contentgross.jpg 568w,/media/blohmvoss4_v-vierspaltig.jpg 760w,/media/blohmvoss4_v-einspaltig.jpg 184w,/media/blohmvoss4_v-contentklein.jpg 256w,/media/blohmvoss4_v-anderthalbspaltig.jpg 280w,/media/blohmvoss4_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/media/blohmvoss4_v-contentgross.jpg" alt="Arbeiter auf der Werft Blohm + Voss in Hamburg &copy; picture-alliance / dpa " title="Arbeiter auf der Werft Blohm + Voss in Hamburg"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_audio-filled"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/hamburg/IG-Metall-warnt-vor-dramatischem-Stellenabbau-bei-Werften,schiffbau250.html" title="Zum Artikel: IG Metall warnt vor dramatischem Stellenabbau bei Werften"  >
IG Metall warnt vor dramatischem Stellenabbau bei Werften
</a>
</h2>
<div class="teasertext">
<p>
Fast jeder dritte Job im deutschen Schiffbau stehe auf der Kippe, meint die IG Metall. Die Gewerkschaft fordert staatliche Unterstützung.
<a title="Zum Artikel: IG Metall warnt vor dramatischem Stellenabbau bei Werften" href="/nachrichten/hamburg/IG-Metall-warnt-vor-dramatischem-Stellenabbau-bei-Werften,schiffbau250.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/oldenburg_ostfriesland/aidasol239_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/oldenburg_ostfriesland/aidasol239_v-contentgross.jpg 568w,/nachrichten/niedersachsen/oldenburg_ostfriesland/aidasol239_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/oldenburg_ostfriesland/aidasol239_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/oldenburg_ostfriesland/aidasol239_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/oldenburg_ostfriesland/aidasol239_v-contentklein.jpg 256w,/nachrichten/niedersachsen/oldenburg_ostfriesland/aidasol239_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/oldenburg_ostfriesland/aidasol239_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/oldenburg_ostfriesland/aidasol239_v-contentgross.jpg" alt="Kreuzfahrtschiff &#034;AIDAsol&#034; im Hafen in Emden &copy; Online NDS Foto: Oliver Gressieker" title="Kreuzfahrtschiff &#034;AIDAsol&#034; im Hafen in Emden"  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/mecklenburg-vorpommern/Kreuzfahrtschiff-testet-Landstromanlage-in-Warnemuende-erneut,aida548.html" title="Zum Artikel: Kreuzfahrtschiff testet Landstromanlage in Warnemünde erneut"  >
Kreuzfahrtschiff testet Landstromanlage in Warnemünde erneut
</a>
</h2>
<div class="teasertext">
<p>
Die Energie-Versorgung soll helfen, schädliche Abgase während der Liegezeit der Schiffe zu verringern.
<a title="Zum Artikel: Kreuzfahrtschiff testet Landstromanlage in Warnemünde erneut" href="/nachrichten/mecklenburg-vorpommern/Kreuzfahrtschiff-testet-Landstromanlage-in-Warnemuende-erneut,aida548.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/mecklenburg-vorpommern/mvwerften356_v-thumbnailgross.jpg 128w,/nachrichten/mecklenburg-vorpommern/mvwerften356_v-contentgross.jpg 568w,/nachrichten/mecklenburg-vorpommern/mvwerften356_v-vierspaltig.jpg 760w,/nachrichten/mecklenburg-vorpommern/mvwerften356_v-contentxl.jpg 1067w,/nachrichten/mecklenburg-vorpommern/mvwerften356_v-fullhd.jpg 1920w,/nachrichten/mecklenburg-vorpommern/mvwerften356_v-einspaltig.jpg 184w,/nachrichten/mecklenburg-vorpommern/mvwerften356_v-contentklein.jpg 256w,/nachrichten/mecklenburg-vorpommern/mvwerften356_v-anderthalbspaltig.jpg 280w,/nachrichten/mecklenburg-vorpommern/mvwerften356_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/mecklenburg-vorpommern/mvwerften356_v-contentgross.jpg" alt="Wismar: Die Schiffbauhalle der zum asiatische Mutterkonzern Genting Hongkong gehörenden MV-Werft Wismar. (Luftaufnahme mit einer Drohne) &copy; dpa-Bildfunk Foto: Jens Büttner/dpa-Zentralbild" title="Wismar: Die Schiffbauhalle der zum asiatische Mutterkonzern Genting Hongkong gehörenden MV-Werft Wismar. (Luftaufnahme mit einer Drohne)"  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/mecklenburg-vorpommern/Schiffbau-in-der-Dauerkrise-Zukunft-der-MV-Werften-ungewiss,coronavirus5098.html" title="Zum Artikel: Schiffbau in der Dauerkrise - Zukunft der MV-Werften ungewiss"  >
Schiffbau in der Dauerkrise - Zukunft der MV-Werften ungewiss
</a>
</h2>
<div class="teasertext">
<p>
Gut die Hälfte der weltweit benötigten Schiffe wird in Europa geordert. Trotzdem quält sich die Schiffbau-Industrie durch eine Dauerkrise.
<a title="Zum Artikel: Schiffbau in der Dauerkrise - Zukunft der MV-Werften ungewiss" href="/nachrichten/mecklenburg-vorpommern/Schiffbau-in-der-Dauerkrise-Zukunft-der-MV-Werften-ungewiss,coronavirus5098.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>

<div class="sblogo">
<span class="bar"></span>
<span class="logo" style="height:3.3rem; width: 5.0914281rem">
<a title="Zur Startseite: NDR 1 Radio MV" href="/radiomv">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndr1radiomv" viewBox="0 0 240 205">
<title>NDR 1 Radio MV</title>
<path class="dm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M158.636,92.93 c0-6.567-3.536-8.285-9.495-8.285h-9.496v17.375h9.496C154.797,102.021,158.636,98.789,158.636,92.93z M176.114,140.108h-16.061 l-12.024-25.863h-8.08v25.863h-14.954V72.724h23.539c14.751,0,24.449,4.85,24.449,21.015c0,8.181-3.232,14.747-11.114,17.778	L176.114,140.108z"/>
<rect class="dm"  x="61.049" y="9.382" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" width="7.981" height="63.342"/>
<path class="dm"  style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M103.579,115.054V97.678c0-8.182-3.738-12.224-12.02-12.224h-7.174v41.926h7.174C99.841,127.379,103.579,123.238,103.579,115.054z M118.125,116.468c0,17.074-8.89,23.639-25.252,23.639H69.03V72.724h23.843c15.759,0,25.252,6.972,25.252,23.438V116.468z"/>
<polygon class="dm"  style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" points="61.049,140.108 61.049,72.724 46.806,72.724 46.806,114.648 24.073,72.724 9.123,72.724 9.123,140.108 23.369,140.108 23.369,100.809 45.189,140.108 	"/>
<rect class="dm"  x="61.049" y="140.108" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" width="7.981" height="28.793"/>
<path class="subm" style="display:inline;" d="M199.801,91.564h-9.924v-9.637l1.18-0.232c4.597-0.902,7.132-2.098,8.86-3.43c0.875-0.672,1.579-1.409,2.262-2.231c0.717-0.864,1.38-1.782,2.129-2.745l0.441-0.563h9.247v55.551h9.999v11.833h-34.242v-11.833h10.048V91.564z"/>
<path class="subm2" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M103.482,181.167l-5.666-11.864c3.462-0.76,5.209-2.928,5.209-6.731c0-5.59-3.536-6.768-8.403-6.768h-8.06v25.364h3.079v-11.295h5.285l5.135,11.295H103.482zM94.318,158.39c3.347,0,5.588,0.417,5.588,4.41c0,3.385-1.938,4.487-5.856,4.487h-4.41v-8.897H94.318z"/>
<path class="subm2" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M121.244,181.167v-14.221c0-3.918-2.205-5.895-6.616-5.895c-4.754,0-6.733,3.154-7.036,3.69l2.244,1.444c0.114-0.266,1.634-2.739,4.714-2.739c2.626,0,3.803,1.484,3.803,3.689v1.482c-4.45,0.533-11.105,1.559-11.105,7.34c0,3.346,2.13,5.552,5.438,5.552c2.548,0,4.261-0.722,5.817-2.699l0.039,2.357H121.244z M118.354,176.224c-1.634,2.433-3.272,2.929-5.021,2.929c-1.938,0-3.118-1.295-3.118-3.424c0-3.915,5.21-4.64,8.139-4.981V176.224z"/>
<path class="subm2" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M141.775,181.167v-26.276h-2.926v8.593c-1.406-1.369-3.575-2.243-5.438-2.243c-4.41,0-6.845,3.651-6.845,10.19c0,6.506,2.545,10.078,6.958,10.078c2.47,0,3.993-1.254,5.363-2.624l0.074,2.282H141.775z M138.849,176.413c-1.446,1.712-2.776,2.661-4.449,2.661c-3.044,0-4.717-2.509-4.717-7.605c0-5.094,1.637-7.87,4.642-7.87c1.937,0,3.154,0.949,4.524,2.167V176.413z"/>
<path class="subm2" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M151.561,181.167v-19.621h-2.929v19.621H151.561z M151.75,158.847v-3.955h-3.348v3.955H151.75z"/>
<path class="subm2" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M165.137,161.051c-6.162,0-8.103,4.942-8.103,10.305c0,6.501,2.666,10.304,7.835,10.304c6.274,0,8.022-4.867,8.022-10.304C172.891,164.627,170.269,161.051,165.137,161.051z M160.078,171.431c0-5.512,1.52-7.947,4.906-7.947c3.383,0,4.867,2.434,4.867,7.872c0,5.513-1.484,7.872-4.867,7.872C161.637,179.228,160.078,176.755,160.078,171.431z"/>
<path class="subm2" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M211.054,155.803h-4.941l-4.601,16.199c-0.802,2.777-1.027,5.438-1.027,5.438s-0.342-2.661-1.141-5.438l-4.604-16.199h-4.905v25.364h3.082V164.93c0-1.37-0.228-6.39-0.228-6.39c0,0.039,0.646,3.5,1.405,6.048l5.021,16.579h2.662l4.942-16.54c0.839-2.853,1.56-6.087,1.56-6.087s-0.228,5.21-0.228,6.39v16.237h3.004V155.803z"/>
<path class="subm2" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M235.141,155.803h-3.119l-5.134,18.253c-0.493,1.711-0.722,2.547-0.95,3.992c-0.19-1.329-0.417-2.699-0.8-3.992l-5.285-18.253h-3.272l7.607,25.364h3.308L235.141,155.803z"/>
</svg></a>
</span>
</div>
<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h4 class="">
NDR 1 Radio MV |
11.05.2021 | 16:00 Uhr
</h4>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="ndricon_sharing_facebook_outline"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="ndricon_sharing_twitter_outline"></span></a>
<a href="#" class="socialmedia to_mail"><span class="ndricon_sharing_contact_outline"></span></a>
<a href="#" class="socialmedia ob-s to_whatsapp"><span class="ndricon_sharing_whatsapp_outline"></span></a>
<a href="#" class="socialmedia printlink nb-s"><span class="ndricon_print"></span></a>
<div class="right">
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/nachrichten/mecklenburg-vorpommern/Maritime-Konferenz-Wie-Auftraege-fuer-deutsche-Werften-und-Zulieferer-sichern,maritimekonferenz168.html">https://www.ndr.de/nachrichten/mecklenburg-vorpommern/Maritime-Konferenz-Wie-Auftraege-fuer-deutsche-Werften-und-Zulieferer-sichern,maritimekonferenz168.html</a></span>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Article",
"headline": "Maritime Konferenz: Wie Aufträge für deutsche Werften und Zulieferer sichern?",
"description": "Mit einem Ausblick auf die maritime Wirtschaft der nächsten Jahrzehnte ist die 12. Nationale Maritime Konferenz in Rostock zu Ende gegangen.",
"image": [
"https://www.ndr.de/fernsehen/screenshot1102250_v-fullhd.jpg",
"https://www.ndr.de/fernsehen/screenshot1102250_v-quadratl.jpg",
"https://www.ndr.de/fernsehen/screenshot1102250_v-gallery.jpg"
],
"datePublished": "2021-05-11T16:34:58.926+02:00",
"dateModified": "2021-05-11T16:34:00.000+02:00",
"expires": "",
"isAccessibleforFree" : true,
"keywords" : "mv maritime konferenz brackmann wirtschaft branche arbeitsplätze reeder asien schiffbau windkraft ig metall küste rostock Meyer Werft Papenburg MV Werften",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script></div>
</article>
<section class="w100 kombi contentbox">
<h1>
<a href="/nachrichten/mecklenburg-vorpommern/index.html" title="Mehr Nachrichten aus Mecklenburg-Vorpommern">
<span>Mehr Nachrichten aus Mecklenburg-Vorpommern</span>
</a>
</h1>
<div class="module w50 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot705718_v-thumbnailgross.jpg 128w,/fernsehen/screenshot705718_v-contentgross.jpg 568w,/fernsehen/screenshot705718_v-vierspaltig.jpg 760w,/fernsehen/screenshot705718_v-contentxl.jpg 1067w,/fernsehen/screenshot705718_v-fullhd.jpg 1920w,/fernsehen/screenshot705718_v-einspaltig.jpg 184w,/fernsehen/screenshot705718_v-contentklein.jpg 256w,/fernsehen/screenshot705718_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot705718_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/fernsehen/screenshot705718_v-contentgross.jpg" alt="Staatskanzlei von Mecklenburg-Vorpommern in Schwerin im Sonnenlicht.  " title="Staatskanzlei von Mecklenburg-Vorpommern in Schwerin im Sonnenlicht."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/mecklenburg-vorpommern/Corona-in-MV-Kabinett-beraet-ueber-weitere-Schritte,coronavirus5198.html" title="Zum Artikel: Corona in MV: Kabinett berät über weitere Schritte"  >
Corona in MV: Kabinett berät über weitere Schritte
</a>
</h2>
<div class="teasertext">
<p>
Es geht um die Öffnung von Schulen und Kitas, den Tourismus und die Wirtschaft im Land.
<a title="Zum Artikel: Corona in MV: Kabinett berät über weitere Schritte" href="/nachrichten/mecklenburg-vorpommern/Corona-in-MV-Kabinett-beraet-ueber-weitere-Schritte,coronavirus5198.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 teaser-compact ">
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/schule2632_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/schule2632_v-contentgross.jpg 568w,/nachrichten/niedersachsen/schule2632_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/schule2632_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/schule2632_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/schule2632_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/schule2632_v-contentklein.jpg 256w,/nachrichten/niedersachsen/schule2632_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/schule2632_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/schule2632_v-contentgross.jpg" alt="Das Bild zeigt den Unterricht in einer Schule. &copy; picture-alliance Foto: Philipp von Ditfurth" title="Das Bild zeigt den Unterricht in einer Schule."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/mecklenburg-vorpommern/Eltern-und-Schuelervertreter-hoffen-auf-Praesenzunterricht,coronavirus5200.html" title="Zum Artikel: Eltern- und Schülervertreter hoffen auf Präsenzunterricht"  >
Eltern- und Schülervertreter hoffen auf Präsenzunterricht
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/hamburg/johnsonundjohnson100_v-thumbnailgross.jpg 128w,/nachrichten/hamburg/johnsonundjohnson100_v-contentgross.jpg 568w,/nachrichten/hamburg/johnsonundjohnson100_v-vierspaltig.jpg 760w,/nachrichten/hamburg/johnsonundjohnson100_v-contentxl.jpg 1067w,/nachrichten/hamburg/johnsonundjohnson100_v-fullhd.jpg 1920w,/nachrichten/hamburg/johnsonundjohnson100_v-einspaltig.jpg 184w,/nachrichten/hamburg/johnsonundjohnson100_v-contentklein.jpg 256w,/nachrichten/hamburg/johnsonundjohnson100_v-anderthalbspaltig.jpg 280w,/nachrichten/hamburg/johnsonundjohnson100_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/hamburg/johnsonundjohnson100_v-contentgross.jpg" alt="Der Corona-Impfstoff des Herstellers Johnson &amp; Johnson. &copy; picture alliance / ZUMAPRESS.com " title="Der Corona-Impfstoff des Herstellers Johnson &amp; Johnson."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/mecklenburg-vorpommern/Geringe-Corona-Impfquote-bei-Johnson-Johnson-in-MV,coronavirus5202.html" title="Zum Artikel: Geringe Corona-Impfquote bei Johnson &amp; Johnson in MV"  >
Geringe Corona-Impfquote bei Johnson & Johnson in MV
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1102250_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1102250_v-contentgross.jpg 568w,/fernsehen/screenshot1102250_v-vierspaltig.jpg 760w,/fernsehen/screenshot1102250_v-contentxl.jpg 1067w,/fernsehen/screenshot1102250_v-fullhd.jpg 1920w,/fernsehen/screenshot1102250_v-einspaltig.jpg 184w,/fernsehen/screenshot1102250_v-contentklein.jpg 256w,/fernsehen/screenshot1102250_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1102250_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/fernsehen/screenshot1102250_v-contentgross.jpg" alt="Manuela Schwesig auf der 12. Nationalen Maritimen Konferenz in Rostock.  " title="Manuela Schwesig auf der 12. Nationalen Maritimen Konferenz in Rostock."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/mecklenburg-vorpommern/Maritime-Konferenz-Wie-Auftraege-fuer-deutsche-Werften-und-Zulieferer-sichern,maritimekonferenz168.html" title="Zum Artikel: Maritime Konferenz: Wie Aufträge für deutsche Werften und Zulieferer sichern?"  >
Maritime Konferenz: Wie Aufträge für deutsche Werften und Zulieferer sichern?
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 additionalvideo mediacollection kombi contentbox">
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1102250_v-ardteaser.jpg 120w,/fernsehen/screenshot1102250_v-content.jpg 192w,/fernsehen/screenshot1102250_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1102250_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1102250_v-contentgross.jpg 568w,/fernsehen/screenshot1102250_v-vierspaltig.jpg 760w,/fernsehen/screenshot1102250_v-contentxl.jpg 1067w,/fernsehen/screenshot1102250_v-fullhd.jpg 1920w,/fernsehen/screenshot1102250_v-einspaltig.jpg 184w,/fernsehen/screenshot1102250_v-contentklein.jpg 256w,/fernsehen/screenshot1102250_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1102250_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1102250_v-contentgross.jpg" alt="Manuela Schwesig auf der 12. Nationalen Maritimen Konferenz in Rostock.  " title="Manuela Schwesig auf der 12. Nationalen Maritimen Konferenz in Rostock."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">3 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Schiffbaukrise-Maritime-Konferenz-in-Rostock-gestartet,nordmagazin84736.html" title="Zum Video: Schiffbaukrise: Maritime Konferenz in Rostock gestartet"  >
Schiffbaukrise: Maritime Konferenz in Rostock gestartet
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1102282_v-ardteaser.jpg 120w,/fernsehen/screenshot1102282_v-content.jpg 192w,/fernsehen/screenshot1102282_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1102282_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1102282_v-contentgross.jpg 568w,/fernsehen/screenshot1102282_v-vierspaltig.jpg 760w,/fernsehen/screenshot1102282_v-contentxl.jpg 1067w,/fernsehen/screenshot1102282_v-fullhd.jpg 1920w,/fernsehen/screenshot1102282_v-einspaltig.jpg 184w,/fernsehen/screenshot1102282_v-contentklein.jpg 256w,/fernsehen/screenshot1102282_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1102282_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1102282_v-contentgross.jpg" alt="Tino Schomann im Studio.  " title="Tino Schomann im Studio."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">5 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Tino-Schomann-wird-neuer-Landrat-in-Nordwestmecklenburg,nordmagazin84738.html" title="Zum Video: Tino Schomann wird neuer Landrat in Nordwestmecklenburg"  >
Tino Schomann wird neuer Landrat in Nordwestmecklenburg
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</section>
<div class="container w100">

</div>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/events/index.html" title="Zum Artikel: Events &amp; Führungen"  >Events & Führungen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/medien_und_bildung/index.html" title="Zum Artikel: Medien &amp; Bildung"  >Medien & Bildung</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Zahlen &amp; Daten"  >Zahlen & Daten</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zum Rundfunkbeitrag seit Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/index.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndr-shop.de/" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/der_ndr/medien_und_bildung/Homeschooling-waehrend-Corona-Pandemie-Bildungsangebote-im-NDR,homeschooling146.html" title="Zum Artikel: Bildungsangebote"  >Bildungsangebote</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/NDR-Datenjournalismus-Zahlen-und-Fakten-einfach-erklaert-,ndrdata118.html" title="Zum Artikel: NDR Datenjournalismus"  >NDR Datenjournalismus</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/info/Kreuzfahrtschiffe,kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/geschichte/ndr_retro/index.html" title="Zum Artikel: Archiv: NDR Retro"  >Archiv: NDR Retro</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Schwerpunkte</h2>
<ul>
<li><a href="/geschichte/chronologie/wende/30-Jahre-Deutsche-Einheit-30-Jahre-Neuland,einheit288.html" title="Zum Artikel: 30 Jahre Deutsche Einheit"  >30 Jahre Deutsche Einheit</a></li>
<li><a href="/geschichte/chronologie/wende/Mauerfall-Neu-geboren-1989,mauerfall508.html" title="Zum Artikel: Mauerfall: Neu geboren 1989"  >Mauerfall: Neu geboren 1989</a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/Corona-in-MV,coronaarchiv118.html" title="Zum Artikel: Corona in MV"  >Corona in MV</a></li>
<li><a href="/kultur/musik/klassik/festspiele_mv/index.html" title="Zum Artikel: Festspiele MV"  >Festspiele MV</a></li>
<li><a href="/radiomv/service/Der-neue-NDR-MV-Newsletter,newsletter2852.html" title="Zum Artikel: NDR MV Newsletter"  >NDR MV Newsletter</a></li>
<li><a href="/nachrichten/verkehr/index.html#traffic_region=mecklenburg-vorpommern&filters=traffic_jam,construction_area,other,m1road,aroad,street,town&tab=0" title="Zum Artikel: Link auf eine Übersicht mit Verkehrsmeldungen für Mecklenburg-Vorpommern."  >Verkehrslage MV</a></li>
<li><a href="/nachrichten/wetter/wetterberichtmecklenburg101.html" title="Zum Artikel: Link auf die Wettervorhersage für Mecklenburg-Vorpommern"  >Wetter in MV</a></li>
</ul>
</div>
</div>
</div>
<div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Maritime Konferenz: Wie Aufträge für deutsche Werften und Zulieferer sichern?'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[maritimekonferenz168]',
4: '[' + encodeURIComponent('Maritime Konferenz: Wie Aufträge für deutsche Werften und Zulieferer sichern?') + ']',
5: '[829fc0db-f5c6-436c-9b68-205f5eda91f2]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('Artikel') + ']',
8: '[' + encodeURIComponent('ndr1radiomv') + ']',
9: '',
10: '101',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2021-05-11T16:34:58') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('mv maritime konferenz brackmann wirtschaft branche arbeitsplätze reeder asien schiffbau windkraft ig metall küste rostock Meyer Werft Papenburg MV Werften') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndr1radiomv';
var pdt = '2021-05-11T16:34:58';
var sid = '';
var src = '101';
var tags = 'mv maritime konferenz brackmann wirtschaft branche arbeitsplätze reeder asien schiffbau windkraft ig metall küste rostock Meyer Werft Papenburg MV Werften';
var uuid = '829fc0db-f5c6-436c-9b68-205f5eda91f2';
var sophoraID = 'maritimekonferenz168';
var pageTitle = 'Maritime Konferenz: Wie Aufträge für deutsche Werften und Zulieferer sichern?';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = 'Artikel';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>
