<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Wolfsburg erwartet Donezk und appelliert an eigene Fans | NDR.de - Sport - Fußball</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Wolfsburg erwartet Donezk und appelliert an eigene Fans " />
<meta property="og:title" content="Wolfsburg erwartet Donezk und appelliert an eigene Fans "/>
<meta name="description" content="Heute Abend tritt der VfL Wolfsburg in der Europa League vor leeren Rängen im Achtelfinal-Hinspiel gegen Donezk an. Der Club appellierte an seine Fans, nicht zur VfL-Arena zu kommen." />
<meta property="og:description" content="Heute Abend tritt der VfL Wolfsburg in der Europa League vor leeren Rängen im Achtelfinal-Hinspiel gegen Donezk an. Der Club appellierte an seine Fans, nicht zur VfL-Arena zu kommen." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/sport/fussball/glasner126_v-contentxl.jpg" />
<meta property="og:image" content="https://www.ndr.de/sport/fussball/glasner126_v-portraitl.jpg" />
<link rel="canonical" href="/sport/fussball/Fussball-Europa-League-VfL-Wolfsburg-Donezk,wolfsburg15258.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/sport/fussball/Fussball-Europa-League-VfL-Wolfsburg-Donezk,wolfsburg15258.html"/>
<meta name="twitter:title" content="Wolfsburg erwartet Donezk und appelliert an eigene Fans "/>
<meta name="twitter:description" content="Heute Abend tritt der VfL Wolfsburg in der Europa League vor leeren Rängen im Achtelfinal-Hinspiel gegen Donezk an. Der Club appellierte an seine Fans, nicht zur VfL-Arena zu kommen."/>
<meta name="twitter:image:src" content="https://www.ndr.de/sport/fussball/glasner126_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="VfL Wolfsburg, Schachtjor Donezk, Europa League, Corona,Bundesliga,VfL Wolfsburg,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig4" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansDRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDCondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDR_Icons.woff?ilt4ch0730" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=1104" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js?gen=1104"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=1104"></script>
<script type="text/javascript" src="https://try.abtasty.com/2fe373057f5c1f051efbaa0cb11e7822.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="  " >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/shows" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/program" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio1"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/epg/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/epg/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/epg/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/epg/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/epg/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/info/epg/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/epg/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/epg/stationndrplus106-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color:  }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite dieses Bereiches" href="/sport/index.html">
<span class="branding_label">Sport</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="">
<li ><a href="/sport/live/index.html">Live</a></li>
<li class="active"><a href="/sport/fussball/index.html">Fußball</a></li>
<li ><a href="/sport/handball/index.html">Handball</a></li>
<li ><a href="/sport/mehr_sport/index.html">Mehr Sport</a></li>
<li ><a href="/sport/ergebnisse/index.html">Ergebnisse</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div>
</header>
<div id="page">
<a name="content"></a>
<div class="pagepadding">
<article class="w66 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<div class="lastchanged">
Stand: 12.03.2020 14:17 Uhr
</div>
<header>
<h1>
Wolfsburg erwartet Donezk und appelliert an eigene Fans</h1>
</header>
<p>Nicht nur in den <a href="/sport/Coronavirus-Wirtschaftliche-Schaeden-fuer-die-Nordclubs,corona534.html" title="Zum Artikel: Coronavirus: Wirtschaftliche Schäden für die Nordclubs"  >deutschen Profifußball-Ligen</a>, auch international müssen aufgrund des Coronavirus diverse Spiele ohne Zuschauer ausgetragen werden. So auch das Europa-League-Heimspiel des VfL Wolfsburg gegen Schachtjor Donezk heute Abend (21 Uhr, <a href="/sport/live/index.html" title="Zum Artikel: Link auf das Fußball-Livecenter bei NDR.de"  >NDR Livecenter</a>). Keine Stimmung, aber viel sportlicher Wert. Immerhin geht es um den Einzug ins Viertelfinale - die "Wölfe" wollen sich im heimischen Allerpark eine gute Ausgangssituation für das Rückspiel in der Ukraine verschaffen.</p><div class="module voll">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder " itemscope itemtype="http://schema.org/AudioObject">
<span itemprop="name" content="Audio: Wolfsburg und das ungewohnte Geisterspiel" />
<span itemprop="description" content="Der VfL Wolfsburg spielt sein Achtelfinal-Hinspiel in der Europa League gegen Donezk wegen des Coronavirus vor leeren R&auml;ngen." />
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2020/0311/AU-20200311-2013-2600.hq.mp4" />
<meta itemprop="embedURL" content="https://www.ndr.de/ndr2/audio651728-player.html" />
<span itemprop="thumbnailUrl" content="https://www.ndr.de/sport/fussball/wolfsburg15246_v-contentxl.jpg"></span>
<span itemprop="duration" content="PT2M14S" />
<span itemprop="uploadDate" content="2020-03-11T20:37:56.792+01:00" />
<span itemprop="expires" content="2020-03-18T20:10:00.000+01:00" />
<img width="184" height="104" src="/sport/fussball/wolfsburg15246_v-einspaltig.jpg" alt="Blick ins leere Stadion des VfL Wolfsburg. &copy; imago images/Eibner " title="Blick ins leere Stadion des VfL Wolfsburg."   width=0 height=0 style='display:none' />
<iframe
id="pp_audio651728"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/sport/fussball/audio651728-player_image-0637d5e2-1ce9-4c06-a711-e53a93cb1858_theme-ndrde.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h2>
Wolfsburg und das ungewohnte Geisterspiel
</h2>
<div class="subline">
<span itemprop="alternateName">NDR 2</span>
-
<span itemprop="alternateName"></span>
<span itemprop="datePublished" content="2020-03-11T20:10:00.000+01:00">11.03.2020 20:10 Uhr </span> <span itemprop="author">Autor/in: Iffland, Thorsten </span>
</div>
<p>Der VfL Wolfsburg spielt sein Achtelfinal-Hinspiel in der Europa League gegen Donezk wegen des Coronavirus vor leeren Rängen.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2Fndr2%2FWolfsburg-und-das-ungewohnte-Geisterspiel%2Caudio651728.html&t=Wolfsburg und das ungewohnte Geisterspiel" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2Fndr2%2FWolfsburg-und-das-ungewohnte-Geisterspiel%2Caudio651728.html&text=Wolfsburg und das ungewohnte Geisterspiel" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="0.0" data-uuid="6847715663D411EA7CD6000000000000" data-obid="6847715663D411EA7CD6000000000000" title="Bisherige Bewertung: 0 Sterne bei 0 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>0</span> bei 0 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter ndr2 group">
<div class="logo"></div>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div>
<h3>Nur 9.000 Karten waren verkauft</h3>
<p>Keine Zuschauer auf den Rängen, nicht einmal Medienvertreter auf der Pressetribüne - leerer geht es wirklich nicht in der Wolfsburger Arena. Das Gesundheitsamt der Stadt reagierte bei seiner Entscheidung auf die erhöhte Ansteckungsgefahr mit dem Coronavirus. Auch wenn es theoretisch für jeden Besucher wohl nicht schwer gewesen wäre, den empfohlenen Sicherheitsabstand von einem Meter zum Nachbarn einzuhalten. Zum Zeitpunkt der Absage waren gerade 9.000 der 26.000 zur Verfügung stehenden Eintrittskarten verkauft.</p>
<h3>VfL-Appell an Fans: "Mit Vernunft handeln"</h3>
<p>Am Spieltag appellierte der VfL Wolfsburg an seine Fans, Menschenansammlungen an der VfL-Arena zu vermeiden. In einer Mitteilung bat der Club seine Anhänger "mit Vernunft und Verantwortungsbewusstsein zu handeln, um eine Ansteckung zu vermeiden und sich selbst zu schützen. Denn Gesundheit geht in diesen Tagen vor". Zudem gab der Club bekannt, dass unter anderem der Fan- und Nordkurvensaal geschlossen bleiben.</p><div class="contentbox halb">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" data-sophora="werder12552" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/fussball/werder11878_v-einspaltig.jpg" data-alt="Werder-Fans feiern ihre Mannschaft bei der Ankunft am Stadion. &copy; imago images / Nordphoto " data-title="Werder-Fans feiern ihre Mannschaft bei der Ankunft am Stadion." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/werder11878_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Werder-Fans feiern ihre Mannschaft bei der Ankunft am Stadion. &copy; imago images / Nordphoto " title="Werder-Fans feiern ihre Mannschaft bei der Ankunft am Stadion."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/fussball/Fussball-Bundesliga-Werder-Bremen,werder12552.html" title="Zum Artikel: Werder Bremen appelliert an Fans: Kommt nicht!"  >
Werder Bremen appelliert an Fans: Kommt nicht!
</a>
</h2>
<div class="teasertext">
<p>
Fußball-Bundesligist Werder Bremen hat seine Fans gebeten, sich im Zuge des Geisterspiels am kommenden Montag gegen Bayer Leverkusen nicht am Weserstadion zu versammeln.
<a title="Zum Artikel: Werder Bremen appelliert an Fans: Kommt nicht!" href="/sport/fussball/Fussball-Bundesliga-Werder-Bremen,werder12552.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
<p>Rund um die Geisterspiele am Mittwochabend zwischen Borussia Mönchengladbach in der Bundesliga oder der Champions-League-Partie von Paris St. Germain gegen Borussia Dortmund hatten sich jeweils zahlreiche Anhänger rund um die Stadien versammelt. Danach hatte auch Werder Bremen an seine Fans appelliert, nicht zum Geisterspiel im Weserstadion am Montagabend gegen Leverkusen zu kommen.</p>
<h3>VfL-Trainer Glasner: "Situation ist schon speziell"</h3>
<p>VfL-Trainer Oliver Glasner will vor dem Anpfiff eine ganz besondere Ansprache an das Team richten: "Ich werde mir etwas überlegen, denn die Situation ist schon speziell." Der Österreicher verlor aber bei aller Aufregung um das Coronavirus die sportliche Situation nicht aus dem Blick. "Donezk hat eine gute Mentalität, die Mannschaft ist besonders in der Offensive sehr kreativ", berichtete der Coach. Glasner hatte Schachtjor am vergangenen Sonntag in der Ukraine beobachtet.</p><div class="module voll">
<div class="ndrgallery" data-slider-viewxl='{ "0":1279, "1":4 , "2":true}' data-slider-viewl='{ "0":959, "1":4 , "2":true}' data-slider-viewm='{ "0":767, "1":3 , "2":true}' data-slider='{"theme":"ndrslider3-gallery-theme", "gallery":true, "elementNavigation":true, "slideShow":false, "pager":false, "elementClickable": true,"leftMargin":0, "rightMargin":0}'>
<header>
<h2>
<span class="icon icon_gallery"></span>Mögliche Aufstellung VfL Wolfsburg
</h2>
</header>
<div class="rawslideshow" id="gallery_startelf224">
<ul id="sliderelement">
<li class="item"><div class="image-container landscape">
<noscript data-basename="/sport/fussball/wolfsburg14918_v-einspaltig.jpg" data-alt="Wolfsburgs Torwart Koen Casteels &copy; imago images / Bernd König " data-title="Wolfsburgs Torwart Koen Casteels" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/wolfsburg14918_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wolfsburgs Torwart Koen Casteels &copy; imago images / Bernd König " title="Wolfsburgs Torwart Koen Casteels"  class="img resize" />
</noscript>
</div><p class="caption">Tor: Koen Casteels</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/sport/fussball/wolfsburg15128_v-einspaltig.jpg" data-alt="Wolfsburgs Renato Steffen (r.) im Zweikampf mit Paderborns Jans &copy; imago images/regios24 " data-title="Wolfsburgs Renato Steffen (r.) im Zweikampf mit Paderborns Jans" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/wolfsburg15128_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wolfsburgs Renato Steffen (r.) im Zweikampf mit Paderborns Jans &copy; imago images/regios24 " title="Wolfsburgs Renato Steffen (r.) im Zweikampf mit Paderborns Jans"  class="img resize" />
</noscript>
</div><p class="caption">Rechter Verteidiger: Renato Steffen (r.)</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/sport/fussball/knoche154_v-einspaltig.jpg" data-alt="Robin Knoche &copy; imago images / Sven Simon " data-title="Robin Knoche" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/knoche154_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Robin Knoche &copy; imago images / Sven Simon " title="Robin Knoche"  class="img resize" />
</noscript>
</div><p class="caption">Innenverteidiger: Robin Knoche</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/sport/fussball/brooks128_v-einspaltig.jpg" data-alt="John Anthony Brooks &copy; imago images / regios24 " data-title="John Anthony Brooks" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/brooks128_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="John Anthony Brooks &copy; imago images / regios24 " title="John Anthony Brooks"  class="img resize" />
</noscript>
</div><p class="caption">Innenverteidiger: John Anthony Brooks</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/sport/fussball/wolfsburg14996_v-einspaltig.jpg" data-alt="Paulo Otavio vom VfL Wolfsburg &copy; picture alliance/dpa Foto: Swen Pförtner" data-title="Paulo Otavio vom VfL Wolfsburg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/wolfsburg14996_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Paulo Otavio vom VfL Wolfsburg &copy; picture alliance/dpa Foto: Swen Pförtner" title="Paulo Otavio vom VfL Wolfsburg"  class="img resize" />
</noscript>
</div><p class="caption">Linker Verteidiger: Paulo Otavio</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/sport/fussball/wolfsburg15178_v-einspaltig.jpg" data-alt="Wolfsburgs Yannick Gerhardt (l.) ist vor Malmös Adi Nalic am Ball. &copy; imago images / regios24 " data-title="Wolfsburgs Yannick Gerhardt (l.) ist vor Malmös Adi Nalic am Ball." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/wolfsburg15178_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wolfsburgs Yannick Gerhardt (l.) ist vor Malmös Adi Nalic am Ball. &copy; imago images / regios24 " title="Wolfsburgs Yannick Gerhardt (l.) ist vor Malmös Adi Nalic am Ball."  class="img resize" />
</noscript>
</div><p class="caption">Defensives Mittelfeld: Yannick Gerhardt (l.)</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/sport/fussball/wolfsburg15012_v-einspaltig.jpg" data-alt="Wolfsburgs Maximilian Arnold &copy; imago images/Joachim Sielski " data-title="Wolfsburgs Maximilian Arnold" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/wolfsburg15012_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wolfsburgs Maximilian Arnold &copy; imago images/Joachim Sielski " title="Wolfsburgs Maximilian Arnold"  class="img resize" />
</noscript>
</div><p class="caption">Defensives Mittelfeld: Maximilian Arnold</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/sport/fussball/bundesliga/wolfsburg15142_v-einspaltig.jpg" data-alt="Wolfsburgs Admir Mehmedi (l.) und Düsseldorfs Kevin Stöger &copy; WITTERS Foto: FrankPeters" data-title="Wolfsburgs Admir Mehmedi (l.) und Düsseldorfs Kevin Stöger" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/bundesliga/wolfsburg15142_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wolfsburgs Admir Mehmedi (l.) und Düsseldorfs Kevin Stöger &copy; WITTERS Foto: FrankPeters" title="Wolfsburgs Admir Mehmedi (l.) und Düsseldorfs Kevin Stöger"  class="img resize" />
</noscript>
</div><p class="caption">Offensives Mittelfeld: Admir Mehmedi</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/sport/fussball/wolfsburg15018_v-einspaltig.jpg" data-alt="Wolfsburgs Xaver Schlager (r.) spielt gegen Schalkes Amine Harit &copy; picture alliance/dpa Foto: Swen Pförtner" data-title="Wolfsburgs Xaver Schlager (r.) spielt gegen Schalkes Amine Harit" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/wolfsburg15018_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wolfsburgs Xaver Schlager (r.) spielt gegen Schalkes Amine Harit &copy; picture alliance/dpa Foto: Swen Pförtner" title="Wolfsburgs Xaver Schlager (r.) spielt gegen Schalkes Amine Harit"  class="img resize" />
</noscript>
</div><p class="caption">Offensives Mittelfeld: Xaver Schlager (r.)</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/sport/fussball/wolfsburg14840_v-einspaltig.jpg" data-alt="Leipzigs Konrad Laimer (v.l.), Wolfsburgs Josip Brekalo und Leipzigs Marcel Halstenberg &copy; imago images/Kirchner-Media Foto: imago images/Kirchner-Media" data-title="Leipzigs Konrad Laimer (v.l.), Wolfsburgs Josip Brekalo und Leipzigs Marcel Halstenberg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/wolfsburg14840_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Leipzigs Konrad Laimer (v.l.), Wolfsburgs Josip Brekalo und Leipzigs Marcel Halstenberg &copy; imago images/Kirchner-Media Foto: imago images/Kirchner-Media" title="Leipzigs Konrad Laimer (v.l.), Wolfsburgs Josip Brekalo und Leipzigs Marcel Halstenberg"  class="img resize" />
</noscript>
</div><p class="caption">Offensives Mittelfeld: Josip Brekalo (M.)</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/wolfsburg14980_v-einspaltig.jpg" data-alt="Wolfsburgs Angreifer Wout Weghorst mit VfL-Maskottchen &#034;Wölfi&#034; &copy; picture alliance / SVEN SIMON Foto: Elmar Kremser/SVEN SIMON" data-title="Wolfsburgs Angreifer Wout Weghorst mit VfL-Maskottchen &#034;Wölfi&#034;" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/wolfsburg14980_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wolfsburgs Angreifer Wout Weghorst mit VfL-Maskottchen &#034;Wölfi&#034; &copy; picture alliance / SVEN SIMON Foto: Elmar Kremser/SVEN SIMON" title="Wolfsburgs Angreifer Wout Weghorst mit VfL-Maskottchen &#034;Wölfi&#034;"  class="img resize" />
</noscript>
</div><p class="caption">Sturm: Wout Weghorst</p></li>
</ul>
</div>
</div>
</div>
<h3>Donezk nur knapp in Champions League gescheitert</h3>
<p>Es steht tatsächlich außer Zweifel, dass die Ukrainer der bisher stärkste Wolfsburger Gegner in der aktuellen Europacup-Saison sind. Ihnen fehlte in der Gruppenphase der Champions League nur ein Punkt zum Erreichen des Achtelfinales, in der Europa League schaltete Donezk unlängst Benfica Lissabon aus. Und der zwölfmalige nationale Titelträger hat sich längst in der europäischen Fußball-Historie einen Platz gesichert: 2009 gewann Schachtjor in Istanbul den letzten UEFA-Pokal - mit 2:1 nach Verlängerung gegen Werder Bremen.</p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" data-sophora="fussballmaenner846" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/fussball/wappen568_v-einspaltig.jpg" data-alt="Wappen UEFA Europa League  " data-title="Wappen UEFA Europa League" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/wappen568_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wappen UEFA Europa League  " title="Wappen UEFA Europa League"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/ergebnisse/fussball/2019-2020/Fussball-M-Europa-League-2019-2020-Finalrunde,fussballmaenner846.html" title="Zum Artikel: Fußball (M), Europa League, 2019/2020, Finalrunde"  >
Fußball - Europa League 2019/2020 - Finalrunde
</a>
</h2>
<div class="teasertext">
<p>
Achtelfinale, Viertelfinale, Halbfinale, Finale: Alle Ergebnisse der Europa League Fußball 2019/2020.
<a title="Zum Artikel: Fußball (M), Europa League, 2019/2020, Finalrunde" href="/sport/ergebnisse/fussball/2019-2020/Fussball-M-Europa-League-2019-2020-Finalrunde,fussballmaenner846.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" data-sophora="corona534" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/halle264_v-einspaltig.jpg" data-alt="Die leere Volkswagen Halle mit Handballfeld in Braunschweig. &copy; imago images / Eibner " data-title="Die leere Volkswagen Halle mit Handballfeld in Braunschweig." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/halle264_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Die leere Volkswagen Halle mit Handballfeld in Braunschweig. &copy; imago images / Eibner " title="Die leere Volkswagen Halle mit Handballfeld in Braunschweig."  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/Coronavirus-Wirtschaftliche-Schaeden-fuer-die-Nordclubs,corona534.html" title="Zum Artikel: Coronavirus: Wirtschaftliche Schäden für die Nordclubs"  >
Coronavirus: Wirtschaftliche Schäden für die Nordclubs
</a>
</h2>
<div class="teasertext">
<p>
Geisterspiele, Absagen, Verschiebungen und Meisterschaftsabbrüche: Das Coronavirus wirbelt auch die Sportwelt im Norden durcheinander - mit massiven wirtschaftlichen Folgen für die Vereine.
<a title="Zum Artikel: Coronavirus: Wirtschaftliche Schäden für die Nordclubs" href="/sport/Coronavirus-Wirtschaftliche-Schaeden-fuer-die-Nordclubs,corona534.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" data-sophora="hannover15338" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/fussball/hannover15336_v-einspaltig.jpg" data-alt="Timo Hübers von Hannover 96 &copy; imago images/Noah Wedel " data-title="Timo Hübers von Hannover 96" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/hannover15336_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Timo Hübers von Hannover 96 &copy; imago images/Noah Wedel " title="Timo Hübers von Hannover 96"  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_audio"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/fussball/Corona-Hannover-Profi-Huebers-positiv-getestet,hannover15338.html" title="Zum Artikel: Corona: Hannover-Profi Hübers positiv getestet"  >
Corona: Hannover-Profi Hübers positiv getestet
</a>
</h2>
<div class="teasertext">
<p>
Der deutsche Profi-Fußball hat seinen ersten Corona-Infizierten. Wie Zweitligist Hannover 96 am Mittwoch mitteilte, ist Innenverteidiger Timo Hübers positiv auf das Virus getestet worden.
<a title="Zum Artikel: Corona: Hannover-Profi Hübers positiv getestet" href="/sport/fussball/Corona-Hannover-Profi-Huebers-positiv-getestet,hannover15338.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
NDR 2 Sport |
12.03.2020 | 23:03 Uhr
</h2>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="icon icon_facebook"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="icon icon_twitter"></span></a>
<a href="#" class="socialmedia to_pinterest"><span class="icon icon_pinterest"></span></a>
<div class="right">
<a href="#" class="printlink"><span class="icon icon_print"></span>Drucken</a>
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/sport/fussball/Fussball-Europa-League-VfL-Wolfsburg-Donezk,wolfsburg15258.html">https://www.ndr.de/sport/fussball/Fussball-Europa-League-VfL-Wolfsburg-Donezk,wolfsburg15258.html</a></span>
</div>
</div>
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/9c32d920-c318-412a-9a4e-72893771474c"}]'></div>
</div>
<section class="w100 svb hasbackground" >
<div class="svb-padding group">
<h1>
<span>Mehr Sport</span>
</h1>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" data-sophora="ndrinfo3248" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/fussball/wolfsburg15250_v-einspaltig.jpg" data-alt="Eine Reinigungskraft desinfiziert die Auswechselbänke im Stadion des VfL Wolfsburg. &copy; imago images/Picture Point LE " data-title="Eine Reinigungskraft desinfiziert die Auswechselbänke im Stadion des VfL Wolfsburg." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/sport/fussball/wolfsburg15250_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Eine Reinigungskraft desinfiziert die Auswechselbänke im Stadion des VfL Wolfsburg. &copy; imago images/Picture Point LE " title="Eine Reinigungskraft desinfiziert die Auswechselbänke im Stadion des VfL Wolfsburg."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>01:58</div>
<div class="textpadding left"><span class="icon "></span>NDR Info</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/info/Corona-Weitere-Sportveranstaltungen-abgesagt,ndrinfo3248.html" title="Zum Video: Corona: Absagen und Verschiebungen im Sport"  >
Corona: Absagen und Verschiebungen im Sport
</a>
</h2>
<div class="teasertext">
<div class="subline show">NDR Info</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" data-sophora="audio651998" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/coronavirus360_v-einspaltig.jpg" data-alt="Ein Virus schwebt vor einer Menschenmenge (Fotomontage) &copy; panthermedia, fotolia Foto: Christian Müller" data-title="Ein Virus schwebt vor einer Menschenmenge (Fotomontage)" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/coronavirus360_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ein Virus schwebt vor einer Menschenmenge (Fotomontage) &copy; panthermedia, fotolia Foto: Christian Müller" title="Ein Virus schwebt vor einer Menschenmenge (Fotomontage)"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_audio"></span></div>
<div class="textpadding"><span class="icon "></span>04:19</div>
<div class="textpadding left"><span class="icon "></span>NDR Info</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/info/Coronavirus-Absagen-tun-dem-Sport-richtig-weh,audio651998.html" title="Zum Audiobeitrag: Coronavirus: Absagen tun dem Sport richtig weh"  >
Coronavirus: Absagen tun dem Sport richtig weh
</a>
</h2>
<div class="teasertext">
<div class="subline show">NDR Info</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" data-sophora="schmaeschke126" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot836946_v-einspaltig.jpg" data-alt="Dierk Schmäschke  " data-title="Dierk Schmäschke" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot836946_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Dierk Schmäschke  " title="Dierk Schmäschke"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>07:48</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/handball/Schmaeschke-Grosse-Sorgen-um-unseren-Sport,schmaeschke126.html" title="Zum Video: Schmäschke: &#034;Große Sorgen um unseren Sport&#034;"  >
Schmäschke: "Große Sorgen um unseren Sport"
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</div>
</section></article>
<aside class="w33">
<!-- googleoff: index -->
<div class="module box w100">
<div class="modulepadding">
<div class="boxhead">Mehr zum Thema</div>
<div class="tagbox">
<h3><a href="/sport/fussball/bundesliga1389.html">Bundesliga</a></h3><h3><a href="/sport/fussball/VfL-Wolfsburg-News-Spielplan-und-Ergebnisse,vflwolfsburg123.html">VfL Wolfsburg</a></h3></div>
</div>
</div>
<div class="module list headlinebox">
<div class="modulepadding">
<div class="boxhead">Mehr Fussball-Meldungen</div>
<div class="teaser ">
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/niedersachsen/hannover_weser-leinegebiet/corona578_v-einspaltig.jpg" data-alt="Das Logo des Fußballvereins Hannover 96 ist am Stadion zu sehen. &copy; dpa-Bildfunk Foto: Peter Steffen" data-title="Das Logo des Fußballvereins Hannover 96 ist am Stadion zu sehen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/nachrichten/niedersachsen/hannover_weser-leinegebiet/corona578_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Das Logo des Fußballvereins Hannover 96 ist am Stadion zu sehen. &copy; dpa-Bildfunk Foto: Peter Steffen" title="Das Logo des Fußballvereins Hannover 96 ist am Stadion zu sehen."  class="img resize" />
</noscript>
</div></div>
<div class="teaserpadding">
<h2 class="topnews"><a href="/sport/fussball/Hannover-96-stellt-Mannschaft-unter-Quarantaene,hannover15344.html" title="Zum Artikel: Coronavirus: Mannschaft von Hannover 96 unter Quarantäne"  >Coronavirus: Mannschaft von Hannover 96 unter Quarantäne</a></h2>
<h2 class="morenews"><a href="/sport/live/index.html" title="Zum Artikel: Link auf das Fußball-Livecenter bei NDR.de"  >VfL Wolfsburg - Donezk heute im Liveticker</a></h2>
<h2 class="morenews"><a href="/sport/fussball/Fussball-Europa-League-VfL-Wolfsburg-Donezk,wolfsburg15258.html" title="Zum Artikel: Wolfsburg erwartet Donezk und appelliert an eigene Fans"  >Wolfsburg erwartet Donezk und appelliert an eigene Fans</a></h2>
<h2 class="morenews"><a href="/sport/fussball/Corona-Virus-Eintracht-Physio-Horn-in-haeuslicher-Isolation,eintracht2604.html" title="Zum Artikel: Corona-Virus: Eintracht-Physio Horn in &#034;häuslicher Isolation&#034;"  >Corona-Virus: Eintracht-Physio Horn in "häuslicher Isolation"</a></h2>
<h2 class="morenews"><a href="/sport/fussball/Zweite-Bundesliga-Hamburg-HSV-Greuther-Fuerth-Geisterspiel,hsv23490.html" title="Zum Artikel: HSV-Trainer Hecking: &#034;Geisterspiel Herausforderung für alle&#034;"  >HSV-Trainer Hecking: "Geisterspiel Herausforderung für alle"</a></h2>
<div class="indexlink"><a href="/sport/fussball/index.html" class="button">Fußball Übersicht</a></div>
</div>
</div>
</div>
</div>
<div class="module box w100">
<div class="modulepadding">
<div class="boxhead">Fußballclubs im Norden</div>
<div class="logonav">
<a href="/sport/fussball/VfL-Wolfsburg-News-Spielplan-und-Ergebnisse,vflwolfsburg123.html" title="Zum Artikel: VfL Wolfsburg: News, Spielplan und Ergebnisse">
<svg width="420" height="420" viewBox="-105 -105 210 210" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g fill="#52a600">
<path d="M 0,0 a 100,100 0 1,0 0,84.52365 a 91,91 0 1,1 0,-84.52365" transform="translate(0,-100) rotate(-65)"/>
<path d="M -25,-65 c -10,0 -29,2 -29,15 v 70 a 32,32 0 1,0 64,0 h -11 a 32,32 0 1,0 64,0 v -85 c -10,0 -29,2 -29,15 v 69 a 7.5,4.5 0 1,1 -15,0 v -67 c -10,0 -29,2 -29,15 v 52 a 7.5,4.5 0 1,1 -15,0"/>
</g>
</svg></a>
<a href="/sport/fussball/Werder-Bremen-News-Spielplan-und-Ergebnisse,werderbremen145.html" title="Zum Artikel: Werder Bremen: News, Spielplan und Ergebnisse">
<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="35.316mm" height="52.974mm" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd" viewBox="0 0 35.316 52.974" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/" enable-background="new 0 0 133.47705 200.21729">
<defs>
<style type="text/css">
<![CDATA[
.fil0 {fill:#1D9053}
.fil1 {fill:white}
]]>
</style>
</defs>
<g id="Ebene_x0020_1">
<g id="Ebene_1">
<polygon id="_44070144" class="fil0" points="17.6581,-0.0001 0.0001,26.4871 17.6581,52.9741 35.3159,26.4871 "/>
<path id="_44070088" class="fil1" d="M17.6581 1.1744l-16.8749 25.3127 16.8749 25.3124 16.8749 -25.3124 -16.8749 -25.3127zm-15.5249 25.3127l15.5249 -23.2876 15.5249 23.2876 -15.5249 23.2875 -15.5249 -23.2875z"/>
<path id="_44070864" class="fil1" d="M21.3038 42.406c0,0 5.2917,-10.2748 5.2917,-18.2122 0,-7.9375 -4.1892,-13.3173 -8.599,-13.3173 -3.3072,0 -4.4536,2.5135 -4.4536,3.9688 0,1.4553 1.411,2.6899 2.6898,2.6899 1.5434,0 2.1075,-1.0213 2.1075,-1.0213 1.9495,1.1535 5.3891,2.9174 5.2126,9.9729 -0.1235,4.9374 -0.7938,5.7769 -1.7198,8.6873 -1.411,-3.7042 -4.2331,-9.922 -4.2331,-9.922l-4.454 9.7455c0,0 -1.8354,-4.1902 -1.9403,-10.0982 -0.0125,-0.7056 -0.0125,-1.0165 0.265,-3.5741 1.984,0 3.1306,-0.7916 3.1306,-2.5998 0,-1.7454 -1.5434,-2.6457 -2.6458,-2.6457 -1.1024,0 -3.8805,1.1025 -3.8805,6.3501 0,9.1281 5.8649,19.8438 5.8649,19.8438l3.6602 -7.276 3.7038 7.4083z"/>
</g>
</g>
</svg></a>
<a href="/sport/fussball/Hannover-96-News-Spielplan-und-Ergebnisse,hannoversechsundneunzig101.html" title="Zum Artikel: Hannover 96: News, Spielplan und Ergebnisse">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="566px" height="498.643px" viewBox="0 0 566 498.643" enable-background="new 0 0 566 498.643" xml:space="preserve">
<path d="M438.51,54.375L566,54.246l-60.596,82.126c17.255,33.903,26.982,72.292,26.982,112.949  c0,137.696-111.618,249.321-249.322,249.321c-58.801,0-112.857-20.358-155.491-54.414H0l60.634-82.164  c-17.202-33.857-26.891-72.171-26.891-112.744c0-45.06,11.948-87.32,32.861-123.801c0.456-0.814,0.935-1.635,1.407-2.449  c0.418-0.715,0.852-1.43,1.285-2.137C112.911,48.474,192.322,0,283.064,0C341.851,0,395.892,20.343,438.51,54.375 M66.604,125.52  c0.882-1.536,1.779-3.065,2.692-4.586c-0.434,0.708-0.867,1.422-1.285,2.137C67.54,123.885,67.061,124.706,66.604,125.52z"/>
<path fill="#FFFFFF" d="M50.969,249.321c0-40.823,10.533-79.183,29.036-112.516c0.89-1.681,1.825-3.361,2.806-5.019  c0.92-1.567,1.878-3.11,2.859-4.609c40.922-66.011,114.029-109.96,197.395-109.96c56.84,0,108.903,20.427,149.248,54.337  l99.656-0.106l-46.87,63.524c19.149,33.751,30.078,72.772,30.078,114.348c0,128.189-103.922,232.104-232.111,232.104  c-56.847,0-108.926-20.442-149.286-54.368H34.002l46.93-63.578C61.851,329.774,50.969,290.822,50.969,249.321"/>
<path d="M468.512,358.125c-28.914,49.098-92.142,65.441-141.224,36.519c-49.083-28.914-68.202-97.959-24.473-157.826  c4.411-6.039,109.732-148.077,109.732-148.077h85.556l-87.526,118.6c7.331,2.312,14.51,5.476,21.416,9.552  C481.075,245.808,497.434,309.043,468.512,358.125 M414.06,306.557c0-18.921-15.347-34.261-34.268-34.261  c-18.921,0-34.268,15.339-34.268,34.261c0,18.929,15.347,34.268,34.268,34.268C398.713,340.824,414.06,325.485,414.06,306.557z"/>
<path fill="#179D33" d="M473.828,150.244l-37.204,50.414c1.179,0.639,2.335,1.3,3.499,1.977  c29.279,17.256,48.581,44.983,55.927,75.609c1.27-9.46,1.932-19.111,1.932-28.922C497.981,213.585,489.258,179.888,473.828,150.244z  "/>
<path fill="#179D33" d="M69.836,222.354c-1.118,8.83-1.681,17.834-1.681,26.967c0,35.66,8.677,69.289,24.055,98.888l36.679-49.706  c-1.171-0.631-2.32-1.293-3.476-1.97C96.583,279.551,77.434,252.417,69.836,222.354z"/>
<path d="M97.595,140.502c28.906-49.09,92.142-65.433,141.232-36.519c49.083,28.921,68.201,97.967,24.473,157.826  c-4.418,6.046-109.732,148.084-109.732,148.084H68.011l87.525-118.6c-7.331-2.312-14.51-5.491-21.416-9.552  C85.039,252.827,68.681,189.592,97.595,140.502 M152.054,192.071c0,18.921,15.339,34.26,34.268,34.26  c18.921,0,34.26-15.339,34.26-34.26c0-18.929-15.339-34.268-34.26-34.268C167.393,157.803,152.054,173.143,152.054,192.071z"/>
<path fill="#179D33" d="M283.064,34.413c44.839,0,86.461,13.727,120.919,37.204c-1.141,1.513-35.28,47.211-64.901,87.008  c-11.134,14.959-24.48,33.051-34.549,46.657c5.118-44.474-15.948-91.914-56.992-116.098c-29.059-17.119-62.384-20.632-92.553-12.457  C190.755,50.14,235.077,34.413,283.064,34.413"/>
<path fill="#179D33" d="M283.148,464.192c-44.832,0-86.461-13.727-120.904-37.219c1.125-1.506,35.271-47.204,64.893-87.001  c11.126-14.951,24.747-33.591,34.815-47.196c-5.118,44.474,15.682,92.461,56.718,116.63c29.059,17.126,62.384,20.647,92.56,12.472  C375.465,448.465,331.143,464.192,283.148,464.192"/>
</svg></a>
<a href="/sport/fussball/HSV-News-Spielplan-und-Ergebnisse,hsv10715.html" title="Zum Artikel: HSV: News, Spielplan und Ergebnisse">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="848" height="600" viewBox="-212 -150 424 300">
<rect style="stroke:none; fill:#0A3F86;" x="-212" y="-150" width="424" height="300"/>
<polygon style="stroke:none; fill:#FFFFFF;" points="-131,0 0,-131 131,0 0,131"/>
<polygon style="stroke:none; fill:#000000;" points="-85,0 0,-85 85,0 0,85"/>
<polygon style="stroke:none; fill:#FFFFFF;" points="-28,0 0,-28 28,0 0,28"/>
</svg></a>
<a href="/sport/fussball/Holstein-Kiel-News-Spielplan-und-Ergebnisse,holsteinkiel611.html" title="Zum Artikel: Holstein Kiel: News, Spielplan und Ergebnisse">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 300"><title>Holstein_Kiel_Logo</title><path d="M150,300A150,150,0,1,0,0,150,150,150,0,0,0,150,300" transform="translate(0 0)" fill="#0f5787"/><path d="M14.07,150C14.07,75.06,75,14.07,150,14.07s136,61,136,135.93S225,285.93,150,285.93,14.07,224.94,14.07,150Zm-4,0c0,77.18,62.74,140,139.9,140s140-62.81,140-140S227.19,10,150,10,10.07,72.82,10.07,150" transform="translate(0 0)" fill="#fff"/><path d="M78.22,150A71.78,71.78,0,1,1,150,221.76,71.85,71.85,0,0,1,78.22,150Zm-4.06,0A75.84,75.84,0,1,0,150,74.18,75.91,75.91,0,0,0,74.16,150" transform="translate(0 0)" fill="#fff"/><path d="M28.49,194.21l-1.77-8,16.42-3.7v-.06L25,178.61,23.07,170l20,4.88,21.42-15.36,2,9.06-14.3,9.72,4.53,1.23,11.65-2.65,1.77,8.07-41.61,9.3" transform="translate(0 0)" fill="#fff"/><path d="M21.72,161.13l-.65-8.19,42.56-3.12.58,8.19-42.49,3.12" transform="translate(0 0)" fill="#fff"/><path d="M21.19,143.41l2.29-20.08,8.07.89-1.36,11.95,8.48,1L40,125.92l8,.94-1.24,11.19,9.66,1.12,1.29-11.72,8.06.94-2.23,19.9-42.32-4.88" transform="translate(0 0)" fill="#fff"/><path d="M27.13,110.32l3.24-7.59,31.78,13.48L66.51,106,74,109.14l-7.53,17.78-39.32-16.6" transform="translate(0 0)" fill="#fff"/><path d="M39.91,83,51.62,66.41l6.59,4.7-6.94,9.78,7,4.94,6.47-9.18,6.66,4.71-6.54,9.18,8,5.59,6.88-9.59,6.65,4.65L74.69,107.55,39.91,83" transform="translate(0 0)" fill="#fff"/><path d="M78.28,65.35l2-1.59c2.59-2.06,1.36-5-.17-6.95-2.06-2.53-4.12-3.59-6.71-1.59l-2,1.59ZM60.62,56.46,71.4,47.8c5.47-4.35,10.65-1.76,14.3,2.83,3.88,4.88,4.18,8.53,1.88,11.77l.06.12c4.65-2.59,7.36.35,11.07,4.77,5.35,6.53,6.06,7,7.35,6.77l.36.41-7,5.53c-1.41-.76-3.06-2.47-6.12-6.24-4.59-5.77-6.18-6.47-8.24-4.82l-2.47,1.94,11,13.77-6.41,5.13L60.62,56.46" transform="translate(0 0)" fill="#fff"/><path d="M113.13,58.28l.58,1.35c1.24,3,2.89,4.95,5.54,3.83s2.35-3.88,1.41-6.12C117,48.86,105.24,59.52,99,44.86c-2.71-6.3-2.24-12.72,5.59-16.07,7.53-3.24,12.24.29,14.83,6.36l.42.94-7.3,3.12a11,11,0,0,0-2.42-3.89,2.46,2.46,0,0,0-2.88-.35c-1.88.76-2.41,2.65-1.18,5.47,3.48,8.19,15.54-1.82,21.43,12,3.82,8.89,1.29,14.19-5.65,17.19-5.48,2.3-11.42,2.48-15-5.71l-1.06-2.53,7.3-3.12" transform="translate(0 0)" fill="#fff"/><path d="M125.78,23.14l8.71-1.36,9.18,31.91h.12l-.94-33.2,8.77-1.36-1.35,43.33L140,64.11l-14.18-41" transform="translate(0 0)" fill="#fff"/><path d="M171.51,22.37l8,2.06-4,15.48,6.35,1.65,4-15.42,7.94,2.06L183,69.47l-8-2.06,4.6-17.67-6.36-1.64-4.59,17.6-7.95-2.06,10.77-41.27" transform="translate(0 0)" fill="#fff"/><path d="M195.53,69.94c2.88,1.59,5.18-1.42,10.94-11.6s7.24-13.66,4.36-15.31-5.12,1.42-11,11.6S192.7,68.29,195.53,69.94Zm-3.3,5.83c-9.42-5.36-6.41-13.6.3-25.38s12.24-18.48,21.65-13.13c10.13,5.77,5.54,15.08-.29,25.32s-11.54,19-21.66,13.19" transform="translate(0 0)" fill="#fff"/><path d="M231.43,49.74l6,5.6L213.89,80.59l8.42,7.66-5.54,5.94-14.42-13.3,29.08-31.15" transform="translate(0 0)" fill="#fff"/><path d="M231.67,93.49l-1.24.76c-2.71,1.77-4.36,3.71-2.88,6.06s4.23,1.77,6.29.42c7.77-4.89-4.65-14.84,8.77-23.43,5.77-3.65,12.19-4.18,16.78,2.94,4.41,7,1.7,12.13-3.83,15.66l-.88.59-4.24-6.71a11.14,11.14,0,0,0,3.42-3,2.5,2.5,0,0,0-.12-2.88c-1.12-1.77-3-2-5.59-.29-7.54,4.76,4.35,15-8.36,23.13C231.61,111.91,226,110.32,222,104c-3.23-5.06-4.35-10.89,3.18-15.66l2.3-1.53,4.24,6.72" transform="translate(0 0)" fill="#fff"/><path d="M262.1,105l-2.48-6.88,7.65-2.71,7.66,21.6-7.66,2.71-2.47-6.95-32.55,11.48-2.7-7.71L262.1,105" transform="translate(0 0)" fill="#fff"/><path d="M276.81,125l1.59,20.13-8.12.65-.95-11.95-8.47.65.82,11.24-8.06.59-.88-11.18-9.71.7.94,12.07-8.07.65-1.59-20.25,42.5-3.3" transform="translate(0 0)" fill="#fff"/><path d="M278.87,153.71l-.65,8.24-42.49-3.41.64-8.25,42.5,3.42" transform="translate(0 0)" fill="#fff"/><path d="M276.93,174.2l-2.47,9.12L246,182.55l-.06.12,26.72,7.24-2,7.42-41.14-11.18,2.41-9,30.25.76.06-.05-28.37-7.72,1.95-7.12,41.14,11.19" transform="translate(0 0)" fill="#fff"/><path d="M61.09,202.57a6.63,6.63,0,1,1-11.41,6.77,6.63,6.63,0,0,1,11.41-6.77" transform="translate(0 0)" fill="#fff"/><path d="M248,200.27a6.56,6.56,0,0,1,2.35,9.07,6.63,6.63,0,1,1-11.41-6.77,6.61,6.61,0,0,1,9.06-2.3" transform="translate(0 0)" fill="#fff"/><path d="M157.09,56.81a3.85,3.85,0,0,1,1.06,4.77A2.87,2.87,0,0,1,154,62.76a3.77,3.77,0,0,1-1.06-4.71,2.88,2.88,0,0,1,4.18-1.24" transform="translate(0 0)" fill="#fff"/><path d="M136,58.93a3.77,3.77,0,0,1,1.06,4.71,2.86,2.86,0,0,1-4.18,1.23,3.86,3.86,0,0,1-1.06-4.76A2.88,2.88,0,0,1,136,58.93" transform="translate(0 0)" fill="#fff"/><path d="M78.34,201.1l6.42,6.06L65.22,234l0,.06L90.94,213l6.41,6-35,25.6-7.65-7.18L78.34,201.1" transform="translate(0 0)" fill="#fff"/><path d="M86.58,255.85c2.88,1.7,5.24-1.3,11.24-11.31s7.54-13.54,4.71-15.24-5.18,1.35-11.18,11.36S83.81,254.2,86.58,255.85Zm-3.41,5.77c-9.3-5.6-6.12-13.72.88-25.32s12.65-18.25,22-12.71c10,6,5.24,15.19-.88,25.31s-12,18.72-22,12.72" transform="translate(0 0)" fill="#fff"/><path d="M116.6,230.83l9.18,2.35-.41,28.55h.06l7-26.84,7.36,1.94L129.08,278.1l-9-2.3.41-30.25-.06-.06L113.07,274l-7.18-1.88,10.71-41.27" transform="translate(0 0)" fill="#fff"/><path d="M155.92,249.55l-6.66.41-.41-6.3,1.06-.06c6.18-.41,7.42-4.41,7.59-7.12l5.83-.41L166,278.28l-8.24.53-1.82-29.26" transform="translate(0 0)" fill="#fff"/><path d="M183.64,245.66c-1.53-4.71-3.06-7.47-5.36-6.71s-2.06,3.53-.65,7.89c1.59,4.89,2.77,6.95,5.24,6.18,2.3-.76,1.94-3.71.77-7.36Zm-1.83,19.25a6.94,6.94,0,0,0,1.3,2.89,2,2,0,0,0,2.23.76c2.65-.64,2.71-3.41.42-12.42h-.12c-.41,2.77-2.18,4.42-5.06,5.12-5.12,1.3-9-1.47-11.3-10.65-2.06-8.13-1.65-15.48,7.18-17.72,9.94-2.59,13.12,4.83,16.18,17.07,3.53,13.66,4.77,22-6.06,24.84-6,1.53-10.48-.58-12.42-7.94l7.65-1.95" transform="translate(0 0)" fill="#fff"/><path d="M214.24,255.73c2.42-1.35,1.24-4.36-4.35-14.89s-7.59-13.31-10.07-12-1.29,4.29,4.42,15S211.77,257,214.24,255.73Zm3.18,5.47c-9.06,5.07-13.83-1.41-20.42-13.3-5.89-10.6-9.6-19.37-.53-24.37s13.83,1.35,20.42,13.24c5.89,10.66,9.6,19.37.53,24.43" transform="translate(0 0)" fill="#fff"/><path d="M239.38,235.54c2-1.94.05-4.54-8.3-13.07-8.36-8.71-10.89-10.77-12.89-8.77s-.06,4.47,8.35,13.18c8.3,8.54,10.84,10.6,12.84,8.66Zm4.65,4.35c-7.36,7.36-13.72,2.48-23.37-7.12-8.54-8.59-14.54-16-7.24-23.31s13.71-2.47,23.37,7.12c8.53,8.6,14.48,16,7.24,23.31" transform="translate(0 0)" fill="#fff"/><path d="M203.88,101.9s3.18,29.32-8.59,59.17c-12,30.37-39.08,61.4-45.32,61.4s-33.25-31-45.26-61.4c-11.77-29.85-8.59-59.17-8.59-59.17H203.88" transform="translate(0 0)" fill="#fff"/><path d="M100.59,105.32c-.35,10.36-.06,32.14,8.53,54,11.3,28.55,34.85,54.93,40.85,58.16,6.06-3.23,29.61-29.61,40.91-58.16,8.59-21.84,8.88-43.62,8.53-54H100.59" transform="translate(0 0)" fill="#cc3043"/><path d="M158.62,204.22a73,73,0,0,1-8.65,8.83,84.28,84.28,0,0,1-8.59-8.83l3.06-14.48-14.36.29,9.18-12.89-17.84-.83L132.9,162,113.66,162l12.89-15.07-18.25.41,11.06-17-14.71-7.6c-.41-4.76-.59-9.24-.53-12.77H119.6l7.59,11.3,7.65-11.36,7.6,11.36L150,109.85l7.65,11.36,7.6-11.36,7.59,11.36,7.59-11.3h15.48c.06,3.53-.12,8-.53,12.77l-14.71,7.6,11.06,17-18.25-.41L186.34,162,167.1,162l11.48,14.3-17.84.83L169.92,190l-14.36-.29,3.06,14.48" transform="translate(0 0)" fill="#fff"/><path d="M130.08,133.75c.17,3.53,3.59,6.3,6.53,7.6l.06-3.54H139c-.06.06,0,4.6,0,4.6l3.95,1.17v2.83a25.64,25.64,0,0,1-14-7.71c.7,7.65,5.59,15.54,13.06,18.84,5.83,2.76,13.95,2.11,19.13-1.71a23.7,23.7,0,0,0,10-17.13,27.06,27.06,0,0,1-14.07,7.77v-2.89c1.3-.29,2.53-.76,3.83-1.12l.06-4.65h2.35v3.48a12.81,12.81,0,0,0,5.48-4.18,6.3,6.3,0,0,0,1.05-3.24l2.95-.12c.64,9.72-3.3,18.43-11.48,24-5.36,3.48-13.54,4.42-19.48,1.59-9.89-4.41-15.3-14.83-14.66-25.55h2.89" transform="translate(0 0)" fill="#211d1e"/><path d="M136.85,146.23v3.42a21.2,21.2,0,0,1-3.65-2.18,21.16,21.16,0,0,1-2.12-5.06,29.29,29.29,0,0,0,5.77,3.82" transform="translate(0 0)" fill="#211d1e"/><path d="M166.92,147.47l-3.71,2.24-.06-3.36a25.71,25.71,0,0,0,5.77-3.94,25.94,25.94,0,0,1-2,5.06" transform="translate(0 0)" fill="#211d1e"/><path d="M155,143.82l.12,2.94a32.79,32.79,0,0,1-10.18,0v-2.94a41.29,41.29,0,0,0,10.06,0" transform="translate(0 0)" fill="#211d1e"/><path d="M149,148.82l.06,3.42a28.17,28.17,0,0,1-10.24-1.89v-3.41A31.82,31.82,0,0,0,149,148.82" transform="translate(0 0)" fill="#211d1e"/><path d="M161.15,150.35A33.7,33.7,0,0,1,151,152.41v-3.47a37.42,37.42,0,0,0,10.07-2l.11,3.41" transform="translate(0 0)" fill="#211d1e"/><path d="M143,153.3v2.88a20.2,20.2,0,0,1-7.48-5.65c2.3,1.53,4.95,1.94,7.48,2.77" transform="translate(0 0)" fill="#211d1e"/><path d="M157.21,156.18l-.12-2.88a28.54,28.54,0,0,0,7.42-2.77,22.13,22.13,0,0,1-7.3,5.65" transform="translate(0 0)" fill="#211d1e"/><path d="M155.15,153.71V157a20.16,20.16,0,0,1-10.06.06l-.12-3.3c3.29.29,6.94.65,10.18,0" transform="translate(0 0)" fill="#211d1e"/></svg></a>
<a href="/sport/fussball/Alles-zum-FC-St-Pauli,stpauli3763.html" title="Zum Artikel: FC St. Pauli: News, Spielplan, Ergebnisse">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 290 289.98"><title>FC_St._Pauli_logo</title><path d="M5,150.1A145,145,0,1,1,150,295C69.92,295,5,230.09,5,150.1" transform="translate(-5 -5.01)"/><path d="M11.53,150.1A138.48,138.48,0,1,1,150,288.58,138.48,138.48,0,0,1,11.53,150.1" transform="translate(-5 -5.01)" fill="#fff"/><path d="M64.44,150.1A85.56,85.56,0,1,1,150,235.67,85.52,85.52,0,0,1,64.44,150.1" transform="translate(-5 -5.01)" fill="#ec1b24"/><path d="M60.56,197.43h-6.2l-3.15-5.37-3.1,5.37H42l3.1,5.38L42,208.18h6.2l3.1,5.17,3.14-5.17h6.08l-3.1-5.37,3.14-5.38" transform="translate(-5 -5.01)"/><path d="M258.5,197.43h-6.2l-3.14-5.37-3.1,5.37h-6.14l3.1,5.38-3.1,5.37h6.2l3.1,5.17,3.14-5.17h6.1l-3.1-5.37,3.14-5.38" transform="translate(-5 -5.01)"/><path d="M195.73,94.51h-6.2l-3.14-5.38-3.1,5.38h-6.12l3.1,5.37-3.1,5.37h6.2l3.1,5.17,3.14-5.17h6.08l-3.1-5.37,3.14-5.37" transform="translate(-5 -5.01)" fill="#fff"/><path d="M152.1,98.43a12.83,12.83,0,0,1,12.07,12H136.31a12.65,12.65,0,0,1,12.07-12v-13H140V81.69h8.35V70.53h3.72V81.69h8.35v3.72H152.1v13" transform="translate(-5 -5.01)" fill="#fff"/><path d="M114,119.72v-5.58" transform="translate(-5 -5.01)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="32.65"/><path d="M150.24,119.72v-5.58" transform="translate(-5 -5.01)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="32.65"/><path d="M186.45,119.72v-5.58" transform="translate(-5 -5.01)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="32.65"/><path d="M98.24,152.38h104" transform="translate(-5 -5.01)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5.75"/><path d="M112.17,185.65v-5.58" transform="translate(-5 -5.01)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="28.82"/><path d="M188.31,185.65v-5.58" transform="translate(-5 -5.01)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="28.82"/><path d="M102,124.27c2.71-.83,7.09-2.28,10.35-.42,1.64,1,.6,2.69.07,4.14a8.54,8.54,0,0,1-5.48,1.65,8.2,8.2,0,0,1-4.94-1.45c-.56-1.44-1.78-3.51,0-3.92" transform="translate(-5 -5.01)" fill="#fff"/><path d="M116.71,128.61s-1.13-3.1,0-4.34c1.24-1.45,3.12-.42,4.86-.42a16.29,16.29,0,0,0,3.2,0s.93,3.31,0,4.76c-1.59,2.69-8.06,0-8.06,0" transform="translate(-5 -5.01)" fill="#fff"/><path d="M103.65,131.92c-1.14,1.24-1.55,1.44-1.61,3.51s.52,3.31,2,3.31h1.2c0-1.45.09-2.69.09-3.93,0-1.45-.42-2.48-1.7-2.89" transform="translate(-5 -5.01)" fill="#fff"/><path d="M138.42,132.12a14.05,14.05,0,0,0-.23,3.52c0,1.44,0,3.1,1.3,3.1,2.23,0,2.07-3.52,2.07-5.17,0-1.45-1.72-1.45-3.14-1.45" transform="translate(-5 -5.01)" fill="#fff"/><path d="M137,125.3c0,.83,1.2,2.07,1.84,2.48,1.24,1.24,2.25,1,3.86,1,.91,0,1.95-.2,2.85-.2a3.06,3.06,0,0,0,3.08-3.31c0-1.65-2.46-2.27-4.11-2.27h-4c-1.47,0-3.51,0-3.51,2.27" transform="translate(-5 -5.01)" fill="#fff"/><path d="M151.89,128.4c.6.62,1.22.41,2.09.41h2.77c1.57,0,2.46.21,3.66-.82,1-.83.51-1.66.51-2.9,0-1.44-2.68-1.86-4.65-2.06-1.65,0-3,0-4.07,1.24s-.31,4.13-.31,4.13" transform="translate(-5 -5.01)" fill="#fff"/><path d="M108,133.78c0,1-.33,2.27-.33,3.1,0,1.24,2.77,1.65,4,1.86a48.47,48.47,0,0,0,5.39.2,3.12,3.12,0,0,0,3.25-2.89c0-1.24.27-2.27-.54-3.1-1-1.24-2.29-1.24-3.9-1.45-2.81-.2-7-.41-7.84,2.28" transform="translate(-5 -5.01)" fill="#fff"/><path d="M144.29,133.78a4.06,4.06,0,0,0,.53,3.51c1.16,1.65,2.46,1.45,5.15,1.45s6.63-1.24,6.24-5c-.12-1-2.44-1.45-3.84-1.66,0,0-7.3-1.45-8.08,1.66" transform="translate(-5 -5.01)" fill="#fff"/><path d="M158.42,135.64c0,1.44-.43,3.3,1.41,3.3s1.92-.82,1.92-2.27c0-1.24,1.34-4.55-.54-4.75a2.1,2.1,0,0,0-2.17.62c-.87,1-.62,1.86-.62,3.1" transform="translate(-5 -5.01)" fill="#fff"/><path d="M173.26,126.13c0,2.89,2.36,3.92,6.74,3.72,2.46-.21,5.17.2,4.75-4.55,0-.41.4-1,0-1.24-3.05-2.27-3.43,0-5.64,0s-5.85-.21-5.85,2.07" transform="translate(-5 -5.01)" fill="#fff"/><path d="M189.14,125.3v2.07c0,1.65,1,3.51,2.62,3.51h2.48c2.42,0,4-2.27,4-4.55,0-1.44-1.71-2.27-2.93-2.48l-3.79.42h-2a1.09,1.09,0,0,0-.41,1" transform="translate(-5 -5.01)" fill="#fff"/><path d="M176,131.92c-1.72,1.65-1.78,1.86-1.78,4.13,0,.41.15,2.27.15,2.69h1.49c1.42,0,1.92-1.86,1.92-3.31a3.93,3.93,0,0,0-1.78-3.51" transform="translate(-5 -5.01)" fill="#fff"/><path d="M180,135.43a4.84,4.84,0,0,0,1.43,2.07c1.44,1.44,3.08,1,4.87,1s4.49-.83,4.65-3.51c.15-2.07-4-3.1-5.93-3.1s-5.47.82-5,3.51" transform="translate(-5 -5.01)" fill="#fff"/><path d="M188.93,143.08c0,2.27,2.6,3.51,4.94,3.51,1.14,0,1.57-.83,2.5-1.45.87-.41,1.78-1,1.78-2.06,0-1.66-1.72-2.48-3.39-2.48-2.46,0-5.83,0-5.83,2.48" transform="translate(-5 -5.01)" fill="#fff"/><path d="M183.1,146.59c1.51-1,3-3.31,1.57-4.34-.93-.83-2.31,0-2.91,0-1.06,0-1.7-.62-2.83-.62-1.76,0-3.5-.62-4.43.83a4,4,0,0,0-.45,1.65,4.06,4.06,0,0,0,.68,2.89c1.26,1.45,3.06,0,5,0,1.22,0,2.24.21,3.33-.41" transform="translate(-5 -5.01)" fill="#fff"/><path d="M159.89,146.59a15.79,15.79,0,0,1-3.14.21,8.28,8.28,0,0,1-4.47-1.24,1.83,1.83,0,0,1-.39-1.45c0-2.07,3.7-2.69,5.71-2.69s3.32.62,3.32,2.48a4.35,4.35,0,0,1-1,2.69" transform="translate(-5 -5.01)" fill="#fff"/><path d="M144.41,141.84c-1.14,0-2,.2-3.1.2-1.57,0-4.22,0-4.22,1.45,0,2.07,1.9,2.07,3.93,2.07h4c1.9,0,3.47-.21,3.47-2.07,0-.83-1.09-1.45-1.94-1.45s-1.22-.2-2.15-.2" transform="translate(-5 -5.01)" fill="#fff"/><path d="M121.3,146.8h-4.4c.06-.62-1.28-1-1.28-1.66s.56-1.24,1.13-1.86c2.11-2.27,5.07.21,7.94.21,0,.41.08,1.24.08,1.65s-.82.83-1.32,1.24c-1,.62-.91.42-2.15.42" transform="translate(-5 -5.01)" fill="#fff"/><path d="M110.45,146.59c-3.47,0-3.88.21-7.34,0,0-.21-1-1.65-1-2.27,0-2.07,1.26-2.07,3.33-2.07,2.6,0,6.78-1.45,6.78,1.24,0,1-.58,3.1-1.76,3.1" transform="translate(-5 -5.01)" fill="#fff"/><path d="M101.87,161.26c.25,2.28,3.66,1.45,6.1,1.45,2,0,3.2.62,5.06-.21,1.39-.41,1.68-1.86,1.68-3.3,0-.62-1.16-1-1.88-1-2-.2-2.54.21-4.32-.82-2.19-1.24-7,.82-6.64,3.92" transform="translate(-5 -5.01)" fill="#fff"/><path d="M119,158.16c-1.57,1,.1,4.34,2.31,4.34h9.94c1.84,0,3.93-.82,3.7-3.3-.12-1.45-2.31-1.24-3.74-1.24-2.52,0-4,.2-6.51.2h-2.54c-1.32,0-2.17-.82-3.16,0" transform="translate(-5 -5.01)" fill="#fff"/><path d="M101.85,166.22c-1.42.83.17,2.69.11,4.14-.09,1.65,1.19,1.45,2.08,1.45,1.33,0,2.55-.62,2.55-1.86,0-2.28-.93-4.14-3.1-4.14a2.6,2.6,0,0,0-1.64.41" transform="translate(-5 -5.01)" fill="#fff"/><path d="M124.69,168.5a2.34,2.34,0,0,0,2.3,2.27c1.94,0,3-2.27,3.32-4.55-1.11-1-2.77,0-4.32,0-1.13,0-1.3,1.24-1.3,2.28" transform="translate(-5 -5.01)" fill="#fff"/><path d="M116.75,175.53c0,1.24,1,1.86,2.32,1.86,1.76,0,3.8.41,5.19-.62.93-.62.93-1.66.93-2.9,0-.41,0-.62-.58-.82-.29,0-1.55-.42-1.84-.42-3.1,0-6-.2-6,2.9" transform="translate(-5 -5.01)" fill="#fff"/><path d="M115.08,165.19c-1.16,0-1.74.83-2.83.83-1.43,0-3.66-.42-3.51,2.06s1.77,3.73,5.84,3.73c3.48,0,6.25-1.24,6.25-4.14,0-2.27-3.31-2.69-5.75-2.48" transform="translate(-5 -5.01)" fill="#fff"/><path d="M164.33,158.16c2.9-2.89,10.94,0,17.92,0a3.11,3.11,0,0,1,3,2.69c0,1.65-2.71,1.86-4.32,1.86H168.24c-2.46,0-4.4-.83-3.8-4.13,0-.21-.25-.42-.11-.42" transform="translate(-5 -5.01)" fill="#fff"/><path d="M189.14,158.16v2.69c0,1-.56,1.86,1.81,1.86a21.23,21.23,0,0,1,3.64-.21h2.09c1.43,0,1.67-2.06,1.67-3.51,0-.62-.8-.62-1.44-.83a18.05,18.05,0,0,0-3.29-.41c-1.76,0-2.73.41-4.48.41" transform="translate(-5 -5.01)" fill="#fff"/><path d="M171,167.26c.49,2.48,2.25,4.55,4.71,4.55,2,0,2.73-2.48,3.35-4.35,0,0-2.23-1.86-3.91-1.86s-4.15,1.66-4.15,1.66" transform="translate(-5 -5.01)" fill="#fff"/><path d="M182.34,166a2.9,2.9,0,0,0-1.08,2.48,4.83,4.83,0,0,0,.93,3.1c1.63,2.07,4,0,6.7,0,1.9,0,2.79-1.65,2.54-4.34-.12-1.66-2.23-1.45-3.76-1.45h-2.28s-2.1-.41-3,.21" transform="translate(-5 -5.01)" fill="#fff"/><path d="M194.9,167.46V170c0,1.24,1.55,1.65,2.67,1.65h1s1.45-2.48.89-3.72a3.85,3.85,0,0,0-2.17-2.07c-.93,0-1.76,1-2.36,1.65" transform="translate(-5 -5.01)" fill="#fff"/><path d="M198.15,173.87c-1.7,0-3.06.21-4.74.21-2.06,0-5-.41-5,1.65,0,1,.91,1.66,1.7,2.07a1.94,1.94,0,0,0,1.78.62,11.28,11.28,0,0,0,3.76-.21,5.18,5.18,0,0,0,2.48-1c.64-.62.14-2.27,0-3.31" transform="translate(-5 -5.01)" fill="#fff"/><path d="M189.2,188.75c-1.14,1,0,2.69.76,3.72s2.07.42,3.43.42c.77,0,1.43.2,2.22.2,2.76,0,2.43-2.48,2.54-4.54,0,0-6.66-1.86-9,.2" transform="translate(-5 -5.01)" fill="#fff"/><path d="M179.07,193.09c-1.47,0-2.38-.2-3.2-1.44a5.11,5.11,0,0,1-1.06-2.48v-.83h.6c1.92,0,2.67-.21,4.59-.21,1.36,0,2.46.42,3.82.42a2.35,2.35,0,0,1,1.76,1.65c0,3.31-2.85,3.1-6.51,2.89" transform="translate(-5 -5.01)" fill="#fff"/><path d="M176,195.37c-.77,1.44-1.55,2.48-1.55,3.92,0,1.24-.37,2.07,2.85,1.86.93-.2,2.09.42,2.13-1.44.06-2.07-1.34-4.55-3.43-4.34" transform="translate(-5 -5.01)" fill="#fff"/><path d="M181.34,198.47c0,1.44.38,2.89,3,2.68h3.56a10.13,10.13,0,0,0,2.91-.41c.93-.41,1.78-1,1.78-2.07s-1.06-1.44-1.61-2.27c-.62-1-3.48-1.24-5.38-1.24s-4.26,1.24-4.26,3.31" transform="translate(-5 -5.01)" fill="#fff"/><path d="M195.44,195.57s-1.74,2.48-.95,3.93A3.61,3.61,0,0,0,196.7,201c1,0,2.07-.42,2.11-1.45.18-3.51-1.34-4.34-3.37-3.93" transform="translate(-5 -5.01)" fill="#fff"/><path d="M174.81,205.7v.62a4.47,4.47,0,0,0,.31,2.48c1,1.86,3.29,1.24,5.44,1.24,1.82,0,4.5.62,4.5-1.24,0-1.44.21-2.27-.51-3.51s-2.54-.62-4.05-.83c-3.54-.21-3.7.21-5.69,1.24" transform="translate(-5 -5.01)" fill="#fff"/><path d="M189.2,204.67c-.31,1.45-1.1,2.07-1.1,3.51,0,1.66,1.41,2.28,3.58,1.86,1.38-.2,2.56.42,3.66-.41,1.57-1.24,1.69-2.69,2-4.76a7.64,7.64,0,0,0-2.06-.62c-.69,0-1.08.21-1.76.21a30.74,30.74,0,0,0-4.34.21" transform="translate(-5 -5.01)" fill="#fff"/><path d="M184.67,212.73c-1.94.83-3.33,1.24-3.33,3.1,0,1.45,1.78,1.45,3.27,1.45,2.36,0,5.13-1.24,4.67-3.93-.14-.62-1.14-1-1.9-1a11.93,11.93,0,0,0-2.71.41" transform="translate(-5 -5.01)" fill="#fff"/><path d="M174.5,215.42c0,1.86-.1,4.13,2.38,4.34,1.57,0,2.23-2.07,2.23-3.52,0-.82-.35-1.44-.35-2.06-.64-1-1.53-2.28-2.5-1.66a3.24,3.24,0,0,0-1.76,2.9" transform="translate(-5 -5.01)" fill="#fff"/><path d="M112.52,212.32c-1.59,0-3.7.2-3.7,1.86,0,2.27,2.46,3.1,6.05,2.89,1.29-.21,3,.62,3.08-1.24.07-2.27-3.2-3.51-5.43-3.51" transform="translate(-5 -5.01)" fill="#fff"/><path d="M121.22,203.22a13.83,13.83,0,0,1-4.07,1.24c-1.14,0-1.47,1-1.47,2.28,0,.82.06,1.86.06,2.89.79.83,1.8.41,2.87.41s2,.21,3.06.21a2.45,2.45,0,0,0,2.61-1.86c.56-2.48-.29-3.93-3.06-5.17" transform="translate(-5 -5.01)" fill="#fff"/><path d="M105.37,210c-1.12,0-2.34.42-2.79-.62a8.2,8.2,0,0,1-.42-3.72,7.45,7.45,0,0,1,.11-1.24h8.66a2.14,2.14,0,0,1,2.23,1.86c0,2.07-1.28,3.93-3.27,3.93-1.63,0-2.89-.21-4.52-.21" transform="translate(-5 -5.01)" fill="#fff"/><path d="M112,195.57c-1.36,0-2.17,1.45-2.17,2.9,0,1-.64,2.06.17,2.68,3.47,2.69,13.55.21,13.55.21a8.7,8.7,0,0,0,.81-3.31c0-2.27-2.91-2.48-5.27-2.48H112" transform="translate(-5 -5.01)" fill="#fff"/><path d="M101.73,201.15c0-1.24-1-2.48-1-3.72,0-1,1.46-1.86,2.54-1.86,3.16-.41,4.19,4.14,2.31,5.58-1.2.83-3.84,0-3.84,0" transform="translate(-5 -5.01)" fill="#fff"/><path d="M106.36,193.3c-2.94-.21-4.4-1.45-4.4-3.51,0-1.45.93-2.28,2.85-2.07,2.11.21,3.31-.21,5.41-.21,1.49,0,2,1.86,2,3.31,0,2.27-1.8,2.48-5.87,2.48" transform="translate(-5 -5.01)" fill="#fff"/><path d="M122,187.51h-2.12c-2.73,0-4.14,0-4.14,1.66a2.89,2.89,0,0,0,.73,2.48c1.73,0,2.23,1.44,4,1.44,1.55,0,3.54-.82,3.35-3.3-.1-1-.64-2.28-1.8-2.28" transform="translate(-5 -5.01)" fill="#fff"/><path d="M122.29,212.32c-1.3.2-1.09,2.27-1.13,3.51-.09,2.69-.15,3.51,1.3,3.51.54,0,1.9-.41,1.88-1.65s.6-1.65.6-2.89a2.91,2.91,0,0,0-2.65-2.48" transform="translate(-5 -5.01)" fill="#fff"/><path d="M197,137.7h-2.25c-1,0-1.26-1.44-1.26-2.48,0-.82-.36-1.24,0-2.06.78-1.86,4.92,0,4.92,0v2.06c0,.83-1,1.86-1.41,2.48" transform="translate(-5 -5.01)" fill="#fff"/><path d="M123.31,94.51h-6.2L114,89.13l-3.1,5.38h-6.11l3.1,5.37-3.1,5.37H111l3.1,5.17,3.14-5.17h6.08l-3.1-5.37,3.14-5.37" transform="translate(-5 -5.01)" fill="#fff"/><path d="M150.23,160.65c-10.89,0-19.3,8.07-19.3,18.61v41.57a36.51,36.51,0,0,0,4.53,2.78V179.44c0-7.85,6.44-14.05,14.77-14.05S165,171.59,165,179.44v43.95a38.15,38.15,0,0,0,4.56-2.84V179.26C169.56,168.72,161.1,160.65,150.23,160.65Zm-1.75,8.67c-5.27,0-9.28,4.55-9.28,10.33v45.62a31,31,0,0,0,9.28,1.9Zm3.56,0v57.82a32.11,32.11,0,0,0,9.28-2V179.65C161.32,173.87,157.4,169.32,152,169.32Z" transform="translate(-5 -5.01)" fill="#fff"/><path d="M122.07,136.26c0,.41.55,1.44.55,1.86,0,.2.87,0,1.14,0a1.27,1.27,0,0,0,1.24-1.24c0-1.66,1.3-2.9.48-5-.42-1.25-2-.83-3,0a11,11,0,0,0-.37,4.34" transform="translate(-5 -5.01)" fill="#fff"/><path d="M100.8,176.77c.08,1.24,3.22,1,4.75,1,2.54.21,2.17-.41,4.74-.41.64,0,3.08,0,3.08-.62,0-1.86-1.24-2.69-4.24-2.9-5.95,0-7.17.62-8.33,2.9" transform="translate(-5 -5.01)" fill="#fff"/><path d="M185.79,175.53c-1.06-2.07-2.9-1.66-4.86-1.66-1.05,0-2.25.21-3.29.21s-2.08.41-2.08,1.45c0,.82.68,1.24,1.38,1.65,1,.62,8.56.21,8.85-1.65" transform="translate(-5 -5.01)" fill="#fff"/><path d="M170.51,33.12c-.22,2.48-2.06,3.72-4.81,3.31l.68-7.65h.74A3.73,3.73,0,0,1,170.51,33.12Zm-6.45,22.11,1-11.16c8.7,1,14.86-1,15.62-9.92s-5.74-12-14.53-12.81L157,20.51l-3,33.9,10.06.82" transform="translate(-5 -5.01)"/><path d="M195.61,53.17l4.75-6.62c1.3-1.65,2.5-3.51,3.7-5.16h.08c-.72,2.06-1.51,4.13-2.17,6L199.43,55Zm9.73,17.57,8-33.9-11-5.37L179.19,57.92l9.31,4.55L191.2,59l6.08,3.1L196,66.19l9.34,4.55" transform="translate(-5 -5.01)"/><path d="M56.2,131.3,43.38,129l1.26-7-7.89-1.44-1.26,7-4.84-.82L32,119.31l-7.87-1.45L21,135.43l33.42,5.79,1.76-9.92" transform="translate(-5 -5.01)"/><path d="M37.68,85.62A15.73,15.73,0,0,0,34.62,90c-2.21,4.34-5.15,15.71,8.41,22.53,10.33,5.37,18.62,1.65,22.38-5.79a14.32,14.32,0,0,0,1.68-5.79L58.9,96a7.86,7.86,0,0,1-.49,5.79c-2.3,4.55-7.38,3.31-10.92,1.45-3.32-1.66-7.42-5.17-5-9.93a5.86,5.86,0,0,1,3.91-3.1l-8.68-4.54" transform="translate(-5 -5.01)"/><path d="M241.06,120.34l7.31-3.31-3.08-6.82L269,99.67l-4.11-9.3-31,13.85,7.2,16.12" transform="translate(-5 -5.01)"/><path d="M246.51,63.5,230.89,78.18A17.71,17.71,0,0,1,228.55,80a2.19,2.19,0,0,1-2.77-.62,2.27,2.27,0,0,1-.37-2.9,10.58,10.58,0,0,1,2-2.27L243,59.78l-6.88-7.44L219.89,67.43c-3,2.89-8.33,9.3-.37,17.77s14.67,3.72,17.65.83l16.22-15.09-6.88-7.44" transform="translate(-5 -5.01)"/><path d="M128.87,57.51c2.95-1,4.65-3.93,3.72-6.62-1-2.89-4.22-4.13-7.26-3.1a5.18,5.18,0,1,0,3.54,9.72" transform="translate(-5 -5.01)"/><path d="M115.23,60.82,104.37,37.67l5.25-2.48-3.49-7.44L86.7,36.84l3.5,7.44,5-2.27,10.85,23.15,9.16-4.34" transform="translate(-5 -5.01)"/><path d="M81.62,81.28a21.75,21.75,0,0,0,6.69-3.93A11.28,11.28,0,0,0,90.13,61,9.55,9.55,0,0,0,85,57.72a22.15,22.15,0,0,0-6.47,0,8.54,8.54,0,0,1-2.3.2,2.3,2.3,0,0,1-2-.82c-.85-1-.25-2.49.68-3.31a11.6,11.6,0,0,1,5.81-2.48L75.17,44.9a16.25,16.25,0,0,0-6.61,3.31C62,53.79,64.46,61,67,64.12a9.2,9.2,0,0,0,5.37,3.1,22.79,22.79,0,0,0,6.61.21,3.67,3.67,0,0,1,2.13,0,2.21,2.21,0,0,1,1.82.83c1,1.24.25,2.68-.83,3.72-2,1.65-3.41,2.06-6.2,2.27l5.71,7" transform="translate(-5 -5.01)"/><path d="M245.06,141.22l33.61-4.76-1.4-9.92-33.61,4.76,1.4,9.92" transform="translate(-5 -5.01)"/><path d="M187,247c2.89-1,5,4.55,6.24,8.06,1.24,3.72,3,9.3.06,10.33-2.89.83-5-4.54-6.24-8.26C185.79,253.65,184.05,248.07,187,247Zm-2.57-7.44c-9.81,3.3-9.22,13.85-6.76,20.87s8.37,15.71,18.19,12.2c9.82-3.31,9.22-13.64,6.78-20.88-2.46-7-8.39-15.5-18.21-12.19" transform="translate(-5 -5.01)"/><path d="M104.06,272.25,117.37,241l-11.09-4.75-4.94,6.41,3.67,1.65-10.23,24,9.28,3.92" transform="translate(-5 -5.01)"/><path d="M168.86,279.07l-3.41-33.68-12,1-1.26,8.06,4-.41,2.63,26,10-1" transform="translate(-5 -5.01)"/><path d="M120.68,277l9.86,1.86,5-5c3.58-4.14,8.62-9.92,9.72-15.09,1.42-6.61-1.64-13-9.39-14.67s-13.86,2.48-15.35,9.5c-1,4.55.87,11.16,6.78,12.4a10.26,10.26,0,0,0,3.57-.2Zm13.06-25.63c3.23.83,2.9,3.51,2.57,5.17-.31,1.44-1.28,3.92-4.28,3.3s-3.1-3.3-2.79-4.75,1.26-4.34,4.5-3.72" transform="translate(-5 -5.01)"/></svg></a>
<a href="/sport/fussball/VfL-Osnabrueck-News-Spielplan-Ergebnisse,vflosnabrueck163.html" title="Zum Artikel: VfL Osnabrück: News, Spielplan, Ergebnisse">
<svg version="1.1" id="vfl" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 223 210" style="enable-background:new 0 0 223 210;" xml:space="preserve">
<polygon style="fill:#511972;" points="10,49 79,9 80,48 146,8 146,49 211,8 210,164 146,201 145,164 80,202 82,161 10,202 "/>
<polygon style="fill:#FFFFFF;" points="82.107,8.257 80.95,10.267 12.375,50.949 10,46.929 78.636,6.308 82.107,8.257 "/>
<polygon style="fill:#FFFFFF;" points="78.636,6.308 82.107,4.238 82.107,8.257 "/>
<polygon style="fill:#FFFFFF;" points="81.011,163.738 77.539,161.728 77.479,8.257 82.107,8.257 82.168,161.728 "/>
<polygon style="fill:#FFFFFF;" points="82.168,161.728 82.168,163.068 81.011,163.738 82.168,161.728 "/>
<polygon style="fill:#FFFFFF;" points="8.904,201.862 10,199.913 78.697,159.719 81.011,163.738 12.375,203.872 8.904,201.862 "/>
<polygon style="fill:#FFFFFF;" points="12.375,203.872 8.904,205.882 8.904,201.862 12.375,203.872 "/>
<polygon style="fill:#FFFFFF;" points="10,46.929 13.532,48.939 13.471,201.862 8.904,201.862 8.904,48.939 10,46.929 "/>
<polygon style="fill:#FFFFFF;" points="8.904,48.939 8.904,47.599 10,46.929 "/>
<polygon style="fill:#FFFFFF;" points="147.637,7.952 146.541,9.901 81.011,50.888 78.575,46.99 144.104,6.004 147.637,7.952 "/>
<polygon style="fill:#FFFFFF;" points="144.104,6.004 147.637,3.811 147.637,7.952 "/>
<polygon style="fill:#FFFFFF;" points="146.541,165.626 143.069,163.616 143.008,7.952 147.637,7.952 147.637,163.616 "/>
<polygon style="fill:#FFFFFF;" points="147.637,163.616 147.637,164.956 146.541,165.626 "/>
<polygon style="fill:#FFFFFF;" points="77.479,201.862 78.636,199.913 144.226,161.667 146.541,165.626 80.95,203.872
77.479,201.862 "/>
<polygon style="fill:#FFFFFF;" points="80.95,203.872 77.479,205.882 77.479,201.862 80.95,203.872 "/>
<polygon style="fill:#FFFFFF;" points="78.575,46.99 82.107,48.939 82.107,201.862 77.479,201.862 77.479,48.939 78.575,46.99 "/>
<polygon style="fill:#FFFFFF;" points="77.479,48.939 77.479,47.66 78.575,46.99 "/>
<polygon style="fill:#FFFFFF;" points="213.106,7.952 212.01,9.901 146.541,50.888 144.104,46.99 209.574,6.004 213.106,7.952 "/>
<polygon style="fill:#FFFFFF;" points="209.574,6.004 213.106,3.811 213.106,7.952 "/>
<polygon style="fill:#FFFFFF;" points="212.132,165.382 208.66,163.373 208.538,7.952 213.106,7.952 213.288,163.373
212.132,165.382 "/>
<polygon style="fill:#FFFFFF;" points="213.288,163.373 213.288,164.712 212.132,165.382 213.288,163.373 "/>
<polyline style="fill:#FFFFFF;" points="146.48,203.872 143.008,201.862 144.165,199.913 209.817,161.363 212.132,165.382 "/>
<polygon style="fill:#FFFFFF;" points="146.48,203.872 143.008,205.882 143.008,201.862 146.48,203.872 "/>
<polygon style="fill:#FFFFFF;" points="144.104,46.99 147.637,48.939 147.637,201.862 143.008,201.862 143.069,48.939
144.104,46.99 "/>
<polygon style="fill:#FFFFFF;" points="143.069,48.939 143.069,47.66 144.104,46.99 "/>
<path id="path3717" style="fill:#FFFFFF;" d="M94.652,56.43l36.784-22.046V56.43l-19.123,11.571
v26.857l19.184-11.023v18.575l-19.184,11.145v53.106l-17.601,10.597L94.652,56.43L94.652,56.43z"/>
<path id="path3721" style="fill:#FFFFFF;" d="M159.33,56.795l18.575-11.328l0.183,104.202
l20.89-12.363l0.061,17.235l-39.647,23.142L159.33,56.795z"/>
<path id="path3753" style="fill:#FFFFFF;" d="M20.536,60.267l17.722-10.536l4.385,91.23
l7.734-98.538l19.428-11.571L53.971,160.693l-24.3,14.19L20.536,60.267L20.536,60.267z"/>
</svg></a>
<a href="/sport/fussball/Hansa-Rostock-News-Spielplan-Ergebnisse,hansarostock181.html" title="Zum Artikel: Hansa Rostock: News, Spielplan, Ergebnisse">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736.34 736.34"><title>Hansa_Rostock_Logo_Neu</title><path d="M721.7,362.9c0,198.16-160.64,358.8-358.8,358.8S4.1,561.06,4.1,362.9,164.74,4.1,362.9,4.1,721.7,164.74,721.7,362.9Z" transform="translate(5.27 5.27)" fill="#fff"/><path d="M721.7,362.9c0,198.16-160.64,358.8-358.8,358.8S4.1,561.06,4.1,362.9,164.74,4.1,362.9,4.1,721.7,164.74,721.7,362.9Z" transform="translate(5.27 5.27)" fill="none" stroke="#0000fe" stroke-width="18.74"/><path d="M319.08,47.76c-2,.28-3.65,2.91-3.7,4.3-.44,10.65-.84,24.74-1.19,38.9l-28.95-.25,11.91,47.34,16,.29c-.11,5.56-.19,10.51-.22,12.16L140.71,180.08a3.61,3.61,0,0,0,1.22,7.11L544.8,118a3.61,3.61,0,1,0-1.22-7.11l-220.3,37.84c0-2,0-6.44.07-10.21l15.79,0,14.13-47.34-29.79-.09c0-13.95-.06-27.85-.24-38.66,0-1.65-1.64-4.63-3.75-4.67A1.88,1.88,0,0,0,319.08,47.76Z" transform="translate(5.27 5.27)" fill="#ff0d01"/><path d="M31.12,348.35,256,398.16S243.71,497,326.92,496c82-1,67.26-117.27,67.26-117.27l296.55-47.28-24.15,91.47L545.83,436.19s-.17,217.57-219.19,212.51c-212.89-4.86-208-230.54-208-230.54L33.14,383.22Z" transform="translate(5.27 5.27)" fill="#ff0d01"/><path d="M554.72,444.31l44.1-5,1.25,156.27L445.74,631.51S495.8,614.3,529.4,543.3C555.32,488.55,554.72,444.31,554.72,444.31Z" transform="translate(5.27 5.27)" fill="#ff0d01"/><path d="M308.93,315.84s-3.58,119.83-4.39,162.68c-.07,4.06,7.78,6.65,11.84,6.58,3.84-.06,10.91-2.74,11-6.58.7-44.87-.88-165.75-.88-165.75Z" transform="translate(5.27 5.27)" fill="#ff0d01"/><path d="M342.71,624.93c-2.62-1.13-3.74-3-3.73-6.3,0-2.29,8.34-57,9.1-59.69.79-2.87,2.3-4.35,5.36-5.3a20.41,20.41,0,0,1,8.08-1c2.88.54,3.73,1.78,19.82,28.67,8.34,13.95,15.4,26,15.68,26.83,1.69,4.88-2.71,9.44-8.12,8.43-2.11-.4-3.64-2.12-6.63-7.45-1.54-2.74-2.83-5-2.86-5.07s-25.36,4.87-25.53,5-.41,2.45-.74,5.26A45.75,45.75,0,0,1,352,621,7.12,7.12,0,0,1,342.71,624.93Zm21.72-29.67c5.19-1,8.73-1.9,8.68-2.13-.1-.5-14.08-25.67-14.19-25.55s-.84,6.32-1.76,13.95-1.77,14.24-1.87,14.69-.06.81.1.8S359.61,596.21,364.43,595.26Zm-61.32,27.82c-4.49-1-7.25-4.1-6.56-7.32.13-.56,1.8-6.23,3.73-12.6s3.4-11.69,3.28-11.81c-.45-.44-26-8.13-26.23-7.88s-1.82,5.51-3.77,11.93c-2.19,7.23-3.89,12.19-4.46,13-1.63,2.39-4.51,3.1-7.83,1.93a6.7,6.7,0,0,1-4.7-6c0-1.57,16.69-55.83,17.71-57.58,1.62-2.78,4.16-3.64,7.51-2.54,3.53,1.15,5.08,3,5.07,6.1,0,.94-1.18,5.46-2.9,11.07-1.6,5.22-2.79,9.6-2.64,9.73.39.37,26,8.13,26.15,7.93s1.42-4.26,3-9.27,3.1-9.71,3.47-10.45a5.87,5.87,0,0,1,6.75-3.19c4.07.76,6.71,3.73,6.24,7-.17,1.22-8.69,29.48-15.79,52.37-1.45,4.68-2.89,6.72-5.2,7.36A4.17,4.17,0,0,1,303.11,623.08Zm123.73-23.92a10.28,10.28,0,0,1-2.24-1.24c-1.17-.88-33.91-41.09-36.12-44.37-1.62-2.41-2.16-4.43-1.64-6.17a11.36,11.36,0,0,1,4.9-5.42c1.93-.94,5.54-1,8.72-.19,1.21.31,10.43,3.61,20.49,7.34l21.69,8,3.39,1.24-3.79-4.65c-15.52-19.07-21.91-27.14-22.57-28.5a6.22,6.22,0,0,1,.37-6.1,8.81,8.81,0,0,1,5.5-3.37c2.18-.21,3.28.35,5.72,2.9,2.11,2.2,32.41,39.58,34.47,42.53,1.79,2.54,2.42,4.8,1.87,6.65-.78,2.59-6.13,6.59-8.84,6.6-1.94,0-6.6-1.57-27.87-9.44-12-4.45-21.92-8-22-8s5.39,6.93,12.13,15.24,12.66,15.81,13.16,16.64a7.18,7.18,0,0,1,1.08,5.05c-.28,1.13-2.88,4-4.21,4.73A5.54,5.54,0,0,1,426.84,599.16ZM217.09,579.9a6.05,6.05,0,0,1-1.2-9.83,5.72,5.72,0,0,1,7.83-.16,5.93,5.93,0,0,1-3.4,10.59A5.36,5.36,0,0,1,217.09,579.9Zm-13.45-21c-9.54-2-17.33-8.22-22.78-18.13A32,32,0,0,1,177,526.55a28,28,0,0,1,5.6-15.88c4.69-6.19,15.23-14.27,22.75-17.43s14.34-3.46,21.29-1c4.23,1.49,6.71,3.12,10.63,7,7.88,7.75,11.6,16.41,11.18,26.06-.19,4.46-.89,6.84-2.88,9.85s-5.42,4.42-8.06,3.55-5-4.51-5-7.69a20.54,20.54,0,0,1,1.13-4.61,12.77,12.77,0,0,0,1-6.41,11.48,11.48,0,0,0-1.53-6c-4.86-9.83-15.32-12.27-26.47-6.16-12.16,6.66-18,16.5-15,25.37,1.56,4.61,5.26,9.11,9,11,1.48.73,2.47.88,7,1.06,5.62.22,6.52.43,8.14,1.94a9.39,9.39,0,0,1,2.43,4.78,7.29,7.29,0,0,1-5,6.57A21.29,21.29,0,0,1,203.64,558.92Zm275.77-25.27c-3-.67-5.18-2.14-6.23-4.17a6.41,6.41,0,0,1,.31-5.61c1.07-1.89,3.8-3.29,7.92-4a20.69,20.69,0,0,0,4.88-1.54c6.25-3.4,10.67-15.27,7.55-20.32a7.11,7.11,0,0,0-5.44-3.12c-3.53,0-8.24,4-14.8,12.5-6.37,8.28-11.19,12.45-15.79,13.67-5.47,1.44-13.55-1.29-18.23-6.16-3.66-3.82-5-7.33-5-13.07,0-12.8,9.23-27.18,19.36-30.3,7.06-2.19,13.16,1.32,11.72,6.73-.83,3.13-3.25,5-8,6.23-4.6,1.18-7.13,3.4-9.52,8.37-2.54,5.3-2.31,10,.62,12.58,2.5,2.19,5.07,2.15,8.4-.15,2-1.38,3-2.46,10.29-11.68S478.68,481.2,484,480.21c4-.75,9.47.74,14.21,3.89,9.76,6.49,11.4,19,4.34,33-3.59,7.13-8,11.81-14.19,14.94C485.84,533.35,481.51,534.12,479.41,533.65ZM162.64,492.12a5.81,5.81,0,0,1-4.18-6.22,5.56,5.56,0,0,1,3.35-5A5.31,5.31,0,0,1,167,481a6,6,0,0,1-4.39,11.11Zm52.78-7.9c-2.81-1.39-3.1-2.46-5.07-18.6l-1.71-14.08L205,452c-2,.25-5.42.66-7.53.9l-3.85.45,1.37,11c1.5,12.1,1.64,14.63.89,16.38a5.68,5.68,0,0,1-9.12,1.78c-1.5-1.57-1.93-3.53-3.33-15-.7-5.74-1.36-10.94-1.46-11.55l-.19-1.11-11,1.39c-12,1.51-14.67,1.58-16.25.41-2.27-1.68-3.43-6.1-2.34-8.91a7.31,7.31,0,0,1,4.68-3.58c1-.23,13.19-1.82,27.14-3.54,32.37-4,32.47-4,34.66.39.77,1.55,1.17,4,3,18.78,1.16,9.34,2.12,17.78,2.12,18.74,0,3.06-1.38,5.18-4,6.05A4.58,4.58,0,0,1,215.42,484.22Zm267.06-30.59c-15.79-5-29.05-9.45-30-10a5.93,5.93,0,0,1-3.23-4.31,25,25,0,0,1,0-9.12c.54-1.65,2.27-3.32,4.62-4.48,3.25-1.61,54.7-22.06,56.11-22.3,4.2-.73,7.54,2.83,7.14,7.62-.3,3.61-1.65,4.66-9.72,7.54l-4.49,1.61.25,7.48c.14,4.12.36,10,.48,13.1l.23,5.62,5.29,1.52a59.14,59.14,0,0,1,6.45,2.14c3.61,1.89,4.28,7.77,1.24,10.82a5.93,5.93,0,0,1-4.9,1.8C511.31,462.66,498.05,458.59,482.48,453.63ZM492,438.9c0-2.25-.15-6.42-.27-9.25l-.23-5.16-14,5.14c-7.7,2.82-13.78,5.21-13.5,5.3.9.31,27.51,8,27.79,8A14.46,14.46,0,0,0,492,438.9Z" transform="translate(5.27 5.27)" fill="#fff"/><path d="M162.43,195.41l364.36-62.8s-48,36.44-46.49,106.2c1.26,57.86,34.55,107.64,34.55,107.64s-95.42-45.29-185-36.65c-101.94,9.88-131.32,63.86-131.32,63.86s-50.08-38.28-55.06-91.22C137.46,219.5,162.43,195.41,162.43,195.41Z" transform="translate(5.27 5.27)" fill="#0000fe"/><path d="M197.09,350.17a10.62,10.62,0,0,0-.72-3.07c-1.89-4.8-1.3-7.63,2.45-11.73,2.11-2.32,2.45-2.88,2.45-4.06,0-1.7-.82-2.67-2.94-3.48s-3.68-.53-7.67,1.39c-4.47,2.14-6.79,2.29-10.35.64-2.1-1-2.88-1.15-4.25-1-1.66.18-1.68.17-1.47-.78.11-.53.37-1.94.56-3.14.48-2.95,1.84-4.33,5.12-5.17,2.73-.69,7.89-.54,13.13.39a18.08,18.08,0,0,0,3.22.42c.07-.07-.56-.73-1.4-1.45a11.24,11.24,0,0,0-6.65-2.62c-3-.33-7.89-2.85-11-5.69l-2.46-2.26-2.37.22-2.38.22,1.74-2c4.82-5.64,8.54-7.08,13.73-5.29,2.95,1,4.5,2.12,9.2,6.54,8.84,8.33,14.68,10.85,18.92,8.17,3.82-2.43,9.38-12,11.8-20.34C228.39,287,230,282,232.48,274.8c2.15-6.14,2.49-7.41,2-7.59-1.35-.52-1.8-.2-2.46,1.71a95.83,95.83,0,0,1-7.46,14.73c-4.12,6.26-9,10.4-12.22,10.4-2.65,0-4.75-1.78-6.48-5.49-4.24-9.08-4.13-21.79.31-34.85,3.5-10.27,8-18.23,13.57-24.19,2.3-2.44,2.9-3.3,2.9-4.18,0-1.57-1.08-2.09-4.93-2.39-4.67-.37-6.56-1.29-8.21-4-1.52-2.52-1.46-2.61,1.9-2.88,4.72-.38,12.34-2.63,12.34-3.66,0-1.27-2.27-5-4-6.54l-1.91-1.72-9-.1-9-.09.09-.92c.27-2.47,2.45-3.73,9.71-5.63,6.42-1.68,7.93-2.41,7.93-3.85,0-2.06,3.22-3.79,9.37-5,2.56-.51,5.12-.65,12.19-.66h9l.7-.87c1.53-1.89,3.09-2.22,10.54-2.23,7.75,0,7.82,0,5.57,2.52-.95,1-2.25,1.83-4.89,2.94a18.35,18.35,0,0,0-4.61,2.58l-1,1.06.41,3.24a62,62,0,0,1-.16,15.48c-.67,3.55-2,6.52-3.37,7.71l-1,.84,0,5.85a53.21,53.21,0,0,1-.58,8.49l-.54,2.64,2.59,1a54.39,54.39,0,0,1,11.22,5.51c2.75,2,4.2,4.79,3.85,7.36a14.48,14.48,0,0,1-1.15,3.59,10.83,10.83,0,0,0-.91,2.29c0,.9,2.33-1.33,4-3.83,5.74-8.57,8.24-23.66,5-30.07a33.2,33.2,0,0,0-4.06-5.21c-6.43-6.95-7.52-8.87-7.77-13.68-.3-5.66,1.31-9.91,5.15-13.59,5-4.84,13.46-7.64,34.81-11.6,7.71-1.43,37.8-6.42,38.71-6.42.37,0,.58.31.58.82,0,2.94-4.22,7.28-9.54,9.88-5.14,2.52-13.94,5.23-27.65,8.54l-7.4,1.78v1.67c0,7.56-3.76,13.22-11.2,16.85a22.35,22.35,0,0,0-3.79,2.1c0,.14.28,2.13.62,4.44.67,4.49.92,21.1.38,24.66-.24,1.58-.21,1.72.2,1.09a34.83,34.83,0,0,0,3-7.31c.82-3,1.08-10.15.56-15.39-.24-2.39-.52-4.65-.63-5s.05-.73.66-.89A31.37,31.37,0,0,0,290,215a18.53,18.53,0,0,0,7.82-7.58,28,28,0,0,0,2.39-8.67c0-.82.2-1.25.64-1.38,7.6-2.2,11.54-3.19,12-3a5.57,5.57,0,0,1,1.46,2.14,9.39,9.39,0,0,1,.89,4.66,12.44,12.44,0,0,1-8.95,12.3l-1.88.59.67,1.31a8.67,8.67,0,0,1-1.27,8.77,9,9,0,0,1-4,2.26c-.38,0-.56.91-.75,3.8-.14,2.09-.57,5.75-1,8.13s-.72,4.5-.72,4.7c0,.64,2.25-3.18,3.56-6a40.5,40.5,0,0,0,2-5.48,9,9,0,0,1,1-2.86,9.55,9.55,0,0,0,4.26-4.32,11.29,11.29,0,0,0,1.18-5.44c.14-3.33.14-3.33,1.29-3.83a13.86,13.86,0,0,0,3-2.37c4.83-4.95,6.4-13.67,3.28-18.26-.77-1.14-.8-1.29-.24-1.45l4.59-1.32,4-1.14,1,1c3.28,3.14,3.51,10.16.51,15.37a15.83,15.83,0,0,1-6,5.63l-1.84.86,1.08,1.12a6.25,6.25,0,0,1,1.86,5c0,3.18-2.2,6.15-5.71,7.7l-1.55.68.89.89c1.76,1.77.77,5.16-2.63,8.94L311,239.66l2-1c7.53-3.78,24.46-15.16,56.27-37.81,17.86-12.71,20.18-13.76,30.35-13.71,5.06,0,6,.13,8.95,1a47.56,47.56,0,0,1,20,12.33c1.76,1.76,3.2,3.15,3.2,3.11s-.57-1.73-1.27-3.74c-6.6-19-7.06-31-1.42-36.81a8.48,8.48,0,0,1,7.07-3c2.35,0,3,.14,4.46,1,3.57,2.1,6.36,7.11,8.54,15.32,1.94,7.34,3.78,13,5,15.37,3.15,6.25,7.9,7.75,9.48,3,.64-2,.23-8.38-.94-14.58-2.6-13.77-3-18.12-1.8-20.94.87-2.09,2.88-3.88,6-5.34,4.86-2.28,10.41-3.4,20.23-4.06,3.61-.25,3.78-.1,2.32,2-1.29,1.91-4,3.24-7.71,3.74-4,.54-4.11,1.18-.19.84,3.32-.29,3.52-.11,2.1,2q-1.68,2.55-7.22,3.3c-4.28.58-4.73,1.2-.64.87a11,11,0,0,1,3.2,0c0,.67-1.21,2.42-2.48,3.56a13.15,13.15,0,0,1-6.21,2.68c-1.1.22-1.18.33-1,1.39.1.64.28,2,.4,3s.71,4.21,1.31,7.13c2,9.8,2,14,.09,18.34a12.32,12.32,0,0,1-5.91,5.88,13.29,13.29,0,0,1-9.83-.25c-5.13-2.32-9-8.41-11.64-18.13-3.4-12.74-5.05-16.51-7.31-16.74-1.56-.15-2.31.83-2.77,3.63s-.19,6.12.83,10.87c1.41,6.58,5.82,18.12,8.29,21.71a23.3,23.3,0,0,1,3.72,13A58.24,58.24,0,0,1,444.79,230a5.05,5.05,0,0,0,.19,4.05,33.69,33.69,0,0,0,2.26,4.84c1.47,2.57,2.32,3.75,8.12,11.29a40.39,40.39,0,0,1,3.29,4.94c.8,1.61.86,2,.5,3.29a20.17,20.17,0,0,1-1.25,3.13l-.84,1.66,2.44-.3c5.07-.64,10.48.63,11.78,2.76a4.68,4.68,0,0,1,.7,1.88c0,1.52-1.54,4-4,6.55l-2.55,2.63,1,.61a43.08,43.08,0,0,1,4.69,4.4c3.81,4,6,7.38,6,9.47,0,1.39-1.78,3-4.15,3.8-2.88,1-5.75.55-12.72-1.81a54.44,54.44,0,0,0-7.05-2.07c-.68,0-1.17.34-1.7,1.19-1,1.57-.77,4.89.39,5.83s4.38,1.45,9.44,1.46a45.86,45.86,0,0,1,6.26.36c3.37.7,7.34,3.39,8.61,5.81a37.54,37.54,0,0,1,2.59,7.93c.25,1.7.24,1.72-.47,1.09a14.29,14.29,0,0,0-3-1.57c-2.26-.92-2.34-.92-4.57-.37-4.38,1.1-6.18.65-10.53-2.65-3.37-2.55-7.44-3.68-9.44-2.61a6.1,6.1,0,0,0-1.6,2.14c-1,2-2.7,3.58-4.16,3.92a8.88,8.88,0,0,0-2.33,1.13c-1.31.88-2.12.88-2.12,0a7.33,7.33,0,0,0-1.28-2,10.13,10.13,0,0,1-1.65-3.11c-.64-2.63-1.17-3.27-3.73-4.56-3.16-1.59-4.89-1.75-8.33-.78-4.73,1.33-7.1,1.65-8.6,1.19-1.7-.52-2.82-.12-4.45,1.61-.68.72-1.36,1.2-1.5,1.05a5.57,5.57,0,0,1-.2-2.14c0-1.4.48-2.8,1.69-5.4,2.47-5.29,4-6.17,10.87-6.18,4.46,0,7.94-.66,10.5-2l1.82-.92-.85-2.49c-.89-2.6-1.12-5.55-.52-6.67.31-.57.17-.69-1.07-.89a6,6,0,0,1-2.46-1.11c-1-.86-1-1-1-4.57v-3.69l-1.1-.16c-.6-.09-2.09-.26-3.29-.38-8.78-.86-16.51-5.91-19.91-13A23.48,23.48,0,0,1,403,246.16c.33-7.37,3.39-14,9.14-19.86a41.6,41.6,0,0,0,3.11-3.36c-.19-.16-6.61-1.57-9.43-2.07a75.48,75.48,0,0,0-10.6-.46c-6.64,0-8.43.14-11.54.81a55.8,55.8,0,0,0-13.57,4.64C359.28,231,352,237.54,339.43,253.11c-9.9,12.28-13.17,15.77-20.06,21.44-7.54,6.18-23.19,14-34.75,17.44-7.44,2.19-11.48,2.89-17,2.92s-6.6-.26-9.18-2.58c-2.88-2.61-3.56-4.85-4-13.27a75.1,75.1,0,0,0-.81-8.4c-.46-1.93-.53-2-1.87-2.24s-1.37-.16-1.16.55c.51,1.7.64,10.23.22,14.7-1.22,13-4.57,20.82-9.24,21.58-1.75.28-3.69-.34-7-2.24a24.8,24.8,0,0,0-3-1.56c0,.05-1.35,2.64-2.91,5.76s-3.43,6.57-4.15,7.67l-1.63,2.49c-.42.66,2.61.34,10.36-1.09,9-1.67,11.9-1.21,15.84,2.57a10,10,0,0,1,3.41,6.14l.23,1.7-1.42-1c-2.11-1.43-2.84-1.29-3.86.77-1.23,2.49-2.94,3.28-6,2.76a52.12,52.12,0,0,1-7-2.26,32.27,32.27,0,0,0-6-1.87,4.28,4.28,0,0,0-2.65,1.29c-3.09,2.65-7.34,4-13.66,4.43l-3.73.24-.23,2.41a30.3,30.3,0,0,1-2.85,10.42c-.94,1.71-2,2.84-4.49,4.88a30.63,30.63,0,0,1-3.53,2.65C197.21,351.44,197.09,350.87,197.09,350.17Zm43-145.56c2.6-1.24,4.13-5.34,2.88-7.76-1.08-2.07-3-2.32-9.06-1.14a43.88,43.88,0,0,1-4.78.73h-1l1.43,2.1c2.73,4,6,6.65,8.41,6.67A6.36,6.36,0,0,0,240.11,204.61Zm-5-4.29c-1-1-1.42-1.69-1.18-1.85a13.47,13.47,0,0,1,2.91-.45c2.24-.19,2.6-.13,3.29.57a2.55,2.55,0,0,1,.78,1.33c0,1-1.39,2-2.85,2C237,201.93,236.46,201.66,235.15,200.32Zm124,104.79a5.87,5.87,0,0,0-.92-1.88,4.68,4.68,0,0,1-.67-2.94c0-2.57-.61-3.49-3.07-4.63-2.7-1.26-4-1.14-7.93.8C343.36,298,343,298.13,341,298c-2.45-.22-3.44.15-5.11,1.91-.78.83-1.16,1-1.37.68a5.66,5.66,0,0,1,.24-4.14,2.82,2.82,0,0,0,.55-1.26c0-1,1.85-4.53,2.86-5.6,2.33-2.46,4.78-3.11,13.23-3.51,10.2-.48,13.08-1.42,15.66-5.09a14.07,14.07,0,0,0,2.74-6.45c.37-2.42.15-2.53-4-1.86-4.65.74-6.66.73-7.73,0s-.93-1.28.28-4.53c.92-2.48,1-5,.19-12.16-.66-6-.4-9,1-11.74,1-1.94,5-6.08,7.8-8.1,5.13-3.68,13.76-7.19,21.53-8.76,4.8-1,11.72-1.53,13.87-1.13l1.36.26-1.14,1.9a79.84,79.84,0,0,0-6.36,13.86,36.93,36.93,0,0,0-.57,19.35c1,4,1.46,4.77,4.75,8.17a27.81,27.81,0,0,1,3.38,4c.7,1.4,1.15,3.48.75,3.46-.16,0-1.94-.25-3.95-.54s-4.31-.53-5.11-.54h-1.45l2,2.11c2.65,2.74,3.24,3.66,3.24,5.09,0,2.25-2.16,3.32-7.36,3.66a13.06,13.06,0,0,1-5.73-.57c-3.13-.95-5.27-1-7.2-.09-4.07,1.87-3.84,4.85.48,6.14,1.59.47,3.28.6,7.19.55,9.57-.12,11.93,1.57,13.18,9.44.26,1.64.26,1.64-.49,1a7.57,7.57,0,0,0-2.15-1.16,2.44,2.44,0,0,0-2.44.07c-1.93,1-4.9.67-9.26-1-10.17-3.92-13.48-4.66-15.36-3.43a6.78,6.78,0,0,0-1.56,1.42c-1.52,2.16-3.77,4.15-5.21,4.61a9.22,9.22,0,0,0-2.6,1.34C359.77,306.36,359.46,306.33,359.16,305.11ZM164.89,283.77a6,6,0,0,0,.76-3c0-1.49-.14-1.81-1-2.35-4-2.46-5.37-6-4.34-11a18.83,18.83,0,0,1,4.24-8.4c2.28-2.88,3.27-5.9,3.56-10.92l.21-3.71-1.61.31a31.4,31.4,0,0,1-9.21-.05,7.68,7.68,0,0,1-2.56-1.43c-1.14-1-1.17-1.11-1.27-4.64s-.09-3.57.55-2.77.81.78,1.93.46a10.78,10.78,0,0,1,2.45-.37,2.06,2.06,0,0,0,1.42-.4c.56-.92.14-4.33-.92-7.43-1.39-4.05-1.41-5.07-.15-6.33.88-.88.94-1.09.6-2.36-.2-.76-.26-1.39-.12-1.39a8,8,0,0,1,1.68,1.09,5.54,5.54,0,0,0,2.35,1.1,5.79,5.79,0,0,1,4,2.65,39.6,39.6,0,0,1,1.92,4.07c1.09,2.67,2.39,4.62,3.08,4.62a11.13,11.13,0,0,0,.3-3.57,14.59,14.59,0,0,1,.65-5.27c.81-2.09,1.37-2.58,3.25-2.84l1.46-.2L177,218.23a4.77,4.77,0,0,1-.74-5c.3-.56.22-1-.38-2l-.77-1.24,1.56-.43a6.84,6.84,0,0,1,5.39.65c1.4,1,3,4.44,3.2,6.93.27,3.08-.55,6.05-3.71,13.41-1.52,3.53-2.86,6.89-3,7.45-.16.77.09,1.47,1,2.84,1.49,2.21,2.21,2.57,6.15,3.07a39.22,39.22,0,0,1,16.33,6.19l1.52,1.11-1,3.48c-.56,1.92-1.22,4.6-1.46,6s-.5,2.68-.58,2.93-1.38-.36-3.53-1.76a52.1,52.1,0,0,0-19.73-8.16c-1.32-.24-1.37-.2-2.05,1.34a13.85,13.85,0,0,1-4.66,5.4L169,261.49l.48,2.3a37.51,37.51,0,0,1,.35,13.32c-.81,5.31-1.81,6.93-4.68,7.64l-1,.25Zm160.29-58.29a25.79,25.79,0,0,0,1.6-9,16,16,0,0,0-.4-3.2c-.21-.44.71-1,4.4-2.53,2.57-1.08,9.84-4.57,16.16-7.76s11.63-5.79,11.8-5.79c.41,0,0,1.68-.87,3.55-2.41,5.17-16.62,16.4-30.44,24.06C325.36,225.93,325,226.06,325.18,225.48ZM196.57,213.19a8.26,8.26,0,0,1-3.11-2.08l-1.68-1.69,2.38-.25c11.88-1.22,20.13-1.25,22.56-.06,2,1,2,1.81,0,2-.86.11-3.88.62-6.7,1.12C203.89,213.39,198.55,213.75,196.57,213.19Zm136.22-11.36a31.12,31.12,0,0,0,.76-7.18l.07-4.53,6.4-1.38a294.52,294.52,0,0,0,33.9-9.19,35.75,35.75,0,0,1,5.78-1.67c.46.46-1.37,3.21-3.2,4.84-4,3.57-10.49,6.89-28.44,14.64-5.93,2.56-11.89,5.21-13.24,5.89s-2.52,1.23-2.59,1.23A15.68,15.68,0,0,1,332.79,201.83Zm7.64-17.42a14.84,14.84,0,0,0,4.71-10c0-1.14.14-1.42.82-1.58l14.17-3.14c10.5-2.33,33.79-7.95,38.65-9.33,1.52-.43.93,1-1.28,3.12-5.29,5.09-18.1,10.22-45.23,18.11-6.64,1.93-12.31,3.59-12.62,3.69S339.7,185,340.43,184.41Z" transform="translate(5.27 5.27)" fill="#fff"/></svg></a>
<a href="/sport/fussball/SV-Meppen-News-Spielplan-Ergebnisse,svmeppen102.html" title="Zum Artikel: SV Meppen: News, Spielplan, Ergebnisse">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 945.5 1012"><title>Coat of Arms of SV Meppen, Germany</title><path d="M941,280,767,7H181L7.5,280V734L180,1007H768L940.5,733Z" transform="translate(-1.5 -1)" fill="#fff" stroke="#13007c" stroke-width="12"/><path d="M912,294,749,38H199L36,294V720L198,976H750L912,719Z" transform="translate(-1.5 -1)" fill="#13007c"/><path d="M189,945h88V169.5L474,368,671,170V945h88V75H645L474,248,303,75H189Z" transform="translate(-1.5 -1)" fill="#fff" stroke="#13007c" stroke-width="12"/><path d="M501,314l-91-64c-22.25-17.25-36-45-36-77,0-47.75,40.5-97,99-97,19,0,34.25,3.75,50,14l56,40-33.5,34L505,135c-11.5-7.5-17.5-12-32-12-29.5,0-51,23.5-51,51,0,27,14.5,36.25,26,45l75,53c81.5,53.5,128,95,128,174,0,99-120,206-241,130l-94-64,27-44,90,62c87.5,59.5,165-9,165-94C598,395,572,363,501,314Z" transform="translate(-1.5 -1)" fill="#fff" stroke="#13007c" stroke-width="12"/><path d="M367.5,281h-68L461,833.5h26L648.5,281h-68L474,650Z" transform="translate(-1.5 -1)" fill="#fff" stroke="#13007c" stroke-width="12"/><path d="M502,553l-14,49c-29-2-58-13-78-26l-94-64,27-44,90,62c24,14,45,23,70,23" transform="translate(-1.5 -1)" fill="#fff" stroke="#13007c" stroke-width="12"/><path d="M793,155V865l31-54V204Z" transform="translate(-1.5 -1)" fill="#fff"/><path d="M849,243V771l31-50V293Z" transform="translate(-1.5 -1)" fill="#fff"/><path d="M157,155V865l-31-54V204Z" transform="translate(-1.5 -1)" fill="#fff"/><path d="M101,243V771L70,721V293Z" transform="translate(-1.5 -1)" fill="#fff"/><path d="M345,944H331.25V822a88.77,88.77,0,0,1-27.5,23V826.5c13.5-8.5,26.5-23.25,32.5-39.25H345Z" transform="translate(-1.5 -1)" fill="#fff"/><path d="M371.5,908l13.5-1.5c1,8.5,3,15,6.5,19a14.25,14.25,0,0,0,12,6c4,0,8-1,11-4a27.32,27.32,0,0,0,8-11,65.47,65.47,0,0,0,5-18,120.91,120.91,0,0,0,2-23.5c0-1,.06-.28.06-2.28-3,6-6.56,9.28-11.56,13.28a23.61,23.61,0,0,1-15.5,5.5c-9,0-17-4.5-23.5-14s-9.5-21.5-9.5-37c0-16,3.5-28.5,10-38S394.5,788,405,788c7.5,0,16.33,2.75,22.21,9,6,6.48,8.29,12,11.79,22.52,3,10,4.5,24.5,4.5,44,0,20-1.5,36-4.5,47.5-3,12-8,21-14,27a30.19,30.19,0,0,1-22,9,26.81,26.81,0,0,1-21.5-10c-5.5-7-9-16.25-10-28.5ZM428,839.5c0-11-2-19.5-6.5-26-4.25-6.5-9.5-9.5-15-9.5-6,0-11.5,3.5-16,10.5s-7,16-7,27c0,10,2,18,6.5,24s9.5,9.25,16,9.25,11.5-3,16-9.25q6-9,6-25.5Z" transform="translate(-1.5 -1)" fill="#fff"/><path d="M548,944H534.25V822a88.77,88.77,0,0,1-27.5,23V826.5c13.5-8.5,26.5-23.25,32.5-39.25H548Z" transform="translate(-1.5 -1)" fill="#fff"/><path d="M648,925.5V944H573.33a62.06,62.06,0,0,1,1.5-13.5,88.49,88.49,0,0,1,9-20.75c4-7,10.25-14.75,18-23.75,12.25-14,20.5-25,25-33,4.25-8,6.5-16,6.5-23,0-7.5-2-14-6-19.25s-9-8-15.25-8a18.72,18.72,0,0,0-16,8.25c-4,5.5-6,13.25-6,23l-14.25-2c1-14.75,4.5-26,11-33.5,6.5-7.75,15-11.5,25.5-11.5,10.75,0,19.5,4,25.75,12.5,6.5,8.25,9.5,18.5,9.5,30.75a67.68,67.68,0,0,1-2.75,18.5,82.63,82.63,0,0,1-9.25,19c-4.25,6.5-11.5,15.75-21.25,27.5-8.5,9.5-13.5,16.25-16,19.5-2.5,3.5-4.25,7.5-6,10.75Z" transform="translate(-1.5 -1)" fill="#fff"/></svg></a>
<a href="/sport/fussball/Eintracht-Braunschweig-News-Spielplan-Ergebnisse,eintrachtbraunschweig117.html" title="Zum Artikel: Eintracht Braunschweig: News, Spielplan, Ergebnisse">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="531.795px" height="531.219px" viewBox="0 0 531.795 531.219" enable-background="new 0 0 531.795 531.219" xml:space="preserve">
<g>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#005BA1" d="M265.898,6.109c143.318,0,259.5,116.182,259.5,259.5   c0,143.318-116.182,259.5-259.5,259.5s-259.5-116.182-259.5-259.5C6.398,122.292,122.58,6.109,265.898,6.109z"/>
<g>
<path fill="#FFFFFF" d="M75.712,369.765c2.091,3.884,0.627,8.761-3.256,10.851c-3.883,2.091-8.76,0.627-10.851-3.256    c-2.091-3.884-0.627-8.761,3.256-10.852C68.745,364.418,73.622,365.881,75.712,369.765z"/>
<path fill="#FFFFFF" d="M106.587,402.632l-4.725,3.619l-7.821-10.21l-6.727,5.152l7.361,9.609l-4.725,3.619l-7.361-9.609    l-7.688,5.889l8.127,10.61l-4.725,3.619l-12.544-16.376l28.588-21.898L106.587,402.632z"/>
<path fill="#FFFFFF" d="M82.802,429.811l26.594-24.284l4.898,5.363L87.7,435.174L82.802,429.811z"/>
<path fill="#FFFFFF" d="M123.715,420.231l-9.981,24.205l0.075,0.068l16.505-18.333l4.949,4.455l-24.1,26.769l-6.148-5.536    l10.278-24.686l-0.075-0.067l-16.876,18.745l-4.949-4.455l24.099-26.769L123.715,420.231z"/>
<path fill="#FFFFFF" d="M156.148,445.366l-3.405,4.882l-6.453-4.502l-17.197,24.655l-5.957-4.155l17.197-24.654l-6.453-4.502    l3.405-4.881L156.148,445.366z"/>
<path fill="#FFFFFF" d="M158.349,446.709l11.86,6.271c5.261,2.781,7.01,7.243,4.133,12.683c-2.24,4.236-5.442,6.193-9.455,5.042    l-0.047,0.089c4.063,2.891,3.458,5.651-0.012,12.432c-1.724,3.367-2.465,5.2-1.591,6.461l-0.142,0.268l-6.956-3.678    c-0.153-1.222,0.35-2.496,0.966-3.769l3.051-6.202c1.231-2.544,0.918-4.649-1.668-6.017l-3.433-1.815l-7.12,13.465l-6.42-3.395    L158.349,446.709z M157.415,464.015l2.675,1.415c3.077,1.627,5.523,1.208,7.338-2.225c1.556-2.942,0.773-5.239-2.125-6.771    l-3.032-1.604L157.415,464.015z"/>
<path fill="#FFFFFF" d="M189.37,461.724l8.423,3.112l-3.542,37.09l-7.098-2.623l1.079-7.722l-8.99-3.323l-4.202,6.568    l-7.098-2.623L189.37,461.724z M182.488,483.112l6.625,2.447l2.348-16.396l-0.095-0.034L182.488,483.112z"/>
<path fill="#FFFFFF" d="M220.944,483.779c1.165-5.114,0.636-7.563-2.561-8.29c-3.59-0.818-5.244,2.582-7.506,12.516    c-2.419,10.623-1.381,12.877,1.668,13.571c2.557,0.582,4.729-0.32,6.453-7.894l7.082,1.613    c-1.725,7.573-5.083,13.688-14.378,11.571c-10.623-2.419-10.226-10.295-7.795-20.967c2.43-10.672,5.483-17.943,16.105-15.523    c10.131,2.307,9.178,9.901,8.013,15.016L220.944,483.779z"/>
<path fill="#FFFFFF" d="M234.567,474.146l7.231,0.683l-1.295,13.71l8.436,0.797l1.296-13.709l7.231,0.684l-3.388,35.854    l-7.231-0.684l1.504-15.919l-8.436-0.797l-1.504,15.919L231.179,510L234.567,474.146z"/>
<path fill="#FFFFFF" d="M283.018,475.786l0.159,5.949l-7.865,0.21l0.801,30.047l-7.26,0.193l-0.801-30.047l-7.865,0.209    l-0.159-5.949L283.018,475.786z"/>
<path fill="#FFFFFF" d="M317.006,470.134l1.158,5.838l-12.615,2.502l1.648,8.311l11.873-2.354l1.157,5.837l-11.872,2.354    l1.884,9.498l13.109-2.6l1.157,5.837l-20.232,4.014l-7.006-35.321L317.006,470.134z"/>
<path fill="#FFFFFF" d="M334.917,494.104l2.185,7.56l-6.396,1.849l-2.186-7.56L334.917,494.104z"/>
<path fill="#FFFFFF" d="M336.745,463.892l14.415,22.965l0.141-0.055l-4.687-26.755l7.003-2.729l5.366,36.559l-8.694,3.388    l-20.781-30.554L336.745,463.892z"/>
<path fill="#FFFFFF" d="M370.502,480.021l3.38,7.105l-6.012,2.86l-3.381-7.105L370.502,480.021z"/>
<path fill="#FFFFFF" d="M396.59,474.389l-13.74-21.148l-5.964,3.875l-2.584-3.976l0.55-0.357c3.977-2.583,5.44-5.7,3.889-9.384    l4.483-2.913l19.457,29.946L396.59,474.389z"/>
<path fill="#FFFFFF" d="M405.239,445.198l-0.064-0.078c-3.6,1.66-6.698-0.036-8.334-2.021c-4.461-5.411-3.183-10.126,1.839-14.266    s9.894-4.494,14.354,0.916c1.637,1.985,2.71,5.35,0.394,8.567l0.064,0.077c3.628-1.944,7.431-0.503,10.287,2.962    c2.599,3.152,5.738,9.26-1.931,15.582c-7.668,6.321-13.064,2.075-15.664-1.078C403.328,452.396,402.638,448.388,405.239,445.198z     M407.985,440.123c1.635-1.349,1.666-3.531-0.452-6.101c-2.054-2.491-4.008-3.037-5.837-1.529    c-1.83,1.508-1.666,3.531,0.388,6.022C404.202,441.084,406.35,441.471,407.985,440.123z M418.832,453.279    c2.529-2.086,1.427-4.772-0.724-7.38c-2.182-2.647-4.576-4.204-7.106-2.118s-1.459,4.733,0.723,7.381    C413.875,453.77,416.301,455.365,418.832,453.279z"/>
<path fill="#FFFFFF" d="M433.289,434.369c1.922,1.858,3.679,2.363,5.362,0.623c2.665-2.757,0.329-5.857-3.443-9.504l-1.233-1.192    l-0.069,0.073c0.464,2.133-0.313,4.679-2.487,6.928c-4.419,4.569-9.476,2.979-14.082-1.475    c-5.876-5.681-6.688-11.447-1.146-17.178c6.942-7.182,13.55-2.548,19.824,3.519c7.291,7.048,14.042,13.855,5.837,22.343    c-3.577,3.699-8.397,5.564-13.4,0.868L433.289,434.369z M429.291,425.803c1.999-2.067,1.392-4.198-2.09-7.564    c-2.973-2.804-5.499-4.474-7.848-2.044c-2.455,2.539-0.56,4.934,2.343,7.738C425.177,427.299,427.327,427.834,429.291,425.803z"/>
<path fill="#FFFFFF" d="M442.291,391.313l-8.024,10.434l5.975,5.55l0.062-0.079c-0.648-2.218,0.003-4.389,1.879-6.827    c4.182-5.438,9.876-3.411,14.354,0.032c6.197,4.766,9.091,9.854,3.495,17.131c-5.534,7.196-11.144,4.728-14.302,2.298l-0.76-0.584    l4.243-5.517c1.879,1.445,4.884,3.247,6.79,0.768c1.783-2.318,0.743-4.772-2.935-7.601c-4.678-3.598-6.55-3.893-8.549-1.294    c-1.261,1.639-0.938,3.287,0.508,4.717l-3.966,5.157l-14.592-12.877l11.345-14.752L442.291,391.313z"/>
<path fill="#FFFFFF" d="M455.836,370.234c2.099-3.878,6.979-5.329,10.855-3.229c3.878,2.099,5.329,6.979,3.229,10.855    c-2.1,3.878-6.979,5.329-10.856,3.229C455.188,378.99,453.737,374.111,455.836,370.234z"/>
</g>
<g>
<path fill="#FFFFFF" d="M39.021,355.471l-3.875-11.264c-1.898-5.516-1.208-10.195,5.195-12.399    c3.599-1.237,6.952-0.457,9.027,2.54l0.094-0.033c-0.756-3.868,1.228-7.218,5.668-8.745c5.234-1.801,10.652-0.79,13.354,7.062    l3.908,11.357L39.021,355.471z M50.398,344.028l-0.659-1.916c-1.27-3.692-3.111-4.94-6.243-3.863    c-3.177,1.094-3.815,3.038-2.674,6.356l0.836,2.431L50.398,344.028z M65.121,338.963l-0.9-2.617    c-1.11-3.225-3.035-5.02-6.913-3.685c-3.879,1.334-4.246,3.917-3.232,6.861l0.997,2.897L65.121,338.963z"/>
<path fill="#FFFFFF" d="M29.211,325.043l-2.604-12.889c-1.155-5.718,1.144-9.813,7.055-11.008c4.604-0.93,8.077,0.285,9.692,4.044    l0.098-0.02c-0.33-4.876,2.139-6.131,9.436-7.706c3.625-0.782,5.475-1.358,5.889-2.804l0.291-0.059l1.527,7.559    c-0.832,0.874-2.111,1.284-3.457,1.606l-6.6,1.535c-2.694,0.645-4.097,2.188-3.528,4.999l0.753,3.73l14.633-2.956l1.41,6.977    L29.211,325.043z M42.917,315.012l-0.586-2.907c-0.675-3.344-2.511-4.939-6.241-4.186c-3.198,0.646-4.455,2.665-3.817,5.813    l0.665,3.295L42.917,315.012z"/>
<path fill="#FFFFFF" d="M23.026,286.756l-0.594-8.779l34.587-11.707l0.501,7.398l-7.338,2.132l0.634,9.372l7.559,1.123l0.5,7.399    L23.026,286.756z M44.913,284.333l-0.468-6.905l-15.603,4.475l0.006,0.1L44.913,284.333z"/>
<path fill="#FFFFFF" d="M22.376,255.142l24.568,1.488c3.503,0.212,6.169-0.468,6.368-3.773c0.201-3.306-2.363-4.303-5.866-4.515    l-24.569-1.488l0.431-7.104l24.568,1.488c8.979,0.543,11.017,6.163,10.667,11.936c-0.35,5.772-2.605,11.132-12.029,10.562    l-24.568-1.487L22.376,255.142z"/>
<path fill="#FFFFFF" d="M25.926,222.86l25.363-3.89l0.018-0.097l-23.74-4.558l1.23-6.408l34.665,6.655l-1.529,7.962l-25.915,3.885    l-0.019,0.097l24.273,4.66l-1.229,6.409l-34.665-6.655L25.926,222.86z"/>
<path fill="#FFFFFF" d="M56.076,201.074l0.986,0.326c3.146,1.038,5.458,0.812,6.635-2.755c0.682-2.065,0.018-4.47-2.798-5.399    c-3.051-1.007-4.688,0.17-7.708,4.118c-4.048,5.326-7.45,7.274-13.035,5.431c-6.524-2.153-8.54-7.243-6.433-13.626    c1.982-6.008,6.005-9.521,12.435-7.398l0.938,0.309l-2.138,6.478c-3.144-1.038-5.331-0.563-6.183,2.019    c-1.008,3.051,0.653,4.484,2.625,5.134c2.065,0.682,3.534,0.49,5.7-1.971l3.973-4.466c3.878-4.34,6.894-4.803,10.977-3.455    c7.087,2.339,8.854,7.71,6.438,15.032c-2.525,7.651-7.084,9.478-13.279,7.433l-1.361-0.449L56.076,201.074z"/>
<path fill="#FFFFFF" d="M58.353,162.202c-4.642-2.208-7.098-2.227-8.478,0.675c-1.55,3.259,1.347,5.567,10.366,9.856    c9.641,4.586,12.019,4.075,13.335,1.307c1.104-2.321,0.706-4.591-6.169-7.86l3.058-6.428c6.874,3.27,12.005,7.79,7.992,16.226    c-4.586,9.642-12.033,7.578-21.721,2.971c-9.686-4.607-15.987-9.083-11.401-18.724c4.373-9.195,11.433-6.659,16.076-4.451    L58.353,162.202z"/>
<path fill="#FFFFFF" d="M54.938,142.983l3.864-5.98l11.337,7.323l4.505-6.977l-11.337-7.323l3.862-5.98l29.652,19.152    l-3.862,5.981l-13.165-8.503l-4.506,6.977l13.164,8.503l-3.863,5.98L54.938,142.983z"/>
<path fill="#FFFFFF" d="M71.721,117.188l4.541-5.089l22.068,14.464l0.066-0.074l-16.704-20.474l4.542-5.088l22.233,14.279    l0.064-0.074L91.663,94.844l4.542-5.088l22.049,28.291l-5.299,5.936l-21.732-14.097l-0.066,0.073l16.467,19.998l-5.298,5.936    L71.721,117.188z"/>
<path fill="#FFFFFF" d="M117.428,72.099l3.743,4.473l-9.667,8.087l5.329,6.369l9.098-7.612l3.743,4.474l-9.099,7.611l6.09,7.279    l10.046-8.405l3.742,4.474l-15.505,12.972l-22.645-27.068L117.428,72.099z"/>
<path fill="#FFFFFF" d="M143.578,96.851L123.35,67.928l5.833-4.08l20.229,28.922L143.578,96.851z"/>
<path fill="#FFFFFF" d="M154.927,60.428c-1.291-2.279-3.954-4.577-6.448-3.164c-3.012,1.705-2.461,5.483,1.875,13.139    c4.19,7.397,7.509,11.652,11.078,9.63c1.462-0.829,2.926-3.759,1.051-7.071l-1.778-3.14l-4.086,2.314l-2.583-4.559l10.021-5.676    l9.379,16.558l-4.559,2.583l-1.609-2.839l-0.086,0.049c-0.097,3.237-1.621,5.462-4.501,7.095    c-7.613,4.312-12.333-0.514-18.351-11.136c-5.846-10.322-6.434-16.976,1.48-21.458c6.795-3.849,11.52-1.924,15.052,4.312    L154.927,60.428z"/>
<path fill="#FFFFFF" d="M182.198,36.473l2.234,5.387l-11.642,4.828l3.181,7.67l10.958-4.544l2.234,5.388l-10.957,4.544    l3.634,8.766l12.1-5.017l2.234,5.387L177.5,76.625l-13.518-32.598L182.198,36.473z"/>
<path fill="#FFFFFF" d="M189.942,33.74l12.67-3.511c5.621-1.558,9.869,0.445,11.479,6.256c1.254,4.525,0.289,8.076-3.345,9.955    l0.027,0.095c4.839-0.674,6.266,1.7,8.355,8.866c1.036,3.559,1.742,5.364,3.213,5.675l0.08,0.286l-7.431,2.059    c-0.931-0.768-1.43-2.015-1.847-3.335l-1.999-6.472c-0.835-2.642-2.474-3.931-5.238-3.165l-3.667,1.016l3.987,14.385l-6.86,1.901    L189.942,33.74z M200.919,46.701l2.857-0.792c3.287-0.911,4.749-2.854,3.732-6.522c-0.871-3.144-2.974-4.254-6.07-3.396    l-3.24,0.898L200.919,46.701z"/>
<path fill="#FFFFFF" d="M254.635,21.902l0.532,5.809l-7.68,0.704l2.688,29.34l-7.087,0.65l-2.689-29.341l-7.681,0.704    l-0.532-5.809L254.635,21.902z"/>
<path fill="#FFFFFF" d="M268.412,21.893l-0.689,24.608c-0.099,3.509,0.668,6.151,3.978,6.244c3.312,0.093,4.225-2.502,4.323-6.011    l0.69-24.608l7.116,0.2l-0.69,24.609c-0.253,8.993-5.805,11.211-11.585,11.049c-5.782-0.162-11.214-2.243-10.949-11.682    l0.691-24.608L268.412,21.893z"/>
<path fill="#FFFFFF" d="M292.602,23.137l12.991,2.03c5.763,0.9,8.806,4.478,7.874,10.435c-0.725,4.639-3.067,7.475-7.153,7.687    l-0.015,0.098c4.686,1.383,5.007,4.134,3.951,11.524c-0.523,3.67-0.625,5.605,0.586,6.495l-0.045,0.293l-7.619-1.191    c-0.531-1.083-0.471-2.425-0.308-3.799l0.851-6.722c0.33-2.75-0.632-4.601-3.464-5.044l-3.76-0.587l-2.305,14.749l-7.033-1.099    L292.602,23.137z M297.253,39.473l2.931,0.458c3.37,0.526,5.504-0.641,6.091-4.401c0.504-3.224-0.953-5.102-4.128-5.598    l-3.32-0.519L297.253,39.473z"/>
<path fill="#FFFFFF" d="M331.994,30.994l1.38,25.622l0.095,0.028l6.869-23.178l6.256,1.854l-10.029,33.843l-7.773-2.304    l-1.318-26.171l-0.095-0.028l-7.023,23.699l-6.257-1.854l10.028-33.843L331.994,30.994z"/>
<path fill="#FFFFFF" d="M360.225,60.504l-2.269,5.373l-12.842-5.426l2.271-5.373L360.225,60.504z"/>
<path fill="#FFFFFF" d="M380.614,50.521l-11.96,21.513c-1.705,3.067-2.244,5.765,0.65,7.374s4.901-0.272,6.607-3.339    l11.958-21.513l6.222,3.458l-11.959,21.514c-4.371,7.862-10.319,7.27-15.373,4.46c-5.054-2.81-8.913-7.16-4.326-15.411    l11.96-21.513L380.614,50.521z"/>
<path fill="#FFFFFF" d="M390.302,88.836l-4.347,6.368l-5.389-3.678l4.347-6.369L390.302,88.836z"/>
<path fill="#FFFFFF" d="M409.489,99.62l-0.695,0.77c-2.221,2.457-2.949,4.664-0.162,7.182c1.614,1.458,4.081,1.823,6.07-0.377    c2.152-2.384,1.738-4.357-0.65-8.715c-3.236-5.855-3.644-9.753,0.3-14.117c4.606-5.097,10.076-4.884,15.063-0.377    c4.694,4.242,6.282,9.34,1.742,14.364l-0.663,0.733l-5.062-4.574c2.222-2.456,2.671-4.649,0.652-6.471    c-2.383-2.154-4.363-1.213-5.756,0.326c-1.458,1.613-1.877,3.035-0.501,6.009l2.479,5.439c2.403,5.302,1.607,8.247-1.276,11.437    c-5.003,5.537-10.63,4.982-16.351-0.188c-5.978-5.401-5.806-10.309-1.432-15.149l0.961-1.063L409.489,99.62z"/>
<path fill="#FFFFFF" d="M443.227,98.146l8.159,9.41c4.728,5.451,2.352,10.783-1.644,14.247    c-5.526,4.792-10.975,3.563-15.378-1.515l-2.494-2.875l-10.642,9.228l-4.662-5.377L443.227,98.146z M435.829,113.98l2.072,2.389    c1.846,2.129,4.378,2.484,7.104,0.121c2.614-2.266,3.201-4.607,0.87-7.295l-1.942-2.24L435.829,113.98z"/>
<path fill="#FFFFFF" d="M469.262,130.071c5.926,8.881,0.334,14.217-8.589,20.17c-8.922,5.954-15.995,9.068-21.921,0.187    c-5.927-8.881-0.335-14.217,8.587-20.17C456.263,124.305,463.335,121.189,469.262,130.071z M443.111,147.521    c2.332,3.495,5.718,2.067,13.612-3.201c7.854-5.239,10.512-7.845,8.181-11.341c-2.332-3.495-5.759-2.04-13.613,3.2    C443.396,141.447,440.778,144.025,443.111,147.521z"/>
<path fill="#FFFFFF" d="M479.638,147.969l5.813,11.793c2.578,5.231,1.403,9.779-4.007,12.444    c-4.211,2.077-7.879,1.791-10.402-1.429l-0.09,0.044c1.565,4.628-0.5,6.474-7.15,9.861c-3.305,1.684-4.945,2.714-4.977,4.217    l-0.266,0.131l-3.41-6.916c0.581-1.058,1.713-1.781,2.934-2.438l5.985-3.17c2.438-1.313,3.4-3.165,2.133-5.736l-1.683-3.413    l-13.389,6.599l-3.148-6.384L479.638,147.969z M468.952,161.171l1.312,2.66c1.509,3.059,3.69,4.133,7.104,2.45    c2.927-1.442,3.624-3.715,2.204-6.597l-1.485-3.015L468.952,161.171z"/>
<path fill="#FFFFFF" d="M499.512,195.126l-5.499,1.944l-2.571-7.27l-27.774,9.819l-2.374-6.711l27.777-9.819l-2.571-7.271    l5.499-1.944L499.512,195.126z"/>
<path fill="#FFFFFF" d="M502.584,207.113l-24.368,10.6l0.034,0.145l26.612-0.617l1.616,7.185l-36.211-0.161l-2.008-8.922    l32.652-15.656L502.584,207.113z"/>
<path fill="#FFFFFF" d="M509.391,250.607l-5.803,0.6l-1.296-12.54l-8.261,0.854l1.221,11.801l-5.803,0.6l-1.221-11.801    l-9.441,0.976l1.347,13.03l-5.801,0.6l-2.079-20.111l35.108-3.63L509.391,250.607z"/>
<path fill="#FFFFFF" d="M509.792,258.807l-0.251,13.146c-0.111,5.832-3.243,9.333-9.272,9.217    c-4.694-0.09-7.823-2.028-8.587-6.048l-0.099-0.001c-0.734,4.832-3.417,5.521-10.883,5.478c-3.708-0.021-5.639,0.14-6.356,1.461    l-0.296-0.005l0.147-7.71c1.002-0.673,2.339-0.796,3.723-0.819l6.775-0.069c2.77-0.045,4.474-1.249,4.527-4.116l0.073-3.806    l-14.926-0.285l0.136-7.117L509.792,258.807z M494.236,265.63l-0.057,2.965c-0.065,3.41,1.381,5.366,5.187,5.439    c3.262,0.062,4.926-1.637,4.987-4.85l0.064-3.36L494.236,265.63z"/>
<path fill="#FFFFFF" d="M505.798,309.844l-5.776-0.81l1.749-12.482l-8.224-1.152l-1.646,11.748l-5.776-0.81l1.646-11.748    l-9.397-1.316l-1.817,12.972l-5.776-0.81l2.806-20.021l34.95,4.898L505.798,309.844z"/>
<path fill="#FFFFFF" d="M469.801,309.02l34.401,7.89l-1.591,6.939l-34.402-7.891L469.801,309.02z"/>
<path fill="#FFFFFF" d="M498.071,339.972l-25.653,0.471l-0.031,0.094l22.919,7.684l-2.075,6.188l-33.465-11.221l2.578-7.687    l26.199-0.392l0.032-0.094l-23.435-7.856l2.074-6.188l33.465,11.22L498.071,339.972z"/>
</g>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#F3B927" d="M266.398,72.109c107.695,0,195,87.305,195,195   s-87.305,195-195,195s-195-87.305-195-195S158.703,72.109,266.398,72.109z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M264.911,451.047c-74.629-59.701-90.883-99.496-111-141   c-35.735-73.726-25-169-25-169l136,1l138.142-1.304c0,0,14.305,72.716-24.141,169.303   C361.898,352.787,323.472,409.434,264.911,451.047z"/>
<g>
<path display="none" fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M131.898,444.475c0-101.264,0-202.43,0-303.731    c89.91,0,179.82,0,269.865,0c0,101.109,0,202.353,0,303.731C311.988,444.475,222.077,444.475,131.898,444.475z M225.767,347.117    c-0.467,0.229-0.933,0.457-1.399,0.685c-1.295-2.154-2.646-4.278-3.873-6.47c-2.149-3.838-4.723-9.042-9.206-7.813    c-5.062,1.388-9.474,5.52-13.765,8.961c-0.699,0.561,0.317,3.938,1.282,5.577c0.409,0.696,3.237,0.918,4.097,0.245    c4.87-3.816,6.155-3.82,11.414,1.334c-3.372,3.848-11.601,1.217-12.175,8.305c-0.392,4.834-4.793,10.866,3.642,14.31    c1.229-5.989,3.813-10.318,11.033-7.528c0.059,0.741,0.021,1.578,0.202,2.363c1.053,4.562,1.69,9.313,3.515,13.548    c0.587,1.364,4.592,2.29,6.594,1.759c2.75-0.729,3.023-3.084,0.578-5.323c-0.483-0.442,0.027-2.095,0.245-3.155    c0.556-2.701,1.197-5.385,1.819-8.072c0.271-1.17,0.579-2.33,1.138-4.569c2.895,3.973,8.926,4.427,6.364,10.681    c-0.242,0.59,2.417,3.373,3.594,3.287c1.463-0.107,3.964-2.134,3.971-3.342c0.032-6.104,1.664-12.715-4.753-17.729    c6.53-2.626,12.147-5.042,17.913-7.026c0.822-0.283,2.578,1.34,3.527,2.414c1.725,1.952,2.773,4.738,4.818,6.117    c3.214,2.167,7.216,2.578,9.917-0.894c2.201-2.829,2.703-6.254-0.275-9.305c-2.119,1.27-3.979,2.382-6.689,4.006    c-0.105-2.313-0.656-3.831-0.137-4.733c3.609-6.266,2.445-12.754,1.805-19.449c-0.563-5.877,2.422-12.004,10.496-11.17    c1.26-5.309,3.098-10.345,8.635-14.555c-2.174,5.514-4.318,9.631-5.4,14.011c-1.498,6.065-2.326,12.312-3.18,18.517    c-0.332,2.42-0.648,5.225,0.236,7.352c1.955,4.701,4.416,9.252,7.156,13.555c3.043,4.775,6.766,10.176,3.137,15.094    c-4.791,6.492-11.4,11.645-17.273,17.328c-0.268,0.258-0.975,0.131-1.465,0.078c-2.813-0.307-4.506,0.863-4.861,3.713    c-0.404,3.246-2.459,3.547-5.076,2.963c-2.271-0.507-4.53-1.262-6.829-1.431c-5.406-0.397-9.3,2.165-11.673,6.924    c-2.039,4.089-2.783,8.378,0.467,12.163c1.002,1.168,3.055,1.434,4.627,2.111c0.459-1.512,0.874-3.04,1.391-4.532    c0.475-1.371,0.838-3.702,1.634-3.878c3.145-0.698,6.438-0.715,9.677-0.984c-0.212,1.183-0.08,2.617-0.717,3.489    c-0.953,1.305-2.782,2-3.638,3.339c-1.59,2.484-3.231,5.126-3.92,7.932c-0.512,2.082,0.235,4.584,0.82,6.793    c0.473,1.781,1.124,4.151,2.457,4.895c1.431,0.799,3.751,0.001,6.56-0.146c-1.58-2.291-2.385-3.459-3.294-4.776    c2.591-2.935,5.075-5.749,7.331-8.304c2.477,2.938,4.771,6.189,7.602,8.877c3.463,3.287,7.115,2.117,8.17-0.254    c-1.49-7.834-2.604-13.687-3.756-19.748c7.084,1.401,7.219,1.664,6.334,12.744c2.121-0.297,4.852,0.113,5.746-0.979    c1.629-1.99,2.643-4.804,3.014-7.402c0.283-1.989-0.973-4.155-1.27-6.281c-0.471-3.379-1.916-5.469-5.611-5.836    c-4.084-0.408-4.469-3.28-2.023-5.478c4.748-4.265,10.094-7.866,15.285-11.813c1.658,2.014,2.578,3.419,3.771,4.527    c3.166,2.938,7.895,2.896,10.146-0.336c0.912-1.311,1.609-4.16,0.908-4.914c-1.371-1.471-3.797-1.958-6.318-3.093    c0-0.103-0.287-1.051,0.047-1.657c2.438-4.428,0.883-8.045-1.406-12.1c-1.529-2.711-2.328-6.49-1.857-9.547    c1.418-9.227,3.615-18.336,5.67-28.275c1.951,5.338,3.164,10.398,5.58,14.799c2.66,4.84,4.941,9.07,1.195,14.395    c-0.869,1.235-0.875,3.959-0.084,5.285c1.32,2.209,3.402,5.042,5.537,5.402c2.477,0.418,5.756-1.031,7.896-2.689    c1.145-0.888,0.82-3.934,0.695-5.979c-0.027-0.43-2.207-1.238-3.182-1c-2.555,0.623-4.891,0.34-4.465-2.545    c0.221-1.506,2.994-3.783,4.527-3.716c3.414,0.15,6.75,1.661,10.164,2.41c2.051,0.45,4.186,0.51,5.473,0.654    c0.553-3.073,0.219-5.954,1.359-6.771c6.668-4.769,8.166-11.885,9.518-19.125c1.658-8.885,3.496-17.652,9.275-25.026    c2.609-3.332,5.08-6.479,9.617-2.984c2.59-4.769,1.496-7.692-3.035-8.911c-4.52-1.215-10.85,1.488-13.883,5.953    c-0.828,1.219-1.598,2.477-2.395,3.717c-0.484-0.398-0.969-0.796-1.453-1.193c3.055-3.357,5.779-7.112,9.236-9.984    c5.863-4.872,9.17-10.95,10.07-18.329c0.332-2.71-0.271-5.534-0.441-8.217c-7.32,9.581-14.203,18.591-21.865,28.621    c0.154-2.827-0.213-4.776,0.443-6.276c1.314-2.998,2.84-6.04,4.908-8.542c4.238-5.124,9.289-9.608,13.256-14.916    c3.34-4.47,5.613-9.733,2.24-15.773c-1.652,3.321-2.533,6.759-4.658,9.035c-5.391,5.772-11.334,11.027-17.084,16.461    c-0.16,0.151-0.625-0.021-2.535-0.149c1.566-2.953,2.414-5.737,4.191-7.663c4.053-4.392,8.525-8.402,12.895-12.497    c4.74-4.444,6.641-9.87,6.1-16.353c-5.816,7.379-11.67,14.42-21.047,17.866c0.283-2.441,0.66-5.05,2.148-6.569    c2.752-2.808,6.254-4.865,9.266-7.441c4.135-3.535,8.385-7.009,12.016-11.024c1.543-1.708,1.643-4.72,2.398-7.14    c-0.445-0.125-0.891-0.251-1.336-0.376c-4.598,4.941-7.996,11.953-17.611,10.202c4.615-7.523,16.402-7.171,17.242-17.957    c-1.834,0.721-2.945,1.157-5.566,2.188c1.666-2.756,2.504-4.26,3.453-5.69c5.295-7.982,9.938-16.219,10.09-26.168    c0.146-9.678-3.932-17.164-12.371-21.834c-8.162-4.519-16.211-3.738-24.059,1.411c-2.547,1.672-5.652,2.731-8.65,3.414    c-2.9,0.66-5.648-0.116-6.896-3.446c-1.246-3.32,0.992-4.09,3.268-5.474c1.457-0.886,2.625-3.13,2.783-4.869    c0.074-0.792-2.529-2.447-4.053-2.64c-3.262-0.412-6.609-0.126-9.922-0.126c0.459,0.664,0.918,1.328,1.377,1.992    c-0.68,2.32-0.861,4.973-2.145,6.889c-2.545,3.801-2.066,7.226,0.26,10.635c2.293,3.361,5.559,4.581,9.586,3.62    c1.455-0.348,2.926-0.669,4.406-0.866c2.91-0.387,4.275,0.654,4.135,3.884c-0.396,9.14-0.475,9.342-9.322,11.514    c-1.281,0.314-2.586,0.703-3.75,1.308c-4.463,2.324-7.01,8.743-5.168,12.787c1.738,3.818,7.088,5.263,12.227,3.32    c0.93-0.351,1.875-0.664,2.826-0.948c3.445-1.032,3.721-3.191,2.34-6.271c-1.873,1.006-3.51,1.887-5.303,2.852    c-0.871-4.837,5.867-11.609,10.152-11.075c3.967,0.494,7.973,0.66,12.252,0.994c-0.039,0.771-0.109,2.162-0.193,3.854    c1.465-0.116,2.623-0.06,3.705-0.318c4.287-1.023,6.969-4.111,6.738-8.178c-0.188-3.286-1.529-7.254-3.777-9.49    c-3.023-3.005-6.281-0.536-9.129,1.956c-1.105,0.966-3.805,1.543-4.754,0.865c-1.033-0.737-1.52-3.332-1.086-4.769    c0.582-1.935,1.998-3.836,3.535-5.224c4.318-3.9,9.141-3.26,13.961-0.886c5.654,2.786,9.229,7.123,9.375,13.61    c0.293,12.928-6.801,22.558-14.592,31.815c-0.361,0.429-1.137,0.51-1.646,0.722c-5.279-6.105-5.41-6.171-10.189-5.222    c3.352,9.52,3.41,12.297-0.115,16.377c-2.139-5.736-5.439-9.669-11.633-7.978c1.936,6.929,3.795,13.578,5.652,20.228    c-8.359-10.839-8.492-10.93-12.596-8.702c2.521,7.024,5,13.928,7.477,20.831c-0.441,0.235-0.883,0.47-1.324,0.704    c-3.5-1.655-6.793-5.255-11.121-1.672c5.098,5.263,16.732,27.176,16.322,31.403c-4.859-6.779-8.475-14.542-17.645-15.421    c3.352,5.493,6.213,10.599,9.488,15.425c2.84,4.185,5.912,8.266,9.318,11.994c2.805,3.069,3.451,6.125,2.254,9.761    c-0.504,0.252-1.01,0.504-1.516,0.757c-1.818-3.58-3.639-7.16-5.457-10.74c-0.508-0.077-1.016-0.153-1.521-0.23    c-0.617,3.153-2.438,6.682-1.594,9.378c1.635,5.227,4.227,10.37,7.414,14.841c4.207,5.9,7.006,11.484,4.029,18.878    c-1.91,4.749-4.855,7.405-9.977,7.536c-5.002,0.129-8.551-2.283-9.68-7.003c-3.1-12.958-10.82-24.061-13.768-37.281    c-2.139-9.597-8.596-18.194-12.832-27.373c-3.053-6.611-5.619-13.446-8.396-20.168c-1.713,0.389-3.43,0.779-5.148,1.169    c5.898-7.406,3.857-14.711,0.914-22.327c1.82,0.71,2.941,1.148,4.383,1.711c0.174-8.676,1.342-16.587,7.08-23.492    c4.559,7.121,8.898,13.897,13.291,20.761c3.742-5.319,3.049-13.07-1.443-19.101c-2.473-3.318-4.869-6.693-7.393-10.169    c-0.906,0.415-2.088,0.956-3.195,1.464c-0.795-3.207-1.48-5.972-2.178-8.79c-1.018,0.34-1.434,0.349-1.609,0.559    c-2.459,2.934-5.139,5.726-7.244,8.898c-2.021,3.047-3.748,4.647-7.553,2.408c-1.402-0.825-4.205-0.517-5.73,0.371    c-3.346,1.943-6.1,4.899-9.445,6.84c-2.518,1.46-5.683,2.882-8.354,2.57c-1.469-0.172-2.591-3.926-3.715-6.144    c-0.467-0.921-0.53-2.047-0.816-3.243c-5.61,4.114-7.054,9.27-4.191,13.928c3.161,5.144,9.953,7.208,15.316,3.906    c3.917-2.411,7.11-5.973,10.767-8.842c2.029-1.592,4.348-2.813,7.279-4.674c-0.279,4.417-1.295,7.625-0.471,10.256    c1.533,4.891-2.148,6.135-4.693,8.036c-1.486,1.109-3.689,1.258-6.977,2.274c3.406-4.535,6.012-8.004,8.617-11.473    c-2.545,0.143-4.934,0.69-6.461,2.143c-7.912,7.524-15.604,15.279-23.771,23.347c8.205,3.544,13.19-2.557,17.854-6.46    c1.977,6.063,3.803,11.664,6.084,18.662c-2.947-2.396-5.055-4.11-7.629-6.202c-7.368,23.327,8.51,36.784,21.619,52.635    c-2.682-0.872-4.207-1.282-5.666-1.857c-12.611-4.964-24.88-6.241-36.229,3.183c-0.63,0.523-1.471,0.785-2.146,1.264    c-2.593,1.832-4.296,1.506-5.886-1.534c-2.958-5.655-6.931-5.474-9.955-0.673c1.267,2.852,2.508,5.016,3.202,7.344    c1.374,4.609,4.323,6.731,8.854,5.873c1.264-0.238,2.488-0.684,4.979-1.387c-0.343,4.77-0.637,8.863-0.955,13.3    c3.451,2.512,5.747,8.387,4.16,11.649c-2.57,5.287-11.906,7.955-19.171,5.137C227.203,342.975,226.485,345.047,225.767,347.117z     M170.045,201.296c0.076,0.515,0.152,1.029,0.229,1.544c2.134,0.52,4.481,1.886,6.362,1.409    c6.713-1.702,12.123-5.158,13.167-13.983c3.926,3.105,6.817,6.467,9.635,9.89c2.836,3.445,5.417,7.119,8.447,10.379    c2.743,2.951,7.689,3.655,10.057,9.203c-2.826-0.799-4.183-1.377-5.583-1.523c-1.354-0.142-2.756,0.16-4.271,0.277    c2.291,6.888,5.64,8.794,12.927,6.92c4.644-1.193,8.658-2.271,9.146,2.737c3.743,1.516,6.863,2.019,8.844,3.793    c2.017,1.807,2.912,4.866,4.297,7.374c6.538-2.956,13.424-10.667,14.041-14.527c-3.786-3.527-7.854-5.979-9.889-9.58    c-2.127-3.766-2.298-8.636-3.506-13.8c-1.974,2.263-3.768,4.32-6.679,7.659c-1.225-5.925-2.156-10.436-3.127-15.131    c-6.587,1.338-4.834,7.501-7.374,11.546c-1.564-0.781-3.166-1.262-4.373-2.234c-6.212-5.005-12.313-10.149-18.473-15.219    c-3.895-3.206-3.479-6.901-1.101-10.656c2.828-4.463,2.638-5.136-2.209-7.768c-1.097-0.595-2.733-2.257-2.521-2.885    c2.054-6.063-1.877-9.744-5.096-13.706c-2.236-2.752-4.78-3.088-7.649-0.776c3.231,4.012,3.669,14.5,0.755,18.003    c-3.166-3.554-2.73-10.263-9.013-10.914c-4.364-0.452-9.231-6.632-12.688-0.156c2.521,3.417,4.402,6.598,6.905,9.177    c2.459,2.533,5.549,4.453,8.362,6.642c-0.271,0.452-0.541,0.904-0.812,1.356c-2.265-1.056-4.494-2.85-6.804-2.958    c-2.279-0.107-4.932,1.076-6.883,2.455c-2.079,1.468-3.875,3.625-5.17,5.846c-1.959,3.359-0.588,6.259,1.274,7.951    c6.245-2.304,11.775-4.345,17.305-6.385c0.316,0.338,0.633,0.677,0.949,1.016C177.229,190.353,178.739,198.229,170.045,201.296z     M186.111,281.782c-1.627,1.918-2.813,2.896-3.455,4.151c-1.868,3.65-3.979,7.287-5.03,11.189    c-0.417,1.551,1.703,3.785,2.668,5.709c1.368-1.008,2.75-1.997,4.101-3.027c1.021-0.78,1.888-1.879,3.024-2.373    c3.754-1.636,5.476-4.47,6.059-8.434c0.213-1.448,1.539-2.732,2.357-4.091c0.45,1.717,1.832,4.001,1.191,5.054    c-3.139,5.157-1.523,9.905,0.52,14.682c0.439,1.031,1.642,2.517,2.401,2.465c1.513-0.104,4.245-1.146,4.237-1.771    c-0.07-5.377,5.229-9.928,2.278-15.755c-0.729-1.439-0.361-3.432-0.601-6.481c3.963,4.099,8.85,5.743,6.452,11.463    c3.718,1.131,6.415-0.229,7.038-3.191c0.622-2.958,0.521-6.588-0.705-9.263c-1.136-2.479-4.178-4.085-6.878-6.525    c5.317-5.525,12.802-5.865,20.612-8.165c-0.287,6.466-0.533,11.996-0.78,17.556c4.987,0.545,8.082-1.214,9.253-6.594    c0.764-3.509,0.492-7.253,0.587-10.895c0.142-5.425,2.376-7.531,7.774-7.363c-1.849,7.689-3.703,15.406-5.558,23.124    c6.862,0.51,13.536-6.862,13.396-14.651c-0.054-2.946-0.065-5.956,0.459-8.834c0.935-5.122,2.292-10.167,3.665-16.071    c-3.839,0-6.682-0.381-9.39,0.064c-14.016,2.303-27.016,6.604-36.919,17.775c-7.013,7.91-12.475,8.209-20.932,2.049    c-0.637,2.042-1.24,3.98-1.905,6.115c-2.385-0.614-4.427-1.323-6.528-1.643c-4.108-0.625-7.98-0.264-10.816,3.396    c-4.44,5.733-5.096,5.723-9.398,0.095c-3.696,2.228-4.664,4.391-3.133,7.005c2.055,3.507,9.07,6.753,11.264,4.722    C177.14,279.822,180.967,280.974,186.111,281.782z M285.156,197.974c4.684-5.246,8.813-9.87,13.066-14.633    c-5.221-3.233-5.004-8.37-3.941-13.608c0.457-2.255,1.262-4.529,2.371-6.539c1.369-2.48,0.953-4.185-0.971-6.149    c-6.799-6.945-19.592-6.808-25.254,0.919c-2.252,3.072-4.631,4.302-8.131,4.631c-4.257,0.401-7.283,2.011-6.628,7.274    c0.957,7.697,1.033,7.45,7.71,7.895c4.137,0.275,8.271,1.925,12.191,3.496c1.666,0.667,2.781,2.71,4.545,4.543    c-6.52,1.589-11.986,2.78-17.35,4.322c-1.481,0.426-2.661,1.901-3.979,2.895c1.403,1.422,2.628,3.735,4.252,4.063    c2.664,0.537,5.691,0.185,8.381-0.51C276.449,195.273,281.222,194.808,285.156,197.974z M306.513,181.363    c-7.652,10.868,3.17,15.552,6.656,23.805c1.217-2.186,2.197-3.461,2.686-4.904c2.363-6.963,0.512-13.247-4.002-18.608    c-2.055-2.439-2.178-4.282-1.209-7.126c1.223-3.591,1.918-7.419,2.363-11.202c0.453-3.866-2.123-6.57-5.34-6.225    c-5.709,0.612-11.588,8.79-11.732,16.324C295.83,178.913,297.193,180.024,306.513,181.363z M271.441,182.396    c0.143-0.205,0.283-0.409,0.424-0.614c-3.15-0.397-6.291-1.035-9.451-1.146c-8.316-0.291-16.686,0.131-24.947-0.649    c-7.593-0.717-9.504-6.026-5.455-12.395c0.836-1.315,0.411-3.433,0.567-5.181c-1.958-0.047-4.309-0.819-5.804-0.01    c-5.257,2.843-7.238,10.539-4.651,16.26c3.441,7.612,11.13,11.042,21.088,9.208C252.638,186.135,262.033,184.228,271.441,182.396z     M239.729,234.535c-0.503-0.357-1.005-0.715-1.508-1.072c-5.264,2.857-10.191,1.535-15.343-0.426    c-6.209-2.364-9.613-0.682-13.063,5.449c-2.933,5.214-2.053,9.977,2.585,13.985c1.807-8.359,5.509-10.713,14.053-10.32    c3.414,0.157,7.102-1.101,10.29-2.542C238.205,238.948,238.762,236.288,239.729,234.535z M307.818,245.497    c0.686,0.02,1.371,0.039,2.059,0.059c0.615-3.589,1.863-7.203,1.725-10.763c-0.389-9.905-8.504-15.759-12.551-24.139    c-3.885,4.468-4.414,9.061-2.482,13.3C299.921,231.315,304.027,238.334,307.818,245.497z M301.24,260.833    c4.916-5.938,5.492-11.757,2.039-18.345c-2.377-4.535-4.576-9.162-6.918-13.716c-0.393-0.762-1.105-1.36-1.936-2.353    C288.677,239.888,293.474,250.625,301.24,260.833z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M225.767,347.117c0.718-2.07,1.436-4.143,2.169-6.256    c7.265,2.818,16.601,0.15,19.171-5.137c1.587-3.263-0.709-9.138-4.16-11.649c0.318-4.437,0.612-8.53,0.955-13.3    c-2.491,0.703-3.716,1.148-4.979,1.387c-4.53,0.858-7.479-1.264-8.854-5.873c-0.694-2.328-1.936-4.492-3.202-7.344    c3.024-4.801,6.997-4.982,9.955,0.673c1.59,3.04,3.293,3.366,5.886,1.534c0.676-0.479,1.517-0.74,2.146-1.264    c11.35-9.423,23.618-8.146,36.229-3.183c1.459,0.575,2.984,0.985,5.666,1.857c-13.109-15.851-28.987-29.308-21.619-52.635    c2.574,2.092,4.682,3.806,7.629,6.202c-2.281-6.998-4.107-12.599-6.084-18.662c-4.664,3.903-9.649,10.004-17.854,6.46    c8.166-8.068,15.858-15.823,23.771-23.347c1.527-1.453,3.916-2,6.461-2.143c-2.605,3.469-5.211,6.938-8.617,11.473    c3.287-1.016,5.49-1.165,6.977-2.274c2.545-1.901,6.227-3.145,4.693-8.036c-0.824-2.631,0.191-5.839,0.471-10.256    c-2.932,1.86-5.25,3.082-7.279,4.674c-3.656,2.869-6.85,6.431-10.767,8.842c-5.363,3.302-12.155,1.238-15.316-3.906    c-2.862-4.658-1.419-9.814,4.191-13.928c0.286,1.196,0.35,2.322,0.816,3.243c1.124,2.218,2.246,5.972,3.715,6.144    c2.672,0.313,5.837-1.109,8.354-2.57c3.346-1.94,6.1-4.897,9.445-6.84c1.525-0.887,4.328-1.196,5.73-0.371    c3.805,2.239,5.531,0.64,7.553-2.408c2.105-3.172,4.785-5.964,7.244-8.898c0.176-0.21,0.592-0.219,1.609-0.559    c0.697,2.818,1.383,5.583,2.178,8.79c1.107-0.508,2.289-1.049,3.195-1.464c2.523,3.477,4.92,6.851,7.393,10.169    c4.492,6.031,5.186,13.782,1.443,19.101c-4.393-6.864-8.732-13.64-13.291-20.761c-5.738,6.905-6.906,14.815-7.08,23.492    c-1.441-0.563-2.563-1.001-4.383-1.711c2.943,7.616,4.984,14.92-0.914,22.327c1.719-0.39,3.436-0.78,5.148-1.169    c2.777,6.722,5.344,13.557,8.396,20.168c4.236,9.179,10.693,17.776,12.832,27.373c2.947,13.221,10.668,24.323,13.768,37.281    c1.129,4.72,4.678,7.132,9.68,7.003c5.121-0.131,8.066-2.787,9.977-7.536c2.977-7.394,0.178-12.978-4.029-18.878    c-3.188-4.471-5.779-9.614-7.414-14.841c-0.844-2.696,0.977-6.226,1.594-9.378c0.506,0.077,1.014,0.154,1.521,0.23    c1.818,3.58,3.639,7.16,5.457,10.74c0.506-0.253,1.012-0.505,1.516-0.757c1.197-3.636,0.551-6.692-2.254-9.761    c-3.406-3.728-6.479-7.809-9.318-11.994c-3.275-4.826-6.137-9.932-9.488-15.425c9.17,0.878,12.785,8.642,17.645,15.421    c0.41-4.228-11.225-26.14-16.322-31.403c4.328-3.583,7.621,0.018,11.121,1.672c0.441-0.234,0.883-0.469,1.324-0.704    c-2.477-6.903-4.955-13.806-7.477-20.831c4.104-2.228,4.236-2.137,12.596,8.702c-1.857-6.65-3.717-13.299-5.652-20.228    c6.193-1.692,9.494,2.241,11.633,7.978c3.525-4.08,3.467-6.857,0.115-16.377c4.779-0.949,4.91-0.883,10.189,5.222    c0.51-0.212,1.285-0.293,1.646-0.722c7.791-9.258,14.885-18.887,14.592-31.815c-0.146-6.487-3.721-10.824-9.375-13.61    c-4.82-2.375-9.643-3.015-13.961,0.886c-1.537,1.388-2.953,3.289-3.535,5.224c-0.434,1.437,0.053,4.032,1.086,4.769    c0.949,0.678,3.648,0.101,4.754-0.865c2.848-2.492,6.105-4.961,9.129-1.956c2.248,2.236,3.59,6.205,3.777,9.49    c0.23,4.067-2.451,7.155-6.738,8.178c-1.082,0.259-2.24,0.203-3.705,0.318c0.084-1.692,0.154-3.082,0.193-3.854    c-4.279-0.333-8.285-0.5-12.252-0.994c-4.285-0.534-11.023,6.238-10.152,11.075c1.793-0.965,3.43-1.845,5.303-2.852    c1.381,3.08,1.105,5.239-2.34,6.271c-0.951,0.285-1.896,0.597-2.826,0.948c-5.139,1.943-10.488,0.498-12.227-3.32    c-1.842-4.044,0.705-10.463,5.168-12.787c1.164-0.605,2.469-0.993,3.75-1.308c8.848-2.172,8.926-2.374,9.322-11.514    c0.141-3.23-1.225-4.271-4.135-3.884c-1.48,0.197-2.951,0.519-4.406,0.866c-4.027,0.961-7.293-0.258-9.586-3.62    c-2.326-3.41-2.805-6.834-0.26-10.635c1.283-1.916,1.465-4.569,2.145-6.889c-0.459-0.664-0.918-1.328-1.377-1.992    c3.313,0,6.66-0.286,9.922,0.126c1.523,0.192,4.127,1.848,4.053,2.64c-0.158,1.739-1.326,3.983-2.783,4.869    c-2.275,1.384-4.514,2.154-3.268,5.474c1.248,3.33,3.996,4.106,6.896,3.446c2.998-0.683,6.104-1.742,8.65-3.414    c7.848-5.149,15.896-5.93,24.059-1.411c8.439,4.671,12.518,12.156,12.371,21.834c-0.152,9.949-4.795,18.187-10.09,26.168    c-0.949,1.43-1.787,2.934-3.453,5.69c2.621-1.03,3.732-1.467,5.566-2.188c-0.84,10.785-12.627,10.433-17.242,17.957    c9.615,1.751,13.014-5.26,17.611-10.202c0.445,0.125,0.891,0.251,1.336,0.376c-0.756,2.419-0.855,5.432-2.398,7.14    c-3.631,4.016-7.881,7.49-12.016,11.024c-3.012,2.576-6.514,4.633-9.266,7.441c-1.488,1.519-1.865,4.128-2.148,6.569    c9.377-3.446,15.23-10.487,21.047-17.866c0.541,6.483-1.359,11.908-6.1,16.353c-4.369,4.095-8.842,8.104-12.895,12.497    c-1.777,1.926-2.625,4.71-4.191,7.663c1.91,0.127,2.375,0.3,2.535,0.149c5.75-5.434,11.693-10.689,17.084-16.461    c2.125-2.276,3.006-5.714,4.658-9.035c3.373,6.041,1.1,11.304-2.24,15.773c-3.967,5.308-9.018,9.792-13.256,14.916    c-2.068,2.501-3.594,5.544-4.908,8.542c-0.656,1.5-0.289,3.449-0.443,6.276c7.662-10.029,14.545-19.04,21.865-28.621    c0.17,2.683,0.773,5.507,0.441,8.217c-0.9,7.379-4.207,13.457-10.07,18.329c-3.457,2.872-6.182,6.626-9.236,9.984    c0.484,0.397,0.969,0.795,1.453,1.193c0.797-1.24,1.566-2.498,2.395-3.717c3.033-4.464,9.363-7.168,13.883-5.953    c4.531,1.218,5.625,4.142,3.035,8.911c-4.537-3.495-7.008-0.348-9.617,2.984c-5.779,7.374-7.617,16.142-9.275,25.026    c-1.352,7.24-2.85,14.356-9.518,19.125c-1.141,0.816-0.807,3.697-1.359,6.771c-1.287-0.145-3.422-0.204-5.473-0.654    c-3.414-0.749-6.75-2.26-10.164-2.41c-1.533-0.067-4.307,2.21-4.527,3.716c-0.426,2.885,1.91,3.168,4.465,2.545    c0.975-0.238,3.154,0.57,3.182,1c0.125,2.045,0.449,5.091-0.695,5.979c-2.141,1.658-5.42,3.107-7.896,2.689    c-2.135-0.36-4.217-3.193-5.537-5.402c-0.791-1.326-0.785-4.05,0.084-5.285c3.746-5.324,1.465-9.555-1.195-14.395    c-2.416-4.4-3.629-9.461-5.58-14.799c-2.055,9.939-4.252,19.049-5.67,28.275c-0.471,3.057,0.328,6.836,1.857,9.547    c2.289,4.055,3.844,7.672,1.406,12.1c-0.334,0.606-0.047,1.555-0.047,1.657c2.521,1.135,4.947,1.622,6.318,3.093    c0.701,0.754,0.004,3.604-0.908,4.914c-2.252,3.231-6.98,3.273-10.146,0.336c-1.193-1.108-2.113-2.514-3.771-4.527    c-5.191,3.947-10.537,7.549-15.285,11.813c-2.445,2.197-2.061,5.069,2.023,5.478c3.695,0.367,5.141,2.457,5.611,5.836    c0.297,2.126,1.553,4.292,1.27,6.281c-0.371,2.599-1.385,5.412-3.014,7.402c-0.895,1.092-3.625,0.682-5.746,0.979    c0.885-11.08,0.75-11.343-6.334-12.744c1.152,6.062,2.266,11.914,3.756,19.748c-1.055,2.371-4.707,3.541-8.17,0.254    c-2.83-2.688-5.125-5.939-7.602-8.877c-2.256,2.555-4.74,5.369-7.331,8.304c0.909,1.317,1.714,2.485,3.294,4.776    c-2.809,0.147-5.129,0.945-6.56,0.146c-1.333-0.743-1.984-3.113-2.457-4.895c-0.585-2.209-1.332-4.711-0.82-6.793    c0.688-2.806,2.33-5.447,3.92-7.932c0.855-1.339,2.685-2.034,3.638-3.339c0.637-0.872,0.505-2.307,0.717-3.489    c-3.238,0.27-6.532,0.286-9.677,0.984c-0.796,0.176-1.159,2.507-1.634,3.878c-0.517,1.492-0.932,3.021-1.391,4.532    c-1.572-0.678-3.625-0.943-4.627-2.111c-3.25-3.785-2.506-8.074-0.467-12.163c2.373-4.759,6.267-7.321,11.673-6.924    c2.299,0.169,4.558,0.924,6.829,1.431c2.617,0.584,4.672,0.283,5.076-2.963c0.355-2.85,2.049-4.02,4.861-3.713    c0.49,0.053,1.197,0.18,1.465-0.078c5.873-5.684,12.482-10.836,17.273-17.328c3.629-4.918-0.094-10.318-3.137-15.094    c-2.74-4.303-5.201-8.854-7.156-13.555c-0.885-2.127-0.568-4.932-0.236-7.352c0.854-6.205,1.682-12.451,3.18-18.517    c1.082-4.38,3.227-8.497,5.4-14.011c-5.537,4.21-7.375,9.246-8.635,14.555c-8.074-0.834-11.059,5.293-10.496,11.17    c0.641,6.695,1.805,13.184-1.805,19.449c-0.52,0.902,0.031,2.421,0.137,4.733c2.711-1.624,4.57-2.736,6.689-4.006    c2.979,3.051,2.477,6.476,0.275,9.305c-2.701,3.472-6.703,3.061-9.917,0.894c-2.045-1.379-3.094-4.165-4.818-6.117    c-0.949-1.074-2.705-2.697-3.527-2.414c-5.766,1.984-11.383,4.4-17.913,7.026c6.417,5.015,4.785,11.625,4.753,17.729    c-0.007,1.208-2.508,3.234-3.971,3.342c-1.177,0.086-3.836-2.697-3.594-3.287c2.562-6.254-3.47-6.708-6.364-10.681    c-0.559,2.239-0.866,3.399-1.138,4.569c-0.622,2.688-1.264,5.371-1.819,8.072c-0.218,1.061-0.729,2.713-0.245,3.155    c2.445,2.239,2.172,4.594-0.578,5.323c-2.002,0.531-6.007-0.395-6.594-1.759c-1.824-4.235-2.462-8.986-3.515-13.548    c-0.182-0.785-0.144-1.622-0.202-2.363c-7.22-2.79-9.804,1.539-11.033,7.528c-8.435-3.443-4.033-9.476-3.642-14.31    c0.574-7.088,8.803-4.457,12.175-8.305c-5.259-5.154-6.544-5.15-11.414-1.334c-0.859,0.673-3.688,0.451-4.097-0.245    c-0.965-1.64-1.981-5.017-1.282-5.577c4.291-3.441,8.703-7.573,13.765-8.961c4.483-1.229,7.057,3.975,9.206,7.813    c1.228,2.191,2.578,4.315,3.873,6.47C224.834,347.574,225.3,347.346,225.767,347.117z M278.023,244.954    c0.688-1.373,1.428-2.852,2.449-4.888c1.359,1.946,2.342,3.354,3.324,4.761c0.381-0.238,0.762-0.476,1.143-0.714    c-2.82-5.418-5.641-10.836-8.461-16.255c-0.318,0.069-0.635,0.139-0.951,0.208C276.353,233.657,277.179,239.249,278.023,244.954z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M170.045,201.296c8.693-3.067,7.184-10.943,9.483-17.024    c-0.316-0.338-0.633-0.677-0.949-1.016c-5.529,2.04-11.06,4.081-17.305,6.385c-1.862-1.691-3.233-4.592-1.274-7.951    c1.295-2.22,3.091-4.378,5.17-5.846c1.951-1.378,4.604-2.562,6.883-2.455c2.31,0.108,4.539,1.903,6.804,2.958    c0.271-0.452,0.541-0.904,0.812-1.356c-2.813-2.189-5.903-4.109-8.362-6.642c-2.503-2.579-4.384-5.76-6.905-9.177    c3.457-6.476,8.324-0.296,12.688,0.156c6.282,0.65,5.847,7.359,9.013,10.914c2.914-3.503,2.477-13.991-0.755-18.003    c2.869-2.313,5.413-1.976,7.649,0.776c3.219,3.961,7.149,7.643,5.096,13.706c-0.213,0.628,1.424,2.29,2.521,2.885    c4.847,2.632,5.037,3.304,2.209,7.768c-2.379,3.755-2.794,7.451,1.101,10.656c6.16,5.07,12.261,10.214,18.473,15.219    c1.207,0.972,2.809,1.453,4.373,2.234c2.54-4.045,0.787-10.208,7.374-11.546c0.971,4.695,1.902,9.207,3.127,15.131    c2.911-3.338,4.705-5.396,6.679-7.659c1.208,5.164,1.379,10.034,3.506,13.8c2.034,3.601,6.103,6.053,9.889,9.58    c-0.617,3.859-7.503,11.571-14.041,14.527c-1.385-2.508-2.28-5.567-4.297-7.374c-1.98-1.774-5.101-2.277-8.844-3.793    c-0.487-5.008-4.502-3.931-9.146-2.737c-7.287,1.874-10.636-0.032-12.927-6.92c1.515-0.117,2.916-0.419,4.271-0.277    c1.4,0.146,2.757,0.724,5.583,1.523c-2.367-5.548-7.313-6.252-10.057-9.203c-3.03-3.26-5.611-6.934-8.447-10.379    c-2.817-3.422-5.709-6.784-9.635-9.89c-1.044,8.826-6.454,12.281-13.167,13.983c-1.881,0.477-4.229-0.889-6.362-1.409    C170.198,202.325,170.122,201.811,170.045,201.296z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M186.111,281.782c-5.144-0.809-8.971-1.96-12.691,1.487    c-2.193,2.032-9.209-1.215-11.264-4.722c-1.531-2.614-0.563-4.777,3.133-7.005c4.303,5.627,4.958,5.638,9.398-0.095    c2.836-3.661,6.708-4.021,10.816-3.396c2.102,0.319,4.144,1.028,6.528,1.643c0.665-2.135,1.269-4.073,1.905-6.115    c8.457,6.16,13.919,5.861,20.932-2.049c9.903-11.171,22.903-15.473,36.919-17.775c2.708-0.445,5.551-0.064,9.39-0.064    c-1.373,5.905-2.73,10.949-3.665,16.071c-0.524,2.879-0.513,5.889-0.459,8.834c0.141,7.789-6.533,15.161-13.396,14.651    c1.854-7.718,3.709-15.435,5.558-23.124c-5.398-0.168-7.633,1.938-7.774,7.363c-0.095,3.642,0.177,7.386-0.587,10.895    c-1.171,5.38-4.266,7.139-9.253,6.594c0.247-5.56,0.493-11.09,0.78-17.556c-7.811,2.299-15.295,2.64-20.612,8.165    c2.7,2.44,5.742,4.046,6.878,6.525c1.227,2.675,1.327,6.305,0.705,9.263c-0.623,2.963-3.32,4.322-7.038,3.191    c2.397-5.72-2.489-7.364-6.452-11.463c0.239,3.049-0.128,5.042,0.601,6.481c2.95,5.827-2.349,10.378-2.278,15.755    c0.008,0.625-2.725,1.668-4.237,1.771c-0.76,0.052-1.962-1.434-2.401-2.465c-2.043-4.777-3.658-9.525-0.52-14.682    c0.641-1.053-0.741-3.337-1.191-5.054c-0.818,1.359-2.145,2.643-2.357,4.091c-0.583,3.964-2.305,6.798-6.059,8.434    c-1.137,0.494-2.003,1.593-3.024,2.373c-1.351,1.03-2.732,2.02-4.101,3.027c-0.965-1.924-3.085-4.158-2.668-5.709    c1.051-3.902,3.162-7.54,5.03-11.189C183.298,284.678,184.484,283.701,186.111,281.782z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M285.156,197.974c-3.934-3.166-8.707-2.701-13.736-1.401    c-2.689,0.695-5.717,1.047-8.381,0.51c-1.624-0.328-2.849-2.641-4.252-4.063c1.317-0.994,2.497-2.469,3.979-2.895    c5.363-1.542,10.83-2.732,17.35-4.322c-1.764-1.833-2.879-3.876-4.545-4.543c-3.92-1.57-8.055-3.22-12.191-3.496    c-6.677-0.445-6.753-0.198-7.71-7.895c-0.655-5.263,2.371-6.873,6.628-7.274c3.5-0.33,5.879-1.56,8.131-4.631    c5.662-7.727,18.455-7.864,25.254-0.919c1.924,1.964,2.34,3.669,0.971,6.149c-1.109,2.01-1.914,4.284-2.371,6.539    c-1.063,5.238-1.279,10.375,3.941,13.608C293.968,188.104,289.839,192.728,285.156,197.974z M280.08,163.042    c-0.885,0.406-1.77,0.813-2.654,1.219c0.746,1.794,1.492,3.589,2.238,5.384c0.932-0.446,2.711-1.176,2.672-1.294    C281.722,166.534,280.873,164.797,280.08,163.042z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M306.513,181.363c-9.32-1.339-10.684-2.45-10.578-7.935    c0.145-7.534,6.023-15.712,11.732-16.324c3.217-0.345,5.793,2.359,5.34,6.225c-0.445,3.782-1.141,7.611-2.363,11.202    c-0.969,2.844-0.846,4.687,1.209,7.126c4.514,5.361,6.365,11.645,4.002,18.608c-0.488,1.442-1.469,2.718-2.686,4.904    C309.683,196.915,298.861,192.23,306.513,181.363z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M271.441,182.396c-9.408,1.832-18.803,3.739-28.229,5.475    c-9.958,1.833-17.646-1.597-21.088-9.208c-2.587-5.721-0.605-13.417,4.651-16.26c1.495-0.809,3.846-0.037,5.804,0.01    c-0.156,1.748,0.269,3.865-0.567,5.181c-4.049,6.369-2.138,11.678,5.455,12.395c8.262,0.78,16.631,0.358,24.947,0.649    c3.16,0.111,6.301,0.748,9.451,1.146C271.724,181.987,271.583,182.191,271.441,182.396z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M239.729,234.535c-0.967,1.753-1.524,4.413-2.985,5.074    c-3.188,1.442-6.876,2.7-10.29,2.542c-8.544-0.394-12.246,1.961-14.053,10.32c-4.638-4.009-5.518-8.771-2.585-13.985    c3.449-6.131,6.854-7.813,13.063-5.449c5.151,1.961,10.079,3.284,15.343,0.426C238.724,233.82,239.226,234.177,239.729,234.535z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M307.818,245.497c-3.791-7.162-7.896-14.181-11.25-21.542    c-1.932-4.24-1.402-8.832,2.482-13.3c4.047,8.38,12.162,14.233,12.551,24.139c0.139,3.56-1.109,7.173-1.725,10.763    C309.189,245.536,308.503,245.516,307.818,245.497z"/>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M301.24,260.833c-7.766-10.208-12.563-20.946-6.814-34.414    c0.83,0.993,1.543,1.591,1.936,2.353c2.342,4.554,4.541,9.181,6.918,13.716C306.732,249.076,306.156,254.896,301.24,260.833z"/>
<path display="none" fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M278.023,244.954    c-0.844-5.705-1.67-11.296-2.496-16.887c0.316-0.07,0.633-0.139,0.951-0.208c2.82,5.418,5.641,10.837,8.461,16.255    c-0.381,0.238-0.762,0.476-1.143,0.714c-0.982-1.407-1.965-2.815-3.324-4.761C279.451,242.102,278.71,243.581,278.023,244.954z"/>
<path display="none" fill-rule="evenodd" clip-rule="evenodd" fill="#DF2226" d="M280.08,163.042    c0.793,1.755,1.643,3.492,2.256,5.308c0.039,0.118-1.74,0.849-2.672,1.294c-0.746-1.794-1.492-3.589-2.238-5.384    C278.31,163.854,279.195,163.448,280.08,163.042z"/>
</g>
</g>
</svg></a>
</div>
</div>
</div>
<div class="module box w100 list">
<div class="modulepadding">
<div class="boxhead">Saison 2019/2020</div>
<div class="teaser" data-sophora="tippspiel102" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/fussball1369_v-einspaltig.jpg" data-alt="Fußball im Netz &copy; Vitaly Krivosheev " data-title="Fußball im Netz" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/sport/fussball1369_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Fußball im Netz &copy; Vitaly Krivosheev " title="Fußball im Netz"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="https://tippspiel.ndr.de/" title="Zum Artikel: Link zum NDR-Tippspiel"  >
Fußball-Tippspiel: Jetzt einsteigen und mitmachen!
</a>
</h2>
<div class="teasertext">
<p>
Gesucht: Die Fußball-Experten im Norden.
<a title="Zum Artikel: Fußball-Tippspiel: Jetzt einsteigen und mitmachen!" href="https://tippspiel.ndr.de/" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div><!-- googleon: index -->
</aside>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/events/index.html" title="Zum Artikel: Events &amp; Führungen"  >Events & Führungen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/medien_und_bildung/index.html" title="Zum Artikel: Medien &amp; Bildung"  >Medien & Bildung</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Zahlen &amp; Daten"  >Zahlen & Daten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/themenwoche/index.html" title="Zum Artikel: ARD-Themenwoche"  >ARD-Themenwoche</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/geschichte/auschwitz_und_ich/Auschwitz-und-Ich,startseite173.html" title="Zum Artikel: Auschwitz und Ich"  >Auschwitz und Ich</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/info/Kreuzfahrtschiffe,kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>Sport</h2>
<ul>
<li><a href="/sport/live/index.html" title="Zum Artikel: Fußball live"  >Fußball live</a></li>
<li><a href="/sport/ergebnisse/fussballmenue102.html" title="Zum Artikel: Fußball-Ergebnisse"  >Fußball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/handballmenue100.html" title="Zum Artikel: Handball-Ergebnisse"  >Handball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/basketballmenue100.html" title="Zum Artikel: Basketball-Ergebnisse"  >Basketball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/eishockeymenue100.html" title="Zum Artikel: Eishockey-Ergebnisse"  >Eishockey-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/weiteresportartenmenue100.html" title="Zum Artikel: Volleyball-Ergebnisse"  >Volleyball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/weiteresportartenmenue100.html" title="Zum Artikel: Hockey-Ergebnisse"  >Hockey-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/weiteresportartenmenue100.html" title="Zum Artikel: Faustball-Ergebnisse"  >Faustball-Ergebnisse</a></li>
<li><a href="https://tippspiel.ndr.de/" title="Zum Artikel: Link zum NDR-Tippspiel"  >Tippspiel</a></li>
<li><a href="/sport/legenden/Legenden,legenden247.html" title="Zum Artikel: Sport-Legenden"  >Sport-Legenden</a></li>
<li><a href="/sport/olympia/Go-To-Tokio-To-Go-Der-ARD-Olympia-Podcast,gototokiotogo102.html" title="Zum Artikel: ARD Olympia-Podcast"  >ARD Olympia-Podcast</a></li>
</ul>
</div>
</div></div><div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Wolfsburg erwartet Donezk und appelliert an eigene Fans'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[wolfsburg15258]',
4: '[' + encodeURIComponent('Wolfsburg erwartet Donezk und appelliert an eigene Fans') + ']',
5: '[9c32d920-c318-412a-9a4e-72893771474c]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('') + ']',
9: '1595',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2020-03-12T14:21:18') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('VfL Wolfsburg| Schachtjor Donezk| Europa League| Corona') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = '';
var pdt = '2020-03-12T14:21:18';
var sid = '1595';
var src = '';
var tags = 'VfL Wolfsburg| Schachtjor Donezk| Europa League| Corona';
var uuid = '9c32d920-c318-412a-9a4e-72893771474c';
var sophoraID = 'wolfsburg15258';
var pageTitle = 'Wolfsburg erwartet Donezk und appelliert an eigene Fans';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>