<!doctype html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video#">
<head>

<title>Rostock: Demos gegen Energiepolitik und Ukraine-Krieg | NDR.de - Fernsehen - Sendungen A-Z - Nordmagazin</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Rostock: Demos gegen Energiepolitik und Ukraine-Krieg " />
<meta name="googlebot" content="unavailable_after: 17-Oct-2024 19:30:00 CEST"/>
<meta name="expires" content="2024-10-17T19:30:00.000"/>
<meta property="og:title" content="Rostock: Demos gegen Energiepolitik und Ukraine-Krieg "/>
<meta name="description" content="Die &quot;Friedensbewegung Rostock&quot; fordert die Beendigung der Waffenlieferungen und alternative Lösungen in der Energiekrise." />
<meta property="og:description" content="Die &quot;Friedensbewegung Rostock&quot; fordert die Beendigung der Waffenlieferungen und alternative Lösungen in der Energiekrise." />
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot1427542_v-contentxl.jpg" />
<link rel="canonical" href="https://www.ndr.de/fernsehen/sendungen/nordmagazin/Rostock-Demos-gegen-Energiepolitik-und-Ukraine-Krieg,nordmagazin100872.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/fernsehen/sendungen/nordmagazin/Rostock-Demos-gegen-Energiepolitik-und-Ukraine-Krieg,nordmagazin100872.html"/>
<meta name="twitter:title" content="Rostock: Demos gegen Energiepolitik und Ukraine-Krieg "/>
<meta name="twitter:description" content="Die &quot;Friedensbewegung Rostock&quot; fordert die Beendigung der Waffenlieferungen und alternative Lösungen in der Energiekrise."/>
<meta name="twitter:image:src" content="https://www.ndr.de/fernsehen/screenshot1427542_v-contentxl.jpg" />
<meta name="medium" content="video" />
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="video.episode"/>
<meta property="og:site_name" content="NDR Mediathek"/>
<meta property="og:url" content="https://www.ndr.de/fernsehen/sendungen/nordmagazin/Rostock-Demos-gegen-Energiepolitik-und-Ukraine-Krieg,nordmagazin100872.html"/>
<meta property="og:video" content="https://www.ndr.de/fernsehen/sendungen/nordmagazin/Rostock-Demos-gegen-Energiepolitik-und-Ukraine-Krieg,nordmagazin100872.html"/>
<meta property="og:video:type" content="text/html"/>
<meta property="video:duration" content="85"/>
<meta property="video:release_date" content="2022-10-17T19:30:00.000"/>
<meta name="keywords"  lang="de" content="Mecklenburg-Vorpommern, Energiekrise, Waffenlieferungen, Friedensbewegung Rostock, Ukraine-Krieg, Energiepolitik, Demos, Forderung,NDR,Norddeutscher Rundfunk" />
<meta name="author" content="NDR" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="generator" content="orig04" />
<link rel="amphtml" href="/fernsehen/sendungen/nordmagazin/nordmagazin100872-amp.html">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBold.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndricons.woff" as="font" type="font/woff" crossorigin />
<link type="text/css" rel="stylesheet" href="/resources/styles/generated/ndrstyles.css?gen=2909" media="all" />
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="branding tv ndrtv_30 main_both" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt.</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<input id="check_epg" type="hidden" name="search_epg" value="1" checked="checked">
<input id="sort_by_checkbox" type="hidden" name="sort_by" value="date">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/suche/sendungen-a-bis-z/" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li><a href="/fernsehen/barrierefreie_angebote/" title="zur Seite TV-Programm" ><span class="mainradiotv ndricon_barrierefrei"></span>Barrierefrei</a></li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio1"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/live/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/live/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/live/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/live/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/live/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/nachrichten/info/radio_live/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/kultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/kultur/live/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/nachrichten/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrschlager/" title="zur Homepage von NDR Schlager">NDR Schlager</a>
<a href="/ndrschlager/live/stationndrplus106-radioplayer.html" class="streamradiotv listenlive" title="NDR Schlager Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color: #009999 }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo" style="height:3.5rem; width: 8.999998rem; background-color: #009999">
<a title="Zur Startseite: Nordmagazin" href="https://www.ndr.de/nordmagazin/">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svglogotv" id="ndrtv_30" viewBox="0 0 998.06 261.29">
<title>Nordmagazin</title>
<path d="M47.8,216.23V134.44c0-7.48-2.58-13.67-11.2-13.67-7.32,0-13.78,5.12-18.52,10v85.42H0V106H16.8l.64,10.25c6.24-6.41,14.43-12.17,23.9-12.17,17.44,0,24.55,10,24.55,26.48v85.63Z"/>
<path d="M118,218.58c-21.32,0-34.45-12-34.45-33.32V135.93c0-20.93,13.78-32.25,34.45-32.25,22,0,34.45,11.1,34.45,32.25v49.32c0,21.57-13.14,33.32-34.45,33.32Zm16.36-82.22c0-9.82-6.25-16.66-16.36-16.66-10.55,0-16.36,6.83-16.36,16.66v49.75c0,10.25,6,16.45,16.36,16.45,10.55,0,16.36-6.2,16.36-16.45V136.36Z"/>
<path d="M188.84,146v70.26H170.76V106H188.2v18.15c8-11.74,15.51-18.79,30.36-20.07v20.71c-14.43.64-24.12,8.12-29.72,21.14Z"/>
<path d="M278.21,216.23l-.43-9c-7.1,5.77-15.07,10.89-25.19,10.89-17.66,0-25.41-13.87-25.41-30.11V136.57c0-16.44,6-32.46,25.41-32.46,10.12,0,17.65,4.27,24.76,10.89V69.3h18.09V216.23Zm-.86-87.34c-5-4.27-11.84-8.54-18.52-8.54-11.63,0-13.57,7.26-13.57,17.09v48.9c0,8.76,3.45,15.59,13.35,15.59,6.68,0,14-4.27,18.74-8.75V128.88Z"/>
<path d="M407.19,216.23V135.93c0-7.26-1.94-14.52-10.77-14.52-6.89,0-12.27,5.13-16.15,10.25v84.56H362.18V134.44c0-7.69-3.23-13-11.63-13-6.46,0-11.63,4.06-15.51,8.75v86.06H317V106h16.37l.64,9.61c6-6.62,14-11.32,23.26-11.32,9.91,0,17,4.48,20.89,13.45,5.6-9,14.21-13.45,24.76-13.45,17.23,0,22.39,12.38,22.39,27.55v84.35Z"/>
<path d="M490.5,216.23l-.43-9.19c-6.46,6.2-14.43,10.47-23.69,10.47-16.79,0-27.56-10.68-27.56-27.33v-6c0-27.55,28-34.17,50.17-36.52V133.37c0-9.4-4.3-15.17-14.22-15.17-13.13,0-15.29,8.33-15.29,19.22v.64H442.06v-3.63c0-21.57,12.49-30.75,33.38-30.75,19.81,0,31.65,8.54,31.65,29v83.5ZM489,160.49c-14,1.92-32.09,5.76-32.09,23.28v4.48c0,9.18,4.3,14.52,14,14.52,7.11,0,13.35-4.48,18.09-9.19v-33.1Z"/>
<path d="M559.84,261.29c-19.16,0-41.56-7.69-41.56-30.11,0-13.45,9-23.06,20.89-28.19-6.46-2.13-11.85-7-11.85-14.31s3.88-11.74,9.69-16c0,0-11.41-4.49-11.41-23.92V133.15c0-20.07,15.07-29.26,33.81-29.26,7.53,0,15.29,1.07,21.75,5.13,5-4.7,11-8.76,18.09-8.76h3.23v14.31a49.85,49.85,0,0,0-5.6-.64,12.92,12.92,0,0,0-7.75,3c3,3.84,4.3,11.32,4.3,16v16c0,21.57-13.13,29.9-33.59,29.9-8.83,0-13.13-1.71-13.13-1.71-1.72,2.13-3,3.41-3,6.19,0,4.91,8.83,7.47,12.49,8.75l20.46,7.05c14.64,5.13,26.92,11.11,26.92,28.19,0,25.2-21.53,34-43.72,34Zm8-47.62-18.74-6.19c-7.54,3.84-14,9.19-14,18.16,0,15.16,12.49,19.86,25.84,19.86,10.33,0,25.19-2.13,25.19-15.37,0-10.68-9.69-13.67-18.3-16.45ZM576,134c0-10.46-6.24-16.23-16.58-16.23-10.12,0-16.36,6.19-16.36,16.23v15.8c0,9.61,7.11,14.95,16.36,14.95,9.47,0,16.58-4.91,16.58-14.95V134Z"/>
<path d="M657.39,216.23,657,207c-6.46,6.2-14.43,10.47-23.69,10.47-16.8,0-27.56-10.68-27.56-27.33v-6c0-27.55,28-34.17,50.17-36.52V133.37c0-9.4-4.31-15.17-14.22-15.17-13.13,0-15.29,8.33-15.29,19.22v.64H608.94v-3.63c0-21.57,12.49-30.75,33.38-30.75,19.81,0,31.65,8.54,31.65,29v83.5Zm-1.51-55.74c-14,1.92-32.09,5.76-32.09,23.28v4.48c0,9.18,4.3,14.52,14,14.52,7.11,0,13.35-4.48,18.09-9.19v-33.1Z"/>
<polygon points="686.67 216.22 686.67 203.63 727.59 120.55 690.12 120.55 690.12 106.03 748.47 106.03 748.47 119.06 707.56 201.7 750.63 201.7 750.63 216.22 686.67 216.22 686.67 216.22"/>
<path d="M763.76,89.8V69.52h18.95V89.8Zm.43,126.42V106h18.09V216.23Z"/>
<path d="M848,216.23V134.44c0-7.48-2.58-13.67-11.2-13.67-7.32,0-13.78,5.12-18.51,10v85.42H800.15V106h16.8l.64,10.25c6.25-6.41,14.43-12.17,23.9-12.17,17.44,0,24.55,10,24.55,26.48v85.63Z"/>
<path d="M905.85,0a27,27,0,0,0-27,26.82V62.3a27,27,0,0,0,27,26.83H971a27,27,0,0,0,27-26.83V26.82A27,27,0,0,0,971,0ZM893.42,62.07v-35c0-6.8,6.51-13.25,13.36-13.25h63.3c6.85,0,13.36,6.45,13.36,13.25v35c0,6.8-6.5,13.24-13.36,13.24h-63.3c-6.85,0-13.36-6.45-13.36-13.24Z"/>
</svg><span class="branding_label">Nordmagazin</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button" aria-label="nach links für weitere Menüpunkte">
<span class="icon icon_arrow_left"></span>
</button>
<ul id="branding_navigation" class="nordmagazin">
<li ><a href="/fernsehen/sendungen/nordmagazin/bilderaktion/index.html">Bilderaktion</a></li>
<li ><a href="/fernsehen/sendungen/nordmagazin/zeitreise/index.html">Zeitreise</a></li>
<li ><a href="/fernsehen/sendungen/nordmagazin/dorfgeschichte/index.html">Dorfgeschichten</a></li>
<li ><a href="/fernsehen/sendungen/nordmagazin/moderation/index.html">Moderation</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button" aria-label="nach rechts für weitere Menüpunkte">
<span class="icon icon_arrow_right"></span>
</button>
</div>
</div>
</header>
<a name="content"></a>

<div class="heroelement compact">
<div class="brandingbar"></div>
<div class="herocontainer">
<img width="184" height="104" src="/fernsehen/screenshot1427542_v-einspaltig.jpg" alt=". &copy; Screenshot " title="."   class='showcopyright' width=0 height=0 style='display:none' />
<iframe
id="pp_nordmagazin100872"
width="100%"
height="100%"
title="Video: Rostock: Demos gegen Energiepolitik und Ukraine-Krieg"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/fernsehen/sendungen/nordmagazin/nordmagazin100872-ardplayer_image-aa6555dd-90b7-4a0f-84b4-ba91f22287b3_theme-ndrde.html"
></iframe>
</div>
</div>
<article class="videopage">
<header class="articlehead">
<h1>Rostock: Demos gegen Energiepolitik und Ukraine-Krieg</h1>
<div class="element metainfo">
<span class="subline small">
<strong>Sendung: </strong><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,sendung1286396.html" title="Link zur Sendungsseite dieser Ausgabe">Nordmagazin | 17.10.2022 | 19:30 Uhr 	  						</a></span>
<span class="subline small">
<strong>1 Min</strong>
|
Verfügbar bis 17.10.2024</span>
</div>
</header>
<p>Die "Friedensbewegung Rostock" fordert die Beendigung der Waffenlieferungen und alternative Lösungen in der Energiekrise.</p>
<h5>
<span class="ndricon_article"></span>
<a href="/nachrichten/mecklenburg-vorpommern/Proteste-gegen-Corona-und-Energiepolitik,demonstrationen170.html" title="Zum Artikel: Proteste gegen Corona- und Energiepolitik"  >Proteste gegen Corona- und Energiepolitik</a>
</h5>
</article>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "VideoObject",
"name": "Rostock: Demos gegen Energiepolitik und Ukraine-Krieg",
"description": "Die &#034;Friedensbewegung Rostock&#034; fordert die Beendigung der Waffenlieferungen und alternative Lösungen in der Energiekrise.",
"thumbnailUrl": "https://www.ndr.de/fernsehen/screenshot1427542_v-contentxl.jpg",
"uploadDate": "2022-10-18T06:45:41.268+02:00",
"duration": "PT1M25S",
"expires": "2024-10-17T19:30:00.000+02:00",
"contentUrl": "https://mediandr-a.akamaihd.net/progressive/2022/1017/TV-20221017-2027-4800.hq.mp4",
"embedUrl": "https://www.ndr.de/fernsehen/sendungen/nordmagazin/nordmagazin100872-ardplayer.html",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script><div class="sharebox contentgrid">
<ul class="sharelinks">
<li class="to-facebook"><a href="#" rel="noopener"><span class="ndricon_sharing_facebook_outline"></span></a></li>
<li class="to-twitter"><a href="#" rel="noopener"><span class="ndricon_sharing_twitter_outline"></span></a></li>
<li class="to-mail"><a href="mailto:?body=$URL" title="Link zur Seite per Mail versenden" aria-label="Link zur Seite per Mail versenden"><span class="ndricon_sharing_contact_outline"></span></a></li>
<li class="to-whatsapp"><a href="#" rel="noopener"><span class="ndricon_sharing_whatsapp_outline"></span></a></li>
<li class="printme"><a href="#" title="Seite ausdrucken" aria-label="Seite ausdrucken"><span class="ndricon_print"></span></a></li>
</ul>
<ul class="comments">
<li></li>
</ul>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/fernsehen/sendungen/nordmagazin/Rostock-Demos-gegen-Energiepolitik-und-Ukraine-Krieg,nordmagazin100872.html">https://www.ndr.de/fernsehen/sendungen/nordmagazin/Rostock-Demos-gegen-Energiepolitik-und-Ukraine-Krieg,nordmagazin100872.html</a></span>
</div>
</div>
<section class="element contentgrid teasergroup w50 ">
<header>
<h1 class="gamma">Aus dieser Sendung</h1>
</header>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427522_v-ardteaser.jpg 120w,/fernsehen/screenshot1427522_v-content.jpg 192w,/fernsehen/screenshot1427522_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427522_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427522_v-contentgross.jpg 568w,/fernsehen/screenshot1427522_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427522_v-contentxl.jpg 1067w,/fernsehen/screenshot1427522_v-fullhd.jpg 1920w,/fernsehen/screenshot1427522_v-einspaltig.jpg 184w,/fernsehen/screenshot1427522_v-contentklein.jpg 256w,/fernsehen/screenshot1427522_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427522_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427522_v-contentgross.jpg" alt="Moderator Stefan Leyh im Studio &copy; Screenshot " title="Moderator Stefan Leyh im Studio"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin100868.html" title="Zum Video: Nordmagazin | 17.10.2022"  >Nordmagazin | 17.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427538_v-ardteaser.jpg 120w,/fernsehen/screenshot1427538_v-content.jpg 192w,/fernsehen/screenshot1427538_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427538_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427538_v-contentgross.jpg 568w,/fernsehen/screenshot1427538_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427538_v-contentxl.jpg 1067w,/fernsehen/screenshot1427538_v-fullhd.jpg 1920w,/fernsehen/screenshot1427538_v-einspaltig.jpg 184w,/fernsehen/screenshot1427538_v-contentklein.jpg 256w,/fernsehen/screenshot1427538_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427538_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427538_v-contentgross.jpg" alt="Zwei PassantInnen werden auf der Straße interviewt. &copy; Screenshot " title="Zwei PassantInnen werden auf der Straße interviewt."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">2 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Wie-bereiten-sich-Menschen-in-MV-auf-Kathastrophen-vor,nordmagazin100870.html" title="Zum Video: Wie bereiten sich Menschen in MV auf Katastrophen vor?"  >Wie bereiten sich Menschen in MV auf Katastrophen vor?</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427594_v-ardteaser.jpg 120w,/fernsehen/screenshot1427594_v-content.jpg 192w,/fernsehen/screenshot1427594_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427594_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427594_v-contentgross.jpg 568w,/fernsehen/screenshot1427594_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427594_v-contentxl.jpg 1067w,/fernsehen/screenshot1427594_v-fullhd.jpg 1920w,/fernsehen/screenshot1427594_v-einspaltig.jpg 184w,/fernsehen/screenshot1427594_v-contentklein.jpg 256w,/fernsehen/screenshot1427594_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427594_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427594_v-contentgross.jpg" alt="KiTa-Kinder sitzen auf einer Bank. &copy; Screenshot " title="KiTa-Kinder sitzen auf einer Bank."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">3 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Kita-Leiterin-kaempft-fuer-den-Erhalt-von-Sprach-Kitas,nordmagazin100874.html" title="Zum Video: Kita-Leiterin kämpft für den Erhalt von &#034;Sprach-Kitas&#034;"  >Kita-Leiterin kämpft für den Erhalt von "Sprach-Kitas"</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427606_v-ardteaser.jpg 120w,/fernsehen/screenshot1427606_v-content.jpg 192w,/fernsehen/screenshot1427606_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427606_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427606_v-contentgross.jpg 568w,/fernsehen/screenshot1427606_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427606_v-contentxl.jpg 1067w,/fernsehen/screenshot1427606_v-fullhd.jpg 1920w,/fernsehen/screenshot1427606_v-einspaltig.jpg 184w,/fernsehen/screenshot1427606_v-contentklein.jpg 256w,/fernsehen/screenshot1427606_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427606_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427606_v-contentgross.jpg" alt="Eine Fußgängerbrücke führt über einen Fluss. &copy; Screenshot " title="Eine Fußgängerbrücke führt über einen Fluss."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">2 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Landesbaupreis-wird-in-Schwerin-verliehen,nordmagazin100876.html" title="Zum Video: Landesbaupreis wird in Schwerin verliehen"  >Landesbaupreis wird in Schwerin verliehen</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427622_v-ardteaser.jpg 120w,/fernsehen/screenshot1427622_v-content.jpg 192w,/fernsehen/screenshot1427622_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427622_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427622_v-contentgross.jpg 568w,/fernsehen/screenshot1427622_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427622_v-contentxl.jpg 1067w,/fernsehen/screenshot1427622_v-fullhd.jpg 1920w,/fernsehen/screenshot1427622_v-einspaltig.jpg 184w,/fernsehen/screenshot1427622_v-contentklein.jpg 256w,/fernsehen/screenshot1427622_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427622_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427622_v-contentgross.jpg" alt="Zwei Stromkästen sind mit lila Fischen angemalt. &copy; Screenshot " title="Zwei Stromkästen sind mit lila Fischen angemalt."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">2 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Grafitti-Duo-Malzeit-verschoenert-Neubrandenburg,nordmagazin100878.html" title="Zum Video: Grafitti-Duo &#034;Malzeit&#034; verschönert Neubrandenburg"  >Grafitti-Duo "Malzeit" verschönert Neubrandenburg</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427650_v-ardteaser.jpg 120w,/fernsehen/screenshot1427650_v-content.jpg 192w,/fernsehen/screenshot1427650_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427650_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427650_v-contentgross.jpg 568w,/fernsehen/screenshot1427650_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427650_v-contentxl.jpg 1067w,/fernsehen/screenshot1427650_v-fullhd.jpg 1920w,/fernsehen/screenshot1427650_v-einspaltig.jpg 184w,/fernsehen/screenshot1427650_v-contentklein.jpg 256w,/fernsehen/screenshot1427650_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427650_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427650_v-contentgross.jpg" alt="Eine Frau begutachtet ein Bierglas, indem sie es leicht kippt. &copy; Screenshot " title="Eine Frau begutachtet ein Bierglas, indem sie es leicht kippt."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">1 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Die-Bierkoeniginnen-vom-Strelasund-brauen-sich-was-zusammen,nordmagazin100880.html" title="Zum Video: Die &#034;Bierköniginnen&#034; vom Strelasund brauen sich was zusammen"  >Die "Bierköniginnen" vom Strelasund brauen sich was zusammen</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427684_v-ardteaser.jpg 120w,/fernsehen/screenshot1427684_v-content.jpg 192w,/fernsehen/screenshot1427684_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427684_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427684_v-contentgross.jpg 568w,/fernsehen/screenshot1427684_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427684_v-contentxl.jpg 1067w,/fernsehen/screenshot1427684_v-fullhd.jpg 1920w,/fernsehen/screenshot1427684_v-einspaltig.jpg 184w,/fernsehen/screenshot1427684_v-contentklein.jpg 256w,/fernsehen/screenshot1427684_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427684_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427684_v-contentgross.jpg" alt="Zwei Männer sowie ein Tonmann mit einer Tonangel stehen in einer Turnhalle. &copy; Screenshot " title="Zwei Männer sowie ein Tonmann mit einer Tonangel stehen in einer Turnhalle."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">4 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Dorfgeschichte-Sarow-bei-Demmin-in-Vorpommern,nordmagazin100882.html" title="Zum Video: Dorfgeschichte: Sarow bei Demmin in Vorpommern"  >Dorfgeschichte: Sarow bei Demmin in Vorpommern</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427690_v-ardteaser.jpg 120w,/fernsehen/screenshot1427690_v-content.jpg 192w,/fernsehen/screenshot1427690_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427690_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427690_v-contentgross.jpg 568w,/fernsehen/screenshot1427690_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427690_v-contentxl.jpg 1067w,/fernsehen/screenshot1427690_v-fullhd.jpg 1920w,/fernsehen/screenshot1427690_v-einspaltig.jpg 184w,/fernsehen/screenshot1427690_v-contentklein.jpg 256w,/fernsehen/screenshot1427690_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427690_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427690_v-contentgross.jpg" alt="Goldgelbe Blätter eines Baumes &copy; Screenshot " title="Goldgelbe Blätter eines Baumes"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">1 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Goldener-Herbst-Sommerwetter-lockt-nach-draussen,nordmagazin100884.html" title="Zum Video: Goldener Herbst: Sommerwetter lockt nach draußen"  >Goldener Herbst: Sommerwetter lockt nach draußen</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427674_v-ardteaser.jpg 120w,/fernsehen/screenshot1427674_v-content.jpg 192w,/fernsehen/screenshot1427674_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427674_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427674_v-contentgross.jpg 568w,/fernsehen/screenshot1427674_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427674_v-contentxl.jpg 1067w,/fernsehen/screenshot1427674_v-fullhd.jpg 1920w,/fernsehen/screenshot1427674_v-einspaltig.jpg 184w,/fernsehen/screenshot1427674_v-contentklein.jpg 256w,/fernsehen/screenshot1427674_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427674_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427674_v-contentgross.jpg" alt="Blick aus der Froschperspektive auf einen roten Trecker. &copy; Screenshot " title="Blick aus der Froschperspektive auf einen roten Trecker."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">2 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Rustikal-Maschinenbauer-bietet-Schloessertour-mit-Trecker-an,nordmagazin100886.html" title="Zum Video: Rustikal: Maschinenbauer bietet Schlössertour mit Trecker an"  >Rustikal: Maschinenbauer bietet Schlössertour mit Trecker an</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427560_v-ardteaser.jpg 120w,/fernsehen/screenshot1427560_v-content.jpg 192w,/fernsehen/screenshot1427560_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427560_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427560_v-contentgross.jpg 568w,/fernsehen/screenshot1427560_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427560_v-contentxl.jpg 1067w,/fernsehen/screenshot1427560_v-fullhd.jpg 1920w,/fernsehen/screenshot1427560_v-einspaltig.jpg 184w,/fernsehen/screenshot1427560_v-contentklein.jpg 256w,/fernsehen/screenshot1427560_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427560_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427560_v-contentgross.jpg" alt="Ein Dachstuhl eines Hauses steht in Flammen. Ein Feuerwehrmann löscht ihn von einer Drehleiter aus. &copy; Screenshot " title="Ein Dachstuhl eines Hauses steht in Flammen. Ein Feuerwehrmann löscht ihn von einer Drehleiter aus."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">1 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Brand-in-Ferienwohnung-in-Vipperow,nordmagazin100888.html" title="Zum Video: Brand in Ferienwohnung in Vipperow"  >Brand in Ferienwohnung in Vipperow</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427566_v-ardteaser.jpg 120w,/fernsehen/screenshot1427566_v-content.jpg 192w,/fernsehen/screenshot1427566_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427566_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427566_v-contentgross.jpg 568w,/fernsehen/screenshot1427566_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427566_v-contentxl.jpg 1067w,/fernsehen/screenshot1427566_v-fullhd.jpg 1920w,/fernsehen/screenshot1427566_v-einspaltig.jpg 184w,/fernsehen/screenshot1427566_v-contentklein.jpg 256w,/fernsehen/screenshot1427566_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427566_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427566_v-contentgross.jpg" alt="Fahnenträger der Bundeswehr beschreiten einen Festsaal. &copy; Screenshot " title="Fahnenträger der Bundeswehr beschreiten einen Festsaal."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">1 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Landeskommando-Uebergabe-im-Schweriner-Staatstheater,nordmagazin100890.html" title="Zum Video: Landeskommando-Übergabe im Schweriner Staatstheater"  >Landeskommando-Übergabe im Schweriner Staatstheater</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427654_v-ardteaser.jpg 120w,/fernsehen/screenshot1427654_v-content.jpg 192w,/fernsehen/screenshot1427654_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427654_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427654_v-contentgross.jpg 568w,/fernsehen/screenshot1427654_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427654_v-contentxl.jpg 1067w,/fernsehen/screenshot1427654_v-fullhd.jpg 1920w,/fernsehen/screenshot1427654_v-einspaltig.jpg 184w,/fernsehen/screenshot1427654_v-contentklein.jpg 256w,/fernsehen/screenshot1427654_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427654_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427654_v-contentgross.jpg" alt="In einer Kirche sitzen mehrere Studierende bei ihrer Immatrikulation &copy; Screenshot " title="In einer Kirche sitzen mehrere Studierende bei ihrer Immatrikulation"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">1 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Feierliche-Immatrikulation-in-Greifswald,nordmagazin100892.html" title="Zum Video: Feierliche Immatrikulation in Greifswald"  >Feierliche Immatrikulation in Greifswald</a></h2>
</div>
</div>
</section>
<section class="element contentgrid teasergroup w50 autorelated">
<header>
<h1 class="gamma">Mehr Nordmagazin</h1>
</header>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427048_v-ardteaser.jpg 120w,/fernsehen/screenshot1427048_v-content.jpg 192w,/fernsehen/screenshot1427048_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427048_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427048_v-contentgross.jpg 568w,/fernsehen/screenshot1427048_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427048_v-contentxl.jpg 1067w,/fernsehen/screenshot1427048_v-fullhd.jpg 1920w,/fernsehen/screenshot1427048_v-einspaltig.jpg 184w,/fernsehen/screenshot1427048_v-contentklein.jpg 256w,/fernsehen/screenshot1427048_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427048_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427048_v-contentgross.jpg" alt="Thilo Tautz moderiert das Nordmagazin &copy; Screenshot " title="Thilo Tautz moderiert das Nordmagazin"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin100846.html" title="Zum Video: Nordmagazin | 16.10.2022"  >Nordmagazin | 16.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1426612_v-ardteaser.jpg 120w,/fernsehen/screenshot1426612_v-content.jpg 192w,/fernsehen/screenshot1426612_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1426612_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1426612_v-contentgross.jpg 568w,/fernsehen/screenshot1426612_v-vierspaltig.jpg 760w,/fernsehen/screenshot1426612_v-contentxl.jpg 1067w,/fernsehen/screenshot1426612_v-fullhd.jpg 1920w,/fernsehen/screenshot1426612_v-einspaltig.jpg 184w,/fernsehen/screenshot1426612_v-contentklein.jpg 256w,/fernsehen/screenshot1426612_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1426612_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1426612_v-contentgross.jpg" alt="Thilo Tautz &copy; Screenshot " title="Thilo Tautz"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">26 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin100814.html" title="Zum Video: Nordmagazin | 15.10.2022"  >Nordmagazin | 15.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1426162_v-ardteaser.jpg 120w,/fernsehen/screenshot1426162_v-content.jpg 192w,/fernsehen/screenshot1426162_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1426162_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1426162_v-contentgross.jpg 568w,/fernsehen/screenshot1426162_v-vierspaltig.jpg 760w,/fernsehen/screenshot1426162_v-contentxl.jpg 1067w,/fernsehen/screenshot1426162_v-fullhd.jpg 1920w,/fernsehen/screenshot1426162_v-einspaltig.jpg 184w,/fernsehen/screenshot1426162_v-contentklein.jpg 256w,/fernsehen/screenshot1426162_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1426162_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1426162_v-contentgross.jpg" alt="Moderator Thilo Tautz im Studio &copy; Screenshot " title="Moderator Thilo Tautz im Studio"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin100782.html" title="Zum Video: Nordmagazin | 14.10.2022"  >Nordmagazin | 14.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1425468_v-ardteaser.jpg 120w,/fernsehen/screenshot1425468_v-content.jpg 192w,/fernsehen/screenshot1425468_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1425468_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1425468_v-contentgross.jpg 568w,/fernsehen/screenshot1425468_v-vierspaltig.jpg 760w,/fernsehen/screenshot1425468_v-contentxl.jpg 1067w,/fernsehen/screenshot1425468_v-fullhd.jpg 1920w,/fernsehen/screenshot1425468_v-einspaltig.jpg 184w,/fernsehen/screenshot1425468_v-contentklein.jpg 256w,/fernsehen/screenshot1425468_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1425468_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1425468_v-contentgross.jpg" alt="Thilo Tautz &copy; Screenshot " title="Thilo Tautz"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin100750.html" title="Zum Video: Nordmagazin | 13.10.2022"  >Nordmagazin | 13.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1425056_v-ardteaser.jpg 120w,/fernsehen/screenshot1425056_v-content.jpg 192w,/fernsehen/screenshot1425056_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1425056_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1425056_v-contentgross.jpg 568w,/fernsehen/screenshot1425056_v-vierspaltig.jpg 760w,/fernsehen/screenshot1425056_v-contentxl.jpg 1067w,/fernsehen/screenshot1425056_v-fullhd.jpg 1920w,/fernsehen/screenshot1425056_v-einspaltig.jpg 184w,/fernsehen/screenshot1425056_v-contentklein.jpg 256w,/fernsehen/screenshot1425056_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1425056_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1425056_v-contentgross.jpg" alt="Der Moderator Thilo Tautz &copy; Screenshot " title="Der Moderator Thilo Tautz"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin100716.html" title="Zum Video: Nordmagazin | 12.10.2022"  >Nordmagazin | 12.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1424606_v-ardteaser.jpg 120w,/fernsehen/screenshot1424606_v-content.jpg 192w,/fernsehen/screenshot1424606_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1424606_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1424606_v-contentgross.jpg 568w,/fernsehen/screenshot1424606_v-vierspaltig.jpg 760w,/fernsehen/screenshot1424606_v-contentxl.jpg 1067w,/fernsehen/screenshot1424606_v-fullhd.jpg 1920w,/fernsehen/screenshot1424606_v-einspaltig.jpg 184w,/fernsehen/screenshot1424606_v-contentklein.jpg 256w,/fernsehen/screenshot1424606_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1424606_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1424606_v-contentgross.jpg" alt="Thilo Tautz moderiert das Nordmagazin. &copy; Screenshot " title="Thilo Tautz moderiert das Nordmagazin."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">28 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin100684.html" title="Zum Video: Nordmagazin | 11.10.2022"  >Nordmagazin | 11.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1422172_v-ardteaser.jpg 120w,/fernsehen/screenshot1422172_v-content.jpg 192w,/fernsehen/screenshot1422172_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1422172_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1422172_v-contentgross.jpg 568w,/fernsehen/screenshot1422172_v-vierspaltig.jpg 760w,/fernsehen/screenshot1422172_v-contentxl.jpg 1067w,/fernsehen/screenshot1422172_v-fullhd.jpg 1920w,/fernsehen/screenshot1422172_v-einspaltig.jpg 184w,/fernsehen/screenshot1422172_v-contentklein.jpg 256w,/fernsehen/screenshot1422172_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1422172_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1422172_v-contentgross.jpg" alt="Stefan Leyh &copy; Screenshot " title="Stefan Leyh"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">26 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin100568.html" title="Zum Video: Nordmagazin | 07.10.2022"  >Nordmagazin | 07.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1419960_v-ardteaser.jpg 120w,/fernsehen/screenshot1419960_v-content.jpg 192w,/fernsehen/screenshot1419960_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1419960_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1419960_v-contentgross.jpg 568w,/fernsehen/screenshot1419960_v-vierspaltig.jpg 760w,/fernsehen/screenshot1419960_v-contentxl.jpg 1067w,/fernsehen/screenshot1419960_v-fullhd.jpg 1920w,/fernsehen/screenshot1419960_v-einspaltig.jpg 184w,/fernsehen/screenshot1419960_v-contentklein.jpg 256w,/fernsehen/screenshot1419960_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1419960_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1419960_v-contentgross.jpg" alt="Nachrichtensprecher Stefan Leyh. &copy; Screenshot " title="Nachrichtensprecher Stefan Leyh."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin100438.html" title="Zum Video: Nordmagazin | 03.10.2022"  >Nordmagazin | 03.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1418930_v-ardteaser.jpg 120w,/fernsehen/screenshot1418930_v-content.jpg 192w,/fernsehen/screenshot1418930_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1418930_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1418930_v-contentgross.jpg 568w,/fernsehen/screenshot1418930_v-vierspaltig.jpg 760w,/fernsehen/screenshot1418930_v-contentxl.jpg 1067w,/fernsehen/screenshot1418930_v-fullhd.jpg 1920w,/fernsehen/screenshot1418930_v-einspaltig.jpg 184w,/fernsehen/screenshot1418930_v-contentklein.jpg 256w,/fernsehen/screenshot1418930_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1418930_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1418930_v-contentgross.jpg" alt="Thilo Tautz moderiert das Nordmagazin. &copy; Screenshot " title="Thilo Tautz moderiert das Nordmagazin."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">26 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin100340.html" title="Zum Video: Nordmagazin | 30.09.2022"  >Nordmagazin | 30.09.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1409964_v-ardteaser.jpg 120w,/fernsehen/screenshot1409964_v-content.jpg 192w,/fernsehen/screenshot1409964_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1409964_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1409964_v-contentgross.jpg 568w,/fernsehen/screenshot1409964_v-vierspaltig.jpg 760w,/fernsehen/screenshot1409964_v-contentxl.jpg 1067w,/fernsehen/screenshot1409964_v-fullhd.jpg 1920w,/fernsehen/screenshot1409964_v-einspaltig.jpg 184w,/fernsehen/screenshot1409964_v-contentklein.jpg 256w,/fernsehen/screenshot1409964_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1409964_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1409964_v-contentgross.jpg" alt="Thilo Tautz &copy; Screenshot " title="Thilo Tautz"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin99820.html" title="Zum Video: Nordmagazin | 14.09.2022"  >Nordmagazin | 14.09.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1405356_v-ardteaser.jpg 120w,/fernsehen/screenshot1405356_v-content.jpg 192w,/fernsehen/screenshot1405356_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1405356_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1405356_v-contentgross.jpg 568w,/fernsehen/screenshot1405356_v-vierspaltig.jpg 760w,/fernsehen/screenshot1405356_v-contentxl.jpg 1067w,/fernsehen/screenshot1405356_v-fullhd.jpg 1920w,/fernsehen/screenshot1405356_v-einspaltig.jpg 184w,/fernsehen/screenshot1405356_v-contentklein.jpg 256w,/fernsehen/screenshot1405356_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1405356_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1405356_v-contentgross.jpg" alt="Stefan Leyh moderiert das Nordmagazin &copy; Screenshot " title="Stefan Leyh moderiert das Nordmagazin"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin99544.html" title="Zum Video: Nordmagazin | 05.09.2022"  >Nordmagazin | 05.09.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1353636_v-ardteaser.jpg 120w,/fernsehen/screenshot1353636_v-content.jpg 192w,/fernsehen/screenshot1353636_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1353636_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1353636_v-contentgross.jpg 568w,/fernsehen/screenshot1353636_v-vierspaltig.jpg 760w,/fernsehen/screenshot1353636_v-contentxl.jpg 1067w,/fernsehen/screenshot1353636_v-fullhd.jpg 1920w,/fernsehen/screenshot1353636_v-einspaltig.jpg 184w,/fernsehen/screenshot1353636_v-contentklein.jpg 256w,/fernsehen/screenshot1353636_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1353636_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1353636_v-contentgross.jpg" alt="Stefan Leyh moderiert das Nordmagazin. &copy; Screenshot " title="Stefan Leyh moderiert das Nordmagazin."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin96592.html" title="Zum Video: Nordmagazin | 04.06.2022"  >Nordmagazin | 04.06.2022</a></h2>
</div>
</div>
<div class="addmore">
<a href="#" class="add1"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
<a href="#" class="add2"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
</div>
</section>
<section class="element contentgrid teasergroup w50 autorelated">
<header>
<h1 class="gamma">Das könnte Sie auch interessieren</h1>
</header>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427364_v-ardteaser.jpg 120w,/fernsehen/screenshot1427364_v-content.jpg 192w,/fernsehen/screenshot1427364_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1427364_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1427364_v-contentgross.jpg 568w,/fernsehen/screenshot1427364_v-vierspaltig.jpg 760w,/fernsehen/screenshot1427364_v-contentxl.jpg 1067w,/fernsehen/screenshot1427364_v-fullhd.jpg 1920w,/fernsehen/screenshot1427364_v-einspaltig.jpg 184w,/fernsehen/screenshot1427364_v-contentklein.jpg 256w,/fernsehen/screenshot1427364_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1427364_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1427364_v-contentgross.jpg" alt="Moderator Stefan Leyh im Studio &copy; Screenshot " title="Moderator Stefan Leyh im Studio"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">15 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/land_und_leute/Nordmagazin-Land-und-Leute,landundleute8508.html" title="Zum Video: Nordmagazin - Land und Leute | 17.10.2022"  >Nordmagazin - Land und Leute | 17.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/geschichte/schauplaetze/sendung55615_v-ardteaser.jpg 120w,/geschichte/schauplaetze/sendung55615_v-content.jpg 192w,/geschichte/schauplaetze/sendung55615_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/geschichte/schauplaetze/sendung55615_v-thumbnailgross.jpg 128w,/geschichte/schauplaetze/sendung55615_v-contentgross.jpg 568w,/geschichte/schauplaetze/sendung55615_v-vierspaltig.jpg 760w,/geschichte/schauplaetze/sendung55615_v-contentxl.jpg 1067w,/geschichte/schauplaetze/sendung55615_v-einspaltig.jpg 184w,/geschichte/schauplaetze/sendung55615_v-contentklein.jpg 256w,/geschichte/schauplaetze/sendung55615_v-anderthalbspaltig.jpg 280w,/geschichte/schauplaetze/sendung55615_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/geschichte/schauplaetze/sendung55615_v-contentgross.jpg" alt="Ein Kartoffelernter von Grimme beim Einsatz. &copy; NDR/ECO Media " title="Ein Kartoffelernter von Grimme beim Einsatz."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">43 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/unsere_geschichte/Grimme-Mit-Kartoffeln-zum-Weltmarktfuehrer,unseregeschichte287.html" title="Zum Video: Grimme: Mit Kartoffeln zum Weltmarktführer"  >Grimme: Mit Kartoffeln zum Weltmarktführer</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1425992_v-ardteaser.jpg 120w,/fernsehen/screenshot1425992_v-content.jpg 192w,/fernsehen/screenshot1425992_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1425992_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1425992_v-contentgross.jpg 568w,/fernsehen/screenshot1425992_v-vierspaltig.jpg 760w,/fernsehen/screenshot1425992_v-contentxl.jpg 1067w,/fernsehen/screenshot1425992_v-fullhd.jpg 1920w,/fernsehen/screenshot1425992_v-einspaltig.jpg 184w,/fernsehen/screenshot1425992_v-contentklein.jpg 256w,/fernsehen/screenshot1425992_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1425992_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1425992_v-contentgross.jpg" alt="Moderator Thilo Tautz im Studio &copy; Screenshot " title="Moderator Thilo Tautz im Studio"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">15 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/land_und_leute/Nordmagazin-Land-und-Leute,landundleute8506.html" title="Zum Video: Nordmagazin - Land und Leute | 14.10.2022"  >Nordmagazin - Land und Leute | 14.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/geschichte/koepfe/willybrandt165_v-ardteaser.jpg 120w,/geschichte/koepfe/willybrandt165_v-content.jpg 192w,/geschichte/koepfe/willybrandt165_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/geschichte/koepfe/willybrandt165_v-thumbnailgross.jpg 128w,/geschichte/koepfe/willybrandt165_v-contentgross.jpg 568w,/geschichte/koepfe/willybrandt165_v-vierspaltig.jpg 760w,/geschichte/koepfe/willybrandt165_v-contentxl.jpg 1067w,/geschichte/koepfe/willybrandt165_v-fullhd.jpg 1920w,/geschichte/koepfe/willybrandt165_v-einspaltig.jpg 184w,/geschichte/koepfe/willybrandt165_v-contentklein.jpg 256w,/geschichte/koepfe/willybrandt165_v-anderthalbspaltig.jpg 280w,/geschichte/koepfe/willybrandt165_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/geschichte/koepfe/willybrandt165_v-contentgross.jpg" alt="Der junge Willy Brandt auf einer Aufnahme vom 19. August 1949 &copy; dpa / Picture Alliance " title="Der junge Willy Brandt auf einer Aufnahme vom 19. August 1949"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">44 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/Die-Geschichte-von-Willy-Brandt-und-Herbert-Frahm,unseregeschichte321.html" title="Zum Video: Die Geschichte von Willy Brandt und Herbert Frahm"  >Die Geschichte von Willy Brandt und Herbert Frahm</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1425436_v-ardteaser.jpg 120w,/fernsehen/screenshot1425436_v-content.jpg 192w,/fernsehen/screenshot1425436_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1425436_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1425436_v-contentgross.jpg 568w,/fernsehen/screenshot1425436_v-vierspaltig.jpg 760w,/fernsehen/screenshot1425436_v-contentxl.jpg 1067w,/fernsehen/screenshot1425436_v-fullhd.jpg 1920w,/fernsehen/screenshot1425436_v-einspaltig.jpg 184w,/fernsehen/screenshot1425436_v-contentklein.jpg 256w,/fernsehen/screenshot1425436_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1425436_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1425436_v-contentgross.jpg" alt="Der Moderator ThiloTautz &copy; Screenshot " title="Der Moderator ThiloTautz"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">15 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/land_und_leute/Nordmagazin-Land-und-Leute,landundleute8504.html" title="Zum Video: Nordmagazin - Land und Leute | 13.10.2022"  >Nordmagazin - Land und Leute | 13.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-ardteaser.jpg 120w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-content.jpg 192w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-thumbnailgross.jpg 128w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-contentgross.jpg 568w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-vierspaltig.jpg 760w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-contentxl.jpg 1067w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-fullhd.jpg 1920w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-einspaltig.jpg 184w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-contentklein.jpg 256w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-anderthalbspaltig.jpg 280w,/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/unsere_geschichte/sendungsbild96112_v-contentgross.jpg" alt="Moderation: Hubertus Meyer-Burckhardt &copy; NDR/Jumpmedientv Foto: Markus Wendler" title="Moderation: Hubertus Meyer-Burckhardt"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">88 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/50-Jahre-Transitstrecke,unseregeschichte1002.html" title="Zum Video: 50 Jahre Transitstrecke"  >50 Jahre Transitstrecke</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1424888_v-ardteaser.jpg 120w,/fernsehen/screenshot1424888_v-content.jpg 192w,/fernsehen/screenshot1424888_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1424888_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1424888_v-contentgross.jpg 568w,/fernsehen/screenshot1424888_v-vierspaltig.jpg 760w,/fernsehen/screenshot1424888_v-contentxl.jpg 1067w,/fernsehen/screenshot1424888_v-fullhd.jpg 1920w,/fernsehen/screenshot1424888_v-einspaltig.jpg 184w,/fernsehen/screenshot1424888_v-contentklein.jpg 256w,/fernsehen/screenshot1424888_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1424888_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1424888_v-contentgross.jpg" alt="Moderator Thilo Tautz im Studio &copy; Screenshot " title="Moderator Thilo Tautz im Studio"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">15 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/land_und_leute/Nordmagazin-Land-und-Leute,landundleute8502.html" title="Zum Video: Nordmagazin - Land und Leute | 12.10.2022"  >Nordmagazin - Land und Leute | 12.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-ardteaser.jpg 120w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-content.jpg 192w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-thumbnailgross.jpg 128w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-contentgross.jpg 568w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-vierspaltig.jpg 760w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-contentxl.jpg 1067w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-fullhd.jpg 1920w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-einspaltig.jpg 184w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-contentklein.jpg 256w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-anderthalbspaltig.jpg 280w,/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/unsere_geschichte/sendungsbild105730_v-contentgross.jpg" alt="Mit der Sense hat Wilhelm Lüdeke seinen Vater noch auf ihren Getreidefeldern in Wietzen im Landkreis Nienburg arbeiten sehen. Sein Vater hat die schwere Arbeit damals mit seiner Kamera gefilmt. &copy; NDR/Katrin Heineking " title="Mit der Sense hat Wilhelm Lüdeke seinen Vater noch auf ihren Getreidefeldern in Wietzen im Landkreis Nienburg arbeiten sehen. Sein Vater hat die schwere Arbeit damals mit seiner Kamera gefilmt."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">45 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/unsere_geschichte/Erntegeschichten,unseregeschichte1074.html" title="Zum Video: Erntegeschichten"  >Erntegeschichten</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1424386_v-ardteaser.jpg 120w,/fernsehen/screenshot1424386_v-content.jpg 192w,/fernsehen/screenshot1424386_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1424386_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1424386_v-contentgross.jpg 568w,/fernsehen/screenshot1424386_v-vierspaltig.jpg 760w,/fernsehen/screenshot1424386_v-contentxl.jpg 1067w,/fernsehen/screenshot1424386_v-fullhd.jpg 1920w,/fernsehen/screenshot1424386_v-einspaltig.jpg 184w,/fernsehen/screenshot1424386_v-contentklein.jpg 256w,/fernsehen/screenshot1424386_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1424386_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1424386_v-contentgross.jpg" alt="Thilo Tautz moderiert das Nordmagazin - Land und Leute. &copy; Screenshot " title="Thilo Tautz moderiert das Nordmagazin - Land und Leute."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">15 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/land_und_leute/Nordmagazin-Land-und-Leute,landundleute8498.html" title="Zum Video: Nordmagazin - Land und Leute | 11.10.2022"  >Nordmagazin - Land und Leute | 11.10.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1419436_v-ardteaser.jpg 120w,/fernsehen/screenshot1419436_v-content.jpg 192w,/fernsehen/screenshot1419436_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1419436_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1419436_v-contentgross.jpg 568w,/fernsehen/screenshot1419436_v-vierspaltig.jpg 760w,/fernsehen/screenshot1419436_v-contentxl.jpg 1067w,/fernsehen/screenshot1419436_v-fullhd.jpg 1920w,/fernsehen/screenshot1419436_v-einspaltig.jpg 184w,/fernsehen/screenshot1419436_v-contentklein.jpg 256w,/fernsehen/screenshot1419436_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1419436_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1419436_v-contentgross.jpg" alt="Romy Schneider und Gyula Trebitsch &copy; Screenshot " title="Romy Schneider und Gyula Trebitsch"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/unsere_geschichte/Wie-Hollywood-in-den-Norden-kam,unseregeschichte1072.html" title="Zum Video: Wie Hollywood in den Norden kam"  >Wie Hollywood in den Norden kam</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1419488_v-ardteaser.jpg 120w,/fernsehen/screenshot1419488_v-content.jpg 192w,/fernsehen/screenshot1419488_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1419488_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1419488_v-contentgross.jpg 568w,/fernsehen/screenshot1419488_v-vierspaltig.jpg 760w,/fernsehen/screenshot1419488_v-contentxl.jpg 1067w,/fernsehen/screenshot1419488_v-fullhd.jpg 1920w,/fernsehen/screenshot1419488_v-einspaltig.jpg 184w,/fernsehen/screenshot1419488_v-contentklein.jpg 256w,/fernsehen/screenshot1419488_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1419488_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1419488_v-contentgross.jpg" alt="Joachim Gauck steht am Mikrofon in einer Kirche, hinter ihm haben sich Menschen versammelt &copy; Screenshot " title="Joachim Gauck steht am Mikrofon in einer Kirche, hinter ihm haben sich Menschen versammelt"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">45 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/unsere_geschichte/Unsere-Geschichte-Traeume-des-Aufbruchs,unseregeschichte1076.html" title="Zum Video: Träume des Aufbruchs - Als plötzlich alles möglich schien"  >Träume des Aufbruchs - Als plötzlich alles möglich schien</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-ardteaser.jpg 120w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-content.jpg 192w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-thumbnailgross.jpg 128w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-contentgross.jpg 568w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-vierspaltig.jpg 760w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-contentxl.jpg 1067w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-fullhd.jpg 1920w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-einspaltig.jpg 184w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-contentklein.jpg 256w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-anderthalbspaltig.jpg 280w,/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/unsere_geschichte/sendungsbild101514_v-contentgross.jpg" alt="Wer erwischt wurde, den erwarteten nicht nur hohe Strafen, sondern auch größte Schikanen. Die Stasi fotografierte bei gescheiterten Fluchten alle Beteiligten und führte sie dabei vor. &copy; NDR/jumpmedientv GmbH/Stasi-Unterlagen-Archiv " title="Wer erwischt wurde, den erwarteten nicht nur hohe Strafen, sondern auch größte Schikanen. Die Stasi fotografierte bei gescheiterten Fluchten alle Beteiligten und führte sie dabei vor."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">45 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/unsere_geschichte/Transit-DDR-Als-die-Grenze-durchlaessiger-wurde,unseregeschichte1030.html" title="Zum Video: Transit DDR - Als die Grenze durchlässiger wurde"  >Transit DDR - Als die Grenze durchlässiger wurde</a></h2>
</div>
</div>
<div class="addmore">
<a href="#" class="add1"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
<a href="#" class="add2"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
</div>
</section>

<footer>
<div class="element contentgrid">
<div class="element">
<h2 class="epsilon">Der NDR</h2>
<ul class="footerlinks extrasmall">
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Transparenz"  >Transparenz</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zum Rundfunkbeitrag seit Januar 2013"   rel="noopener" target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
<div class="element">
<h2 class="epsilon">Service</h2>
<ul class="footerlinks extrasmall">
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/index.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"   rel="noopener" target="_blank">Tickets</a></li>
<li><a href="https://www.ndr-shop.de/" title="Link: Link zum NDR Shop"   rel="noopener" target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
<div class="element">
<h2 class="epsilon">Themen</h2>
<ul class="footerlinks extrasmall">
<li><a href="/home/Der-Klimawandel-im-Norden-Folgen-Ideen-und-Perspektiven,klimawandelnorden100.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/der_ndr/bildung/Lernen-digital-Bildungsangebote-des-NDR-fuer-Kinder-und-Jugendliche,homeschooling146.html" title="Zum Artikel: Bildungsangebote"  >Bildungsangebote</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/NDR-Datenjournalismus-Zahlen-und-Fakten-einfach-erklaert-,ndrdata118.html" title="Zum Artikel: NDR Datenjournalismus"  >NDR Datenjournalismus</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/wuensch_dir_deinen_ndr/index.html" title="Zum Artikel: Wünsch Dir Deinen NDR"  >Wünsch Dir Deinen NDR</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/geschichte/ndr_retro/index.html" title="Zum Artikel: Archiv: NDR Retro"  >Archiv: NDR Retro</a></li>
</ul>
</div>
<div class="element">
<h2 class="epsilon">NDR Fernsehen</h2>
<ul class="footerlinks extrasmall">
<li><a href="/fernsehen/sendungen/index.html" title="Zum Artikel: Sendungen A-Z"  >Sendungen A-Z</a></li>
<li><a href="/fernsehen/programm/index.html" title="Zum Artikel: Programm"  >Programm</a></li>
<li><a href="/fernsehen/livestream/index.html" title="Zum Video-Livestream: Livestream"  >Livestream</a></li>
<li><a href="/fernsehen/service/Mitschnittservice,mitschnitt312.html" title="Zum Artikel: Mitschnittservice"  >Mitschnittservice</a></li>
<li><a href="/nachrichten/investigation/Ressort-Investigation-im-NDR,investigation102.html" title="Zum Artikel: Ressort Investigation"  >Ressort Investigation</a></li>
</ul>
</div>
</div>
<div class="generalfooter">
<div class="wrap">
<ul class="extrasmall">
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
</ul>
<p class="extrasmall">&copy; Norddeutscher Rundfunk</p>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Rostock: Demos gegen Energiepolitik und Ukraine-Krieg'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[nordmagazin100872]',
4: '[' + encodeURIComponent('Rostock: Demos gegen Energiepolitik und Ukraine-Krieg') + ']',
5: '[137e2141-b213-4ab6-974b-7fca2cc1d430]',
6: '[' + encodeURIComponent('video') + ']',
7: '[' + encodeURIComponent('segment') + ']',
8: '[' + encodeURIComponent('ndrtv') + ']',
9: '30',
10: '101',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2022-10-18T06:45:41') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Mecklenburg-Vorpommern| Energiekrise| Waffenlieferungen| Friedensbewegung Rostock| Ukraine-Krieg| Energiepolitik| Demos| Forderung') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrtv';
var pdt = '2022-10-18T06:45:41';
var sid = '30';
var src = '101';
var tags = 'Mecklenburg-Vorpommern| Energiekrise| Waffenlieferungen| Friedensbewegung Rostock| Ukraine-Krieg| Energiepolitik| Demos| Forderung';
var uuid = '137e2141-b213-4ab6-974b-7fca2cc1d430';
var sophoraID = 'nordmagazin100872';
var pageTitle = 'Rostock: Demos gegen Energiepolitik und Ukraine-Krieg';
var objectType = 'video';
var atiLevel2 = '1';
var contentType = 'segment';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
</div>
</div>
</footer>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=1910" defer></script>
<script type="text/javascript" src="/resources/script/basics.js?gen=1910" defer></script>
<script type="text/javascript" src="/resources/script/ndr_navigation.js?gen=1910" defer></script>
</body>
</html>
