<!doctype html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video#">
<head>

<title>Landtagswahl 2022: Schüler befragen Spitzenpolitiker | NDR.de - Fernsehen - Sendungen A-Z - Schleswig-Holstein Magazin</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Landtagswahl 2022: Schüler befragen Spitzenpolitiker " />
<meta name="googlebot" content="unavailable_after: 10-May-2022 19:30:00 CEST"/>
<meta name="expires" content="2022-05-10T19:30:00.000"/>
<meta property="og:title" content="Landtagswahl 2022: Schüler befragen Spitzenpolitiker "/>
<meta name="description" content="Erstwähler und Erstwählerinnen stellen den Parteien ihre Fragen. Sie wollen mehr wissen, als in den Wahlprogrammen steht." />
<meta property="og:description" content="Erstwähler und Erstwählerinnen stellen den Parteien ihre Fragen. Sie wollen mehr wissen, als in den Wahlprogrammen steht." />
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot1331738_v-contentxl.jpg" />
<link rel="canonical" href="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/Landtagswahl-2022-Schueler-befragen-Spitzenpolitiker,shmag93084.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/Landtagswahl-2022-Schueler-befragen-Spitzenpolitiker,shmag93084.html"/>
<meta name="twitter:title" content="Landtagswahl 2022: Schüler befragen Spitzenpolitiker "/>
<meta name="twitter:description" content="Erstwähler und Erstwählerinnen stellen den Parteien ihre Fragen. Sie wollen mehr wissen, als in den Wahlprogrammen steht."/>
<meta name="twitter:image:src" content="https://www.ndr.de/fernsehen/screenshot1331738_v-contentxl.jpg" />
<meta name="medium" content="video" />
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="video.episode"/>
<meta property="og:site_name" content="NDR Mediathek"/>
<meta property="og:url" content="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/Landtagswahl-2022-Schueler-befragen-Spitzenpolitiker,shmag93084.html"/>
<meta property="og:video" content="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/Landtagswahl-2022-Schueler-befragen-Spitzenpolitiker,shmag93084.html"/>
<meta property="og:video:type" content="text/html"/>
<meta property="video:duration" content="161"/>
<meta property="video:release_date" content="2022-05-03T19:30:00.000"/>
<meta name="keywords"  lang="de" content="Schleswig-Holstein, Landtagswahl, Wahlen, Wahlalter, Politik, Schüler, Wahlprogramm,Landtagswahl Schleswig-Holstein,NDR,Norddeutscher Rundfunk" />
<meta name="author" content="NDR" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="generator" content="orig6" />
<link rel="amphtml" href="/fernsehen/sendungen/schleswig-holstein_magazin/shmag93084-amp.html">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBold.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndricons.woff" as="font" type="font/woff" crossorigin />
<link type="text/css" rel="stylesheet" href="/resources/styles/generated/ndrstyles.css?gen=2909" media="all" />
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="branding tv ndrtv_36 main_both" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt.</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<input id="check_epg" type="hidden" name="search_epg" value="1" checked="checked">
<input id="sort_by_checkbox" type="hidden" name="sort_by" value="date">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/suche/sendungen-a-bis-z/" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li><a href="/fernsehen/barrierefreie_angebote/" title="zur Seite TV-Programm" ><span class="mainradiotv ndricon_barrierefrei"></span>Barrierefrei</a></li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio1"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/epg/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/epg/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/epg/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/epg/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/epg/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/info/epg/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/epg/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/epg/stationndrplus106-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color: #8eb0d7 }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo" style="height:3.5rem; width: 7.0rem; background-color: #8eb0d7">
<a title="Zur Startseite: Schleswig-Holstein Magazin" href="https://www.ndr.de/schleswigholsteinmagazin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svglogotv" id="ndrtv_36" viewBox="0 0 239.4 63.46">
<title>Schleswig-Holstein Magazin</title>
<polygon points="35.55 60.35 35.55 53.65 0.01 53.65 0.01 60.35 35.55 60.35 35.55 60.35"/>
<polygon points="35.54 42.19 35.54 22.07 0 22.07 0 42.19 35.54 42.19 35.54 42.19"/>
<path d="M7.41,10c0-3.58-5-5-5-7,0-.59.31-1.12,1.28-1.12C4.95,1.85,5,2.73,5,3.53v.32H7.25V3.41A3.08,3.08,0,0,0,3.88,0C1.48,0,.24,1,.24,3.11c0,3.58,5,4.59,5,7,0,.78-.51,1.2-1.39,1.2s-1.54-.46-1.54-1.76V9H.1v.73a3.21,3.21,0,0,0,3.53,3.43c2.71,0,3.81-1.1,3.81-3.18Z" transform="translate(0 0)"/>
<path d="M17,9.59V8.45H14.65v.74c0,1.41-.23,2-1.37,2s-1.39-.54-1.39-1.74V3.55c0-1,.34-1.54,1.39-1.54s1.37.59,1.37,1.87v.73h2.23V3.37C16.88,1.26,15.55,0,13.26,0S9.62,1.36,9.62,3.81V9.43c0,2.5,1.2,3.74,3.58,3.74C15.75,13.17,17,12,17,9.61Z" transform="translate(0 0)"/>
<polygon points="26.99 12.94 26.99 0.23 24.74 0.23 24.74 5.36 21.88 5.36 21.88 0.23 19.64 0.23 19.64 12.94 21.88 12.94 21.88 7.14 24.74 7.14 24.74 12.94 26.99 12.94 26.99 12.94"/>
<polygon points="36.15 12.94 36.15 11.11 32.6 11.11 32.6 0.23 30.35 0.23 30.35 12.94 36.15 12.94 36.15 12.94"/>
<polygon points="44.57 12.94 44.57 11.11 40.85 11.11 40.85 7.29 44 7.29 44 5.46 40.85 5.46 40.85 2.06 44.38 2.06 44.38 0.23 38.59 0.23 38.59 12.94 44.57 12.94 44.57 12.94"/>
<path d="M54.31,10c0-3.58-5-5-5-7,0-.59.3-1.12,1.28-1.12,1.26,0,1.35.88,1.35,1.68v.32h2.21V3.41A3.08,3.08,0,0,0,50.78,0c-2.4,0-3.64,1-3.64,3.09,0,3.58,5,4.59,5,7,0,.78-.51,1.2-1.39,1.2s-1.49-.44-1.49-1.73V9H47.05v.73a3.21,3.21,0,0,0,3.53,3.43c2.71,0,3.81-1.1,3.81-3.18Z" transform="translate(0 0)"/>
<path d="M68.77.23H66.69l-1,6.42c-.17,1.16-.32,2.33-.44,3.49a24.69,24.69,0,0,0-.42-3.35L63.59.23H61.25L60,7.23c-.17,1-.29,2-.38,3-.1-1-.23-2-.38-3l-1.11-7H56l2.27,12.72h2.38L62.1,5.44c.17-1,.29-1.92.36-2.9a21.94,21.94,0,0,0,.34,3L64.19,13h2.42L68.78.28Z" transform="translate(0 0)"/>
<polygon points="73.56 12.94 73.56 0.23 71.31 0.23 71.31 12.94 73.56 12.94 73.56 12.94"/>
<path d="M84.23,12.95V6.47h-3.6V8.3H82v2.17a2.26,2.26,0,0,1-1.62.72c-1.09,0-1.43-.48-1.43-2V4c0-1.53.42-2,1.6-2C81.37,2,82,2.36,82,3.7v.52h2.19V3.59C84.19,1.27,83,0,80.64,0,78,0,76.73,1.33,76.73,4V9.24c0,2.69,1,3.94,2.94,3.94a3,3,0,0,0,2.55-1.07l.11.86Z" transform="translate(0 0)"/>
<polygon points="90.77 8.71 90.77 6.64 86.39 6.64 86.39 8.71 90.77 8.71 90.77 8.71"/>
<polygon points="100.57 12.94 100.57 0.23 98.33 0.23 98.33 5.36 95.47 5.36 95.47 0.23 93.22 0.23 93.22 12.94 95.47 12.94 95.47 7.14 98.33 7.14 98.33 12.94 100.57 12.94 100.57 12.94"/>
<path d="M111.2,9.23V4.07c0-2.67-1.39-4.06-3.7-4.06s-3.75,1.37-3.75,4.06V9.23c0,2.48,1.32,3.91,3.74,3.93h0c2.33,0,3.68-1.45,3.68-3.93ZM109,9.38c0,1.14-.48,1.77-1.47,1.77S106,10.56,106,9.38V3.93c0-1.31.5-1.92,1.51-1.92S109,2.6,109,3.93V9.38Z" transform="translate(0 0)"/>
<polygon points="120.16 12.94 120.16 11.11 116.61 11.11 116.61 0.23 114.36 0.23 114.36 12.94 120.16 12.94 120.16 12.94"/>
<path d="M129.19,10c0-3.58-5-5-5-7,0-.59.3-1.12,1.28-1.12,1.26,0,1.35.88,1.35,1.68v.32H129V3.41A3.08,3.08,0,0,0,125.66,0C123.26,0,122,1,122,3.11c0,3.58,5,4.59,5,7,0,.78-.51,1.2-1.39,1.2s-1.49-.44-1.49-1.73V9h-2.21v.73a3.21,3.21,0,0,0,3.53,3.43c2.71,0,3.81-1.1,3.81-3.18Z" transform="translate(0 0)"/>
<polygon points="137.7 2.06 137.7 0.23 130.23 0.23 130.23 2.06 132.84 2.06 132.84 12.94 135.09 12.94 135.09 2.06 137.7 2.06 137.7 2.06"/>
<polygon points="145.94 12.94 145.94 11.11 142.22 11.11 142.22 7.29 145.36 7.29 145.36 5.46 142.22 5.46 142.22 2.06 145.74 2.06 145.74 0.23 139.95 0.23 139.95 12.94 145.94 12.94 145.94 12.94"/>
<polygon points="150.93 12.94 150.93 0.23 148.68 0.23 148.68 12.94 150.93 12.94 150.93 12.94"/>
<path d="M162.24,12.95V.23H160.1V5.59c0,1.6,0,2.31.11,4,0,0-.59-2.21-1.62-5.32l-1.28-4h-3V12.95h2.15V7.23c0-1.33,0-2.17-.11-3.52,0,0,.65,2.23,1.53,4.9l1.43,4.34Z" transform="translate(0 0)"/>
<path d="M85.57,52.11V30.4c0-5.27-2-8.92-7.76-8.92-3.82,0-6.95,2.08-9.44,4.8a7.13,7.13,0,0,0-7.12-4.8A13,13,0,0,0,51.93,26l-.17-4H45.57V52h6.74V30.52c1.51-1.74,3.65-3.71,6.08-3.71,3.13,0,3.82,2.6,3.82,5.21V52.11H69V30.65c1.45-1.91,3.47-3.82,6-3.82,3.65,0,3.76,3,3.76,5.79V52.13Z" transform="translate(0 0)"/>
<path d="M113.81,52.11V30.65c0-7.12-4.8-9.5-11.23-9.5-4.69,0-9.84,2.08-11.92,6.48L96,30.29a6.47,6.47,0,0,1,6.14-3.88c3,0,5,1.74,5,4.81V32.9c-6.83.93-17,2.49-17,11.4,0,5.33,3.53,8.39,8.74,8.39a10.46,10.46,0,0,0,8.68-4l.29,3.36Zm-6.66-7.87c-1.68,1.74-3.82,3.42-6.37,3.42s-3.94-1.45-3.94-4c0-5,6.6-5.79,10.3-6.31v7Z" transform="translate(0 0)"/>
<path d="M145.52,25V20.33c-3.42.06-5,.29-7.18,3.07a11.94,11.94,0,0,0-7.12-2.09c-6.48,0-11.81,3.82-11.81,10.71,0,4.17,1.62,7,4.86,8.63-2.37.52-4.69,1.91-4.69,4.63A4.74,4.74,0,0,0,123,49.51c-3.24,1.45-5.33,2.6-5.33,6.31,0,7,8.68,7.64,13.55,7.64,6.19,0,13.84-1.39,13.84-8.28,0-5.91-4.17-7.41-8.86-8.34l-5.27-1c-3.13-.64-5.62-.81-5.62-2.37,0-.93.81-1.22,1.56-1.51a12.26,12.26,0,0,0,4.39.69C138,42.65,143.06,39,143.06,32a8.78,8.78,0,0,0-2.2-6.19,5.14,5.14,0,0,1,3.18-.93,13,13,0,0,1,1.5.12Zm-9.21,7c0,3.3-1.45,5.73-5,5.73s-5.15-2.43-5.15-5.85,1.62-5.67,5.15-5.67S136.31,28.79,136.31,32Zm2.78,23.39c0,2.89-5.27,2.89-7.47,2.89-2.61,0-8.45-.58-8.45-4.23,0-1.8,1.62-2.55,3.13-3.3l5.79,1.22c1.79.35,7,1,7,3.41Z" transform="translate(0 0)"/>
<path d="M171.21,52.11V30.65c0-7.12-4.8-9.5-11.23-9.5-4.69,0-9.84,2.08-11.93,6.48l5.38,2.66a6.47,6.47,0,0,1,6.14-3.88c3,0,5,1.74,5,4.81V32.9c-6.83.93-17,2.49-17,11.4,0,5.33,3.53,8.39,8.74,8.39a10.46,10.46,0,0,0,8.68-4l.29,3.36Zm-6.66-7.87c-1.68,1.74-3.82,3.42-6.37,3.42s-3.94-1.45-3.94-4c0-5,6.6-5.79,10.3-6.31v7Z" transform="translate(0 0)"/>
<path d="M197.65,52.11V46.65h-9.44a20.3,20.3,0,0,0-4.57.41,29.49,29.49,0,0,0,3.82-5l9.9-15.46V22.14H177v5.38h7.33a42.76,42.76,0,0,0,5.44-.35,37.11,37.11,0,0,0-3.47,4.46L175.51,47.78v4.4Z" transform="translate(0 0)"/>
<path d="M209.31,52.11v-30h-6.77v30Zm.17-33V11.7h-7.17v7.41Z" transform="translate(0 0)"/>
<path d="M239.4,52.11V31c0-5.5-1.5-9.55-7.76-9.55-3.42,0-6.71,2-9.32,4l-.17-3.41h-6.37v30h6.77V29.94c1.68-1.45,4-3.13,6.37-3.13,2.9,0,3.71,2.2,3.71,4.69V52.11Z" transform="translate(0 0)"/>
</svg><span class="branding_label">Schleswig-Holstein Magazin</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button" aria-label="nach links für weitere Menüpunkte">
<span class="icon icon_arrow_left"></span>
</button>
<ul id="branding_navigation" class="schleswig-holstein_magazin">
</ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button" aria-label="nach rechts für weitere Menüpunkte">
<span class="icon icon_arrow_right"></span>
</button>
</div>
</div>
</header>
<a name="content"></a>

<div class="heroelement compact">
<div class="brandingbar"></div>
<div class="herocontainer">
<img width="184" height="104" src="/fernsehen/screenshot1331738_v-einspaltig.jpg" alt="Zwei Schüler:innen stellen Fragen zum Wahlprogramm. &copy; Screenshot " title="Zwei Schüler:innen stellen Fragen zum Wahlprogramm."   class='showcopyright' width=0 height=0 style='display:none' />
<iframe
id="pp_shmag93084"
width="100%"
height="100%"
title="Video: Landtagswahl 2022: Schüler befragen Spitzenpolitiker"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/fernsehen/sendungen/schleswig-holstein_magazin/shmag93084-ardplayer_image-b17a342f-8314-45d2-b3d1-73809db9d64a_theme-ndrde.html"
></iframe>
</div>
</div>
<article class="videopage">
<header class="articlehead">
<h1>Landtagswahl 2022: Schüler befragen Spitzenpolitiker</h1>
<div class="element metainfo">
<span class="subline small">
<strong>Sendung: </strong><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,sendung1243660.html" title="Link zur Sendungsseite dieser Ausgabe">Schleswig-Holstein Magazin | 03.05.2022 | 19:30 Uhr 	  						</a></span>
<span class="subline small">
<strong>3 Min</strong>
|
Verfügbar bis 10.05.2022</span>
</div>
</header>
<p>Erstwähler und Erstwählerinnen stellen den Parteien ihre Fragen. Sie wollen mehr wissen, als in den Wahlprogrammen steht.</p>
</article>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "VideoObject",
"name": "Landtagswahl 2022: Schüler befragen Spitzenpolitiker",
"description": "Erstwähler und Erstwählerinnen stellen den Parteien ihre Fragen. Sie wollen mehr wissen, als in den Wahlprogrammen steht.",
"thumbnailUrl": "https://www.ndr.de/fernsehen/screenshot1331738_v-contentxl.jpg",
"uploadDate": "2022-05-04T04:21:21.869+02:00",
"duration": "PT2M41S",
"expires": "2022-05-10T19:30:00.000+02:00",
"contentUrl": "https://mediandr-a.akamaihd.net/progressive/2022/0503/TV-20220503-1953-3900.hq.mp4",
"embedUrl": "https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/shmag93084-ardplayer.html",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script><div class="sharebox contentgrid">
<ul class="sharelinks">
<li class="to-facebook"><a href="#" rel="noopener"><span class="ndricon_sharing_facebook_outline"></span></a></li>
<li class="to-twitter"><a href="#" rel="noopener"><span class="ndricon_sharing_twitter_outline"></span></a></li>
<li class="to-mail"><a href="mailto:?body=$URL" title="Link zur Seite per Mail versenden" aria-label="Link zur Seite per Mail versenden"><span class="ndricon_sharing_contact_outline"></span></a></li>
<li class="to-whatsapp"><a href="#" rel="noopener"><span class="ndricon_sharing_whatsapp_outline"></span></a></li>
<li class="printme"><a href="#" title="Seite ausdrucken" aria-label="Seite ausdrucken"><span class="ndricon_print"></span></a></li>
</ul>
<ul class="comments">
<li></li>
</ul>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/Landtagswahl-2022-Schueler-befragen-Spitzenpolitiker,shmag93084.html">https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/Landtagswahl-2022-Schueler-befragen-Spitzenpolitiker,shmag93084.html</a></span>
</div>
</div>
<section class="element contentgrid teasergroup w50 ">
<header>
<h1 class="gamma">Aus dieser Sendung</h1>
</header>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331718_v-ardteaser.jpg 120w,/fernsehen/screenshot1331718_v-content.jpg 192w,/fernsehen/screenshot1331718_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331718_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1331718_v-contentgross.jpg 568w,/fernsehen/screenshot1331718_v-vierspaltig.jpg 760w,/fernsehen/screenshot1331718_v-contentxl.jpg 1067w,/fernsehen/screenshot1331718_v-fullhd.jpg 1920w,/fernsehen/screenshot1331718_v-einspaltig.jpg 184w,/fernsehen/screenshot1331718_v-contentklein.jpg 256w,/fernsehen/screenshot1331718_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1331718_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1331718_v-contentgross.jpg" alt="Harriet Heise und Christopher Scheffelmeier &copy; Screenshot " title="Harriet Heise und Christopher Scheffelmeier"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag93080.html" title="Zum Video: Schleswig-Holstein Magazin | 03.05.2022"  >Schleswig-Holstein Magazin | 03.05.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331732_v-ardteaser.jpg 120w,/fernsehen/screenshot1331732_v-content.jpg 192w,/fernsehen/screenshot1331732_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331732_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1331732_v-contentgross.jpg 568w,/fernsehen/screenshot1331732_v-vierspaltig.jpg 760w,/fernsehen/screenshot1331732_v-contentxl.jpg 1067w,/fernsehen/screenshot1331732_v-fullhd.jpg 1920w,/fernsehen/screenshot1331732_v-einspaltig.jpg 184w,/fernsehen/screenshot1331732_v-contentklein.jpg 256w,/fernsehen/screenshot1331732_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1331732_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1331732_v-contentgross.jpg" alt="Eine Fähre in Daggebüll. &copy; Screenshot " title="Eine Fähre in Daggebüll."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">3 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Streit-um-zu-flache-Fahrrinne-in-Dagebuell,shmag93082.html" title="Zum Video: Streit um zu flache Fahrrinne in Dagebüll"  >Streit um zu flache Fahrrinne in Dagebüll</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-ardteaser.png 120w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-content.png 192w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-gallery.png 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-thumbnailgross.png 128w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-contentgross.png 568w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-vierspaltig.png 760w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-contentxl.png 1067w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-fullhd.png 1920w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-einspaltig.png 184w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-contentklein.png 256w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-anderthalbspaltig.png 280w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-zweispaltig.png 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331580_v-contentgross.png" alt="Eine kleinere Photovoltaik-Dachanlage steht auf dem Dach einer Mehrfamilienhauses. &copy; NDR " title="Eine kleinere Photovoltaik-Dachanlage steht auf dem Dach einer Mehrfamilienhauses."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">3 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Steigende-Energiekosten-Was-will-die-Politik-tun,shmag93104.html" title="Zum Video: Steigende Energiekosten: Was will die Politik tun?"  >Steigende Energiekosten: Was will die Politik tun?</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/schleswig-holstein/faulbrut126_v-ardteaser.jpg 120w,/nachrichten/schleswig-holstein/faulbrut126_v-content.jpg 192w,/nachrichten/schleswig-holstein/faulbrut126_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/schleswig-holstein/faulbrut126_v-thumbnailgross.jpg 128w,/nachrichten/schleswig-holstein/faulbrut126_v-contentgross.jpg 568w,/nachrichten/schleswig-holstein/faulbrut126_v-vierspaltig.jpg 760w,/nachrichten/schleswig-holstein/faulbrut126_v-contentxl.jpg 1067w,/nachrichten/schleswig-holstein/faulbrut126_v-fullhd.jpg 1920w,/nachrichten/schleswig-holstein/faulbrut126_v-einspaltig.jpg 184w,/nachrichten/schleswig-holstein/faulbrut126_v-contentklein.jpg 256w,/nachrichten/schleswig-holstein/faulbrut126_v-anderthalbspaltig.jpg 280w,/nachrichten/schleswig-holstein/faulbrut126_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/nachrichten/schleswig-holstein/faulbrut126_v-contentgross.jpg" alt="Hunderte Bienen sitzen auf einer Wabe  " title="Hunderte Bienen sitzen auf einer Wabe"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">4 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Amerikanische-Faulbrut-Kampf-gegen-die-Bienenseuche,shmag93072.html" title="Zum Video: Amerikanische Faulbrut: Kampf gegen die Bienenseuche"  >Amerikanische Faulbrut: Kampf gegen die Bienenseuche</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-ardteaser.png 120w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-content.png 192w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-gallery.png 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-thumbnailgross.png 128w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-contentgross.png 568w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-vierspaltig.png 760w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-contentxl.png 1067w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-fullhd.png 1920w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-einspaltig.png 184w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-contentklein.png 256w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-anderthalbspaltig.png 280w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-zweispaltig.png 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331566_v-contentgross.png" alt="Eine graue Katze sitzt bei ihrem Herrchen auf dem Arm. &copy; NDR " title="Eine graue Katze sitzt bei ihrem Herrchen auf dem Arm."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">4 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Gefluechtete-in-Bad-Segeberg-Wenn-Haustiere-mitfluechten,shmag93102.html" title="Zum Video: Geflüchtete in Bad Segeberg: Wenn Haustiere mitflüchten"  >Geflüchtete in Bad Segeberg: Wenn Haustiere mitflüchten</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331770_v-ardteaser.jpg 120w,/fernsehen/screenshot1331770_v-content.jpg 192w,/fernsehen/screenshot1331770_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331770_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1331770_v-contentgross.jpg 568w,/fernsehen/screenshot1331770_v-vierspaltig.jpg 760w,/fernsehen/screenshot1331770_v-contentxl.jpg 1067w,/fernsehen/screenshot1331770_v-fullhd.jpg 1920w,/fernsehen/screenshot1331770_v-einspaltig.jpg 184w,/fernsehen/screenshot1331770_v-contentklein.jpg 256w,/fernsehen/screenshot1331770_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1331770_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1331770_v-contentgross.jpg" alt="Mit der Fahrradpolizei auf Streife. &copy; Screenshot " title="Mit der Fahrradpolizei auf Streife."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">3 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/E-Bike-statt-Streifenwagen-Unterwegs-mit-der-Fahrradpolizei,shmag93090.html" title="Zum Video: E-Bike statt Streifenwagen: Unterwegs mit der Fahrradpolizei"  >E-Bike statt Streifenwagen: Unterwegs mit der Fahrradpolizei</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-ardteaser.png 120w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-content.png 192w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-gallery.png 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-thumbnailgross.png 128w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-contentgross.png 568w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-vierspaltig.png 760w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-contentxl.png 1067w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-fullhd.png 1920w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-einspaltig.png 184w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-contentklein.png 256w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-anderthalbspaltig.png 280w,/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-zweispaltig.png 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/schleswig-holstein_magazin/screenshot1331406_v-contentgross.png" alt="Ein Mann in einer blauen Latzhose steigt die Stufen zum Eingang der Gaststätte Haseldorfer Hof. &copy; NDR " title="Ein Mann in einer blauen Latzhose steigt die Stufen zum Eingang der Gaststätte Haseldorfer Hof."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">3 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Die-Retter-des-Haseldorfer-Hofs,shmag93074.html" title="Zum Video: Die Retter des Haseldorfer Hofs"  >Die Retter des Haseldorfer Hofs</a></h2>
</div>
</div>
</section>
<section class="element contentgrid teasergroup w50 autorelated">
<header>
<h1 class="gamma">Mehr Schleswig-Holstein Magazin</h1>
</header>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331380_v-ardteaser.jpg 120w,/fernsehen/screenshot1331380_v-content.jpg 192w,/fernsehen/screenshot1331380_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331380_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1331380_v-contentgross.jpg 568w,/fernsehen/screenshot1331380_v-vierspaltig.jpg 760w,/fernsehen/screenshot1331380_v-contentxl.jpg 1067w,/fernsehen/screenshot1331380_v-fullhd.jpg 1920w,/fernsehen/screenshot1331380_v-einspaltig.jpg 184w,/fernsehen/screenshot1331380_v-contentklein.jpg 256w,/fernsehen/screenshot1331380_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1331380_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1331380_v-contentgross.jpg" alt="Das Kieler Landeshaus. &copy; Screenshot " title="Das Kieler Landeshaus."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">30 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Landtagswahlkampf-in-Krisenzeiten-Sehen-Gesehen-werden-,wahlen660.html" title="Zum Video: Landtagswahlkampf in Krisenzeiten: Sehen. Gesehen werden. "  >Landtagswahlkampf in Krisenzeiten: Sehen. Gesehen werden. </a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331220_v-ardteaser.jpg 120w,/fernsehen/screenshot1331220_v-content.jpg 192w,/fernsehen/screenshot1331220_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331220_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1331220_v-contentgross.jpg 568w,/fernsehen/screenshot1331220_v-vierspaltig.jpg 760w,/fernsehen/screenshot1331220_v-contentxl.jpg 1067w,/fernsehen/screenshot1331220_v-fullhd.jpg 1920w,/fernsehen/screenshot1331220_v-einspaltig.jpg 184w,/fernsehen/screenshot1331220_v-contentklein.jpg 256w,/fernsehen/screenshot1331220_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1331220_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1331220_v-contentgross.jpg" alt="Harriet Heise und Christopher Scheffelmeier moderieren das Schleswig-Holstein Magazin. &copy; Screenshot " title="Harriet Heise und Christopher Scheffelmeier moderieren das Schleswig-Holstein Magazin."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag93044.html" title="Zum Video: Schleswig-Holstein Magazin | 02.05.2022"  >Schleswig-Holstein Magazin | 02.05.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1330488_v-ardteaser.jpg 120w,/fernsehen/screenshot1330488_v-content.jpg 192w,/fernsehen/screenshot1330488_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1330488_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1330488_v-contentgross.jpg 568w,/fernsehen/screenshot1330488_v-vierspaltig.jpg 760w,/fernsehen/screenshot1330488_v-contentxl.jpg 1067w,/fernsehen/screenshot1330488_v-fullhd.jpg 1920w,/fernsehen/screenshot1330488_v-einspaltig.jpg 184w,/fernsehen/screenshot1330488_v-contentklein.jpg 256w,/fernsehen/screenshot1330488_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1330488_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1330488_v-contentgross.jpg" alt="Stefan Böhnke und Julia Stein moderieren das Schleswig-Holstein Magazin &copy; Screenshot " title="Stefan Böhnke und Julia Stein moderieren das Schleswig-Holstein Magazin"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag93004.html" title="Zum Video: Schleswig-Holstein Magazin | 01.05.2022"  >Schleswig-Holstein Magazin | 01.05.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1330118_v-ardteaser.jpg 120w,/fernsehen/screenshot1330118_v-content.jpg 192w,/fernsehen/screenshot1330118_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1330118_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1330118_v-contentgross.jpg 568w,/fernsehen/screenshot1330118_v-vierspaltig.jpg 760w,/fernsehen/screenshot1330118_v-contentxl.jpg 1067w,/fernsehen/screenshot1330118_v-fullhd.jpg 1920w,/fernsehen/screenshot1330118_v-einspaltig.jpg 184w,/fernsehen/screenshot1330118_v-contentklein.jpg 256w,/fernsehen/screenshot1330118_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1330118_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1330118_v-contentgross.jpg" alt="Stefan Böhnke und Julia Stein moderieren das Schleswig-Holstein Magazin am 30.04.2022. &copy; Screenshot " title="Stefan Böhnke und Julia Stein moderieren das Schleswig-Holstein Magazin am 30.04.2022."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag92986.html" title="Zum Video: Schleswig-Holstein-Magazin | 30.04.2022"  >Schleswig-Holstein-Magazin | 30.04.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1329612_v-ardteaser.jpg 120w,/fernsehen/screenshot1329612_v-content.jpg 192w,/fernsehen/screenshot1329612_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1329612_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1329612_v-contentgross.jpg 568w,/fernsehen/screenshot1329612_v-vierspaltig.jpg 760w,/fernsehen/screenshot1329612_v-contentxl.jpg 1067w,/fernsehen/screenshot1329612_v-fullhd.jpg 1920w,/fernsehen/screenshot1329612_v-einspaltig.jpg 184w,/fernsehen/screenshot1329612_v-contentklein.jpg 256w,/fernsehen/screenshot1329612_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1329612_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1329612_v-contentgross.jpg" alt="Stefan Böhnke und Julia Stein moderieren das Schleswig-Holstein Magazin am 29. April 2022 . &copy; Screenshot " title="Stefan Böhnke und Julia Stein moderieren das Schleswig-Holstein Magazin am 29. April 2022 ."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag92952.html" title="Zum Video: Schleswig-Holstein Magazin | 29.04.2022"  >Schleswig-Holstein Magazin | 29.04.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1328766_v-ardteaser.jpg 120w,/fernsehen/screenshot1328766_v-content.jpg 192w,/fernsehen/screenshot1328766_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1328766_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1328766_v-contentgross.jpg 568w,/fernsehen/screenshot1328766_v-vierspaltig.jpg 760w,/fernsehen/screenshot1328766_v-contentxl.jpg 1067w,/fernsehen/screenshot1328766_v-fullhd.jpg 1920w,/fernsehen/screenshot1328766_v-einspaltig.jpg 184w,/fernsehen/screenshot1328766_v-contentklein.jpg 256w,/fernsehen/screenshot1328766_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1328766_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1328766_v-contentgross.jpg" alt="Harriet Heise und Henrik Hanses moderieren das Schleswig-Holstein Magazin am 28. April 2022. &copy; Screenshot " title="Harriet Heise und Henrik Hanses moderieren das Schleswig-Holstein Magazin am 28. April 2022."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag92928.html" title="Zum Video: Schleswig-Holstein Magazin | 28.04.2022"  >Schleswig-Holstein Magazin | 28.04.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1327846_v-ardteaser.jpg 120w,/fernsehen/screenshot1327846_v-content.jpg 192w,/fernsehen/screenshot1327846_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1327846_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1327846_v-contentgross.jpg 568w,/fernsehen/screenshot1327846_v-vierspaltig.jpg 760w,/fernsehen/screenshot1327846_v-contentxl.jpg 1067w,/fernsehen/screenshot1327846_v-fullhd.jpg 1920w,/fernsehen/screenshot1327846_v-einspaltig.jpg 184w,/fernsehen/screenshot1327846_v-contentklein.jpg 256w,/fernsehen/screenshot1327846_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1327846_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1327846_v-contentgross.jpg" alt="Moderator:innen Harriet Heise und Henrik Hanses moderieren im Schleswig-Holstein Magazin einen Beitrag zur Umweltbelastung von Schiffen an. &copy; Screenshot " title="Moderator:innen Harriet Heise und Henrik Hanses moderieren im Schleswig-Holstein Magazin einen Beitrag zur Umweltbelastung von Schiffen an."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">29 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag92900.html" title="Zum Video: Schleswig-Holstein Magazin | 27.04.2022"  >Schleswig-Holstein Magazin | 27.04.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-ardteaser.png 120w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-content.png 192w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-gallery.png 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-thumbnailgross.png 128w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-contentgross.png 568w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-vierspaltig.png 760w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-contentxl.png 1067w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-fullhd.png 1920w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-einspaltig.png 184w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-contentklein.png 256w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-anderthalbspaltig.png 280w,/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-zweispaltig.png 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/schleswig-holstein_magazin/shmag92260_v-contentgross.png" alt="Gesundheitsminister Heiner Garg (FDP) steht für ein Interview vor der Kamera &copy; NDR " title="Gesundheitsminister Heiner Garg (FDP) steht für ein Interview vor der Kamera"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">8 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Ich-finde-unprofessionell,garg560.html" title="Zum Video: Garg: &#034;Ich finde das unprofessionell&#034;"  >Garg: "Ich finde das unprofessionell"</a></h2>
</div>
</div>
<div class="addmore">
<a href="#" class="add1"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
<a href="#" class="add2"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
</div>
</section>
<section class="element contentgrid teasergroup w50 autorelated">
<header>
<h1 class="gamma">Das könnte Sie auch interessieren</h1>
</header>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331572_v-ardteaser.jpg 120w,/fernsehen/screenshot1331572_v-content.jpg 192w,/fernsehen/screenshot1331572_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1331572_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1331572_v-contentgross.jpg 568w,/fernsehen/screenshot1331572_v-vierspaltig.jpg 760w,/fernsehen/screenshot1331572_v-contentxl.jpg 1067w,/fernsehen/screenshot1331572_v-fullhd.jpg 1920w,/fernsehen/screenshot1331572_v-einspaltig.jpg 184w,/fernsehen/screenshot1331572_v-contentklein.jpg 256w,/fernsehen/screenshot1331572_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1331572_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1331572_v-contentgross.jpg" alt="Eva Diederich &copy; Screenshot " title="Eva Diederich"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">11 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag93076.html" title="Zum Video: Schleswig-Holstein 18:00 | 03.05.2022"  >Schleswig-Holstein 18:00 | 03.05.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1323694_v-ardteaser.jpg 120w,/fernsehen/screenshot1323694_v-content.jpg 192w,/fernsehen/screenshot1323694_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1323694_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1323694_v-contentgross.jpg 568w,/fernsehen/screenshot1323694_v-vierspaltig.jpg 760w,/fernsehen/screenshot1323694_v-contentxl.jpg 1067w,/fernsehen/screenshot1323694_v-fullhd.jpg 1920w,/fernsehen/screenshot1323694_v-einspaltig.jpg 184w,/fernsehen/screenshot1323694_v-contentklein.jpg 256w,/fernsehen/screenshot1323694_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1323694_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1323694_v-contentgross.jpg" alt="Kaunas aus der Vogelperspektive &copy; Screenshot " title="Kaunas aus der Vogelperspektive"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">45 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Ostseereport-Kaunas-in-Litauen,ostseereport1030.html" title="Zum Video: Kaunas in Litauen: Kulturhauptstadt in Kriegszeiten"  >Kaunas in Litauen: Kulturhauptstadt in Kriegszeiten</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1330986_v-ardteaser.jpg 120w,/fernsehen/screenshot1330986_v-content.jpg 192w,/fernsehen/screenshot1330986_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1330986_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1330986_v-contentgross.jpg 568w,/fernsehen/screenshot1330986_v-vierspaltig.jpg 760w,/fernsehen/screenshot1330986_v-contentxl.jpg 1067w,/fernsehen/screenshot1330986_v-fullhd.jpg 1920w,/fernsehen/screenshot1330986_v-einspaltig.jpg 184w,/fernsehen/screenshot1330986_v-contentklein.jpg 256w,/fernsehen/screenshot1330986_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1330986_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1330986_v-contentgross.jpg" alt="Eva Diederich moderiert Schleswig-Holstein 18.00. Im Hintegrund eine Nahaufnahme von Sandboden und einer kleinen Schnecke. &copy; Screenshot " title="Eva Diederich moderiert Schleswig-Holstein 18.00. Im Hintegrund eine Nahaufnahme von Sandboden und einer kleinen Schnecke."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">9 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag93042.html" title="Zum Video: Schleswig-Holstein 18:00 | 02.05.2022"  >Schleswig-Holstein 18:00 | 02.05.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-ardteaser.jpg 120w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-content.jpg 192w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-thumbnailgross.jpg 128w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-contentgross.jpg 568w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-vierspaltig.jpg 760w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-contentxl.jpg 1067w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-fullhd.jpg 1920w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-einspaltig.jpg 184w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-contentklein.jpg 256w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-anderthalbspaltig.jpg 280w,/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/ostsee-report/einsamerleuchtturm104_v-contentgross.jpg" alt="Eine Schäreninsel und darauf ein Leuchtturm und rote Holzhäuser &copy; NDR " title="Eine Schäreninsel und darauf ein Leuchtturm und rote Holzhäuser"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">44 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Leidenschaft-Leuchtturm,ostseereport1018.html" title="Zum Video: Leidenschaft Leuchtturm"  >Leidenschaft Leuchtturm</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1329210_v-ardteaser.jpg 120w,/fernsehen/screenshot1329210_v-content.jpg 192w,/fernsehen/screenshot1329210_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1329210_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1329210_v-contentgross.jpg 568w,/fernsehen/screenshot1329210_v-vierspaltig.jpg 760w,/fernsehen/screenshot1329210_v-contentxl.jpg 1067w,/fernsehen/screenshot1329210_v-fullhd.jpg 1920w,/fernsehen/screenshot1329210_v-einspaltig.jpg 184w,/fernsehen/screenshot1329210_v-contentklein.jpg 256w,/fernsehen/screenshot1329210_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1329210_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1329210_v-contentgross.jpg" alt="Marie-Luise Bram moderiert Schleswig-Holstein 18:00 &copy; Screenshot " title="Marie-Luise Bram moderiert Schleswig-Holstein 18:00"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">8 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag92976.html" title="Zum Video: Schleswig-Holstein 18:00 | 29.04.2022"  >Schleswig-Holstein 18:00 | 29.04.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/ostsee-report/forschung250_v-ardteaser.jpg 120w,/fernsehen/sendungen/ostsee-report/forschung250_v-content.jpg 192w,/fernsehen/sendungen/ostsee-report/forschung250_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/ostsee-report/forschung250_v-thumbnailgross.jpg 128w,/fernsehen/sendungen/ostsee-report/forschung250_v-contentgross.jpg 568w,/fernsehen/sendungen/ostsee-report/forschung250_v-vierspaltig.jpg 760w,/fernsehen/sendungen/ostsee-report/forschung250_v-contentxl.jpg 1067w,/fernsehen/sendungen/ostsee-report/forschung250_v-fullhd.jpg 1920w,/fernsehen/sendungen/ostsee-report/forschung250_v-einspaltig.jpg 184w,/fernsehen/sendungen/ostsee-report/forschung250_v-contentklein.jpg 256w,/fernsehen/sendungen/ostsee-report/forschung250_v-anderthalbspaltig.jpg 280w,/fernsehen/sendungen/ostsee-report/forschung250_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/ostsee-report/forschung250_v-contentgross.jpg" alt="Moderatorin Kristin Recke hilft beim Rausziehen der Geisternetze. &copy; NDR " title="Moderatorin Kristin Recke hilft beim Rausziehen der Geisternetze."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">44 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Ostsee-Kieler-Forschungstaucher-im-Wintereinsatz,ostseereport1010.html" title="Zum Video: Ostsee - Kieler Forschungstaucher im Wintereinsatz"  >Ostsee - Kieler Forschungstaucher im Wintereinsatz</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1328394_v-ardteaser.jpg 120w,/fernsehen/screenshot1328394_v-content.jpg 192w,/fernsehen/screenshot1328394_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1328394_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1328394_v-contentgross.jpg 568w,/fernsehen/screenshot1328394_v-vierspaltig.jpg 760w,/fernsehen/screenshot1328394_v-contentxl.jpg 1067w,/fernsehen/screenshot1328394_v-fullhd.jpg 1920w,/fernsehen/screenshot1328394_v-einspaltig.jpg 184w,/fernsehen/screenshot1328394_v-contentklein.jpg 256w,/fernsehen/screenshot1328394_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1328394_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1328394_v-contentgross.jpg" alt="Marie-Luise Brahm moderiert das Schleswig-Holstein Magazin 18.00. &copy; Screenshot " title="Marie-Luise Brahm moderiert das Schleswig-Holstein Magazin 18.00."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">12 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag92926.html" title="Zum Video: Schleswig-Holstein 18:00 | 28.04.2022"  >Schleswig-Holstein 18:00 | 28.04.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1267592_v-ardteaser.jpg 120w,/fernsehen/screenshot1267592_v-content.jpg 192w,/fernsehen/screenshot1267592_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1267592_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1267592_v-contentgross.jpg 568w,/fernsehen/screenshot1267592_v-vierspaltig.jpg 760w,/fernsehen/screenshot1267592_v-contentxl.jpg 1067w,/fernsehen/screenshot1267592_v-fullhd.jpg 1920w,/fernsehen/screenshot1267592_v-einspaltig.jpg 184w,/fernsehen/screenshot1267592_v-contentklein.jpg 256w,/fernsehen/screenshot1267592_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1267592_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1267592_v-contentgross.jpg" alt="Eine Lok in winterlicher Schneelandschaft. &copy; Screenshot " title="Eine Lok in winterlicher Schneelandschaft."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">44 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/1200-Kilometer-durch-schwedischen-Winter,ostseereport1006.html" title="Zum Video: 1.200 Kilometer durch den schwedischen Winter"  >1.200 Kilometer durch den schwedischen Winter</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1327578_v-ardteaser.jpg 120w,/fernsehen/screenshot1327578_v-content.jpg 192w,/fernsehen/screenshot1327578_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1327578_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1327578_v-contentgross.jpg 568w,/fernsehen/screenshot1327578_v-vierspaltig.jpg 760w,/fernsehen/screenshot1327578_v-contentxl.jpg 1067w,/fernsehen/screenshot1327578_v-fullhd.jpg 1920w,/fernsehen/screenshot1327578_v-einspaltig.jpg 184w,/fernsehen/screenshot1327578_v-contentklein.jpg 256w,/fernsehen/screenshot1327578_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1327578_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1327578_v-contentgross.jpg" alt="Moderatorin Marie-Louise Bram vor einem Beitrag über die aktuelle Lage um Ukraine-Geflüchtete in Schleswig-Holstein. &copy; Screenshot " title="Moderatorin Marie-Louise Bram vor einem Beitrag über die aktuelle Lage um Ukraine-Geflüchtete in Schleswig-Holstein."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">11 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag92898.html" title="Zum Video: Schleswig-Holstein 18:00 | 27.04.2022"  >Schleswig-Holstein 18:00 | 27.04.2022</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1258992_v-ardteaser.jpg 120w,/fernsehen/screenshot1258992_v-content.jpg 192w,/fernsehen/screenshot1258992_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1258992_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1258992_v-contentgross.jpg 568w,/fernsehen/screenshot1258992_v-vierspaltig.jpg 760w,/fernsehen/screenshot1258992_v-contentxl.jpg 1067w,/fernsehen/screenshot1258992_v-fullhd.jpg 1920w,/fernsehen/screenshot1258992_v-einspaltig.jpg 184w,/fernsehen/screenshot1258992_v-contentklein.jpg 256w,/fernsehen/screenshot1258992_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1258992_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1258992_v-contentgross.jpg" alt="Der Schriftzug &#034;H. C. Andersen&#034; in einem alten Buch &copy; Screenshot " title="Der Schriftzug &#034;H. C. Andersen&#034; in einem alten Buch"  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">59 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Weihnachten-mit-Hans-Christian-Andersen,ostseereport1004.html" title="Zum Video: Weihnachten mit Hans Christian Andersen"  >Weihnachten mit Hans Christian Andersen</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-ardteaser.jpg 120w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-content.jpg 192w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-thumbnailgross.jpg 128w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-contentgross.jpg 568w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-vierspaltig.jpg 760w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-contentxl.jpg 1067w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-fullhd.jpg 1920w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-einspaltig.jpg 184w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-contentklein.jpg 256w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-anderthalbspaltig.jpg 280w,/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/ostsee-report/sendungsbild97908_v-contentgross.jpg" alt="Ökobauer René Cortis. &copy; NDR/Udo Biss " title="Ökobauer René Cortis."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">59 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Paradiessuche-in-Norwegen,ostseereport1002.html" title="Zum Video: Paradiessuche in Norwegen"  >Paradiessuche in Norwegen</a></h2>
</div>
</div>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-ardteaser.jpg 120w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-content.jpg 192w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-thumbnailgross.jpg 128w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-contentgross.jpg 568w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-vierspaltig.jpg 760w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-contentxl.jpg 1067w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-fullhd.jpg 1920w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-einspaltig.jpg 184w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-contentklein.jpg 256w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-anderthalbspaltig.jpg 280w,/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/sendungen/ostsee-report/sendungsbild97304_v-contentgross.jpg" alt="Eisschmelze am Jostedalsbreen. &copy; NDR " title="Eisschmelze am Jostedalsbreen."  class="responsive"/>
</picture><div class="media">
<span class="mediaduration">44 Min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Europas-groesster-Festlandgletscher,ostseereport998.html" title="Zum Video: Europas größter Festlandgletscher"  >Europas größter Festlandgletscher</a></h2>
</div>
</div>
<div class="addmore">
<a href="#" class="add1"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
<a href="#" class="add2"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
</div>
</section>

<footer>
<div class="element contentgrid">
<div class="element">
<h2 class="epsilon">Der NDR</h2>
<ul class="footerlinks extrasmall">
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Transparenz"  >Transparenz</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zum Rundfunkbeitrag seit Januar 2013"   rel="noopener" target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
<div class="element">
<h2 class="epsilon">Service</h2>
<ul class="footerlinks extrasmall">
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/index.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"   rel="noopener" target="_blank">Tickets</a></li>
<li><a href="https://www.ndr-shop.de/" title="Link: Link zum NDR Shop"   rel="noopener" target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
<div class="element">
<h2 class="epsilon">Themen</h2>
<ul class="footerlinks extrasmall">
<li><a href="/home/Der-Klimawandel-im-Norden-Folgen-Ideen-und-Perspektiven,klimawandelnorden100.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/der_ndr/bildung/Lernen-digital-Bildungsangebote-des-NDR-fuer-Kinder-und-Jugendliche,homeschooling146.html" title="Zum Artikel: Bildungsangebote"  >Bildungsangebote</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/NDR-Datenjournalismus-Zahlen-und-Fakten-einfach-erklaert-,ndrdata118.html" title="Zum Artikel: NDR Datenjournalismus"  >NDR Datenjournalismus</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/geschichte/ndr_retro/index.html" title="Zum Artikel: Archiv: NDR Retro"  >Archiv: NDR Retro</a></li>
</ul>
</div>
<div class="element">
<h2 class="epsilon">NDR Fernsehen</h2>
<ul class="footerlinks extrasmall">
<li><a href="/fernsehen/sendungen/index.html" title="Zum Artikel: Sendungen A-Z"  >Sendungen A-Z</a></li>
<li><a href="/fernsehen/programm/index.html" title="Zum Artikel: Programm"  >Programm</a></li>
<li><a href="/fernsehen/livestream/index.html" title="Zum Video-Livestream: Livestream"  >Livestream</a></li>
<li><a href="/fernsehen/service/Mitschnittservice,mitschnitt312.html" title="Zum Artikel: Mitschnittservice"  >Mitschnittservice</a></li>
<li><a href="/nachrichten/investigation/Ressort-Investigation-im-NDR,investigation102.html" title="Zum Artikel: Ressort Investigation"  >Ressort Investigation</a></li>
</ul>
</div>
</div>
<div class="generalfooter">
<div class="wrap">
<ul class="extrasmall">
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
</ul>
<p class="extrasmall">&copy; Norddeutscher Rundfunk</p>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Landtagswahl 2022: Schüler befragen Spitzenpolitiker'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[shmag93084]',
4: '[' + encodeURIComponent('Landtagswahl 2022: Schüler befragen Spitzenpolitiker') + ']',
5: '[5d35f21c-c31a-4a98-9dd1-155b14551ee9]',
6: '[' + encodeURIComponent('video') + ']',
7: '[' + encodeURIComponent('segment') + ']',
8: '[' + encodeURIComponent('ndrtv') + ']',
9: '36',
10: '102',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2022-05-04T04:21:21') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Schleswig-Holstein| Landtagswahl| Wahlen| Wahlalter| Politik| Schüler| Wahlprogramm|') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrtv';
var pdt = '2022-05-04T04:21:21';
var sid = '36';
var src = '102';
var tags = 'Schleswig-Holstein| Landtagswahl| Wahlen| Wahlalter| Politik| Schüler| Wahlprogramm|';
var uuid = '5d35f21c-c31a-4a98-9dd1-155b14551ee9';
var sophoraID = 'shmag93084';
var pageTitle = 'Landtagswahl 2022: Schüler befragen Spitzenpolitiker';
var objectType = 'video';
var atiLevel2 = '1';
var contentType = 'segment';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</footer>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=1910" defer></script>
<script type="text/javascript" src="/resources/script/basics.js?gen=1910" defer></script>
<script type="text/javascript" src="/resources/script/ndr_navigation.js?gen=1910" defer></script>
</body>
</html>
