<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Stadtderby zwischen St. Pauli und HSV: "Das Kribbeln ist da!" | NDR.de - Sport - Fußball</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Stadtderby zwischen St. Pauli und HSV: &quot;Das Kribbeln ist da!&quot; " />
<meta property="og:title" content="Stadtderby zwischen St. Pauli und HSV: &quot;Das Kribbeln ist da!&quot; "/>
<meta name="description" content="Stadtderby in Hamburg - und endlich wieder Fans im Stadion. 10.003 Zuschauer dürfen beim Zweitligaspiel zwischen dem FC St. Pauli und dem Hamburger SV am Millerntor dabei sein - am Freitag, den 13. ..." />
<meta property="og:description" content="Stadtderby in Hamburg - und endlich wieder Fans im Stadion. 10.003 Zuschauer dürfen beim Zweitligaspiel zwischen dem FC St. Pauli und dem Hamburger SV am Millerntor dabei sein - am Freitag, den 13. ..." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/sport/fussball/zweitebundesliga/hsvstpauli124_v-contentxl.jpg" />
<link rel="canonical" href="/sport/fussball/Stadtderby-zwischen-St-Pauli-und-HSV-Das-Kribbeln-ist-da,hsv24856.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/sport/fussball/Stadtderby-zwischen-St-Pauli-und-HSV-Das-Kribbeln-ist-da,hsv24856.html"/>
<meta name="twitter:title" content="Stadtderby zwischen St. Pauli und HSV: &quot;Das Kribbeln ist da!&quot; "/>
<meta name="twitter:description" content="Stadtderby in Hamburg - und endlich wieder Fans im Stadion. 10.003 Zuschauer dürfen beim Zweitligaspiel zwischen dem FC St. Pauli und dem Hamburger SV am Millerntor dabei sein - am Freitag, den 13. ..."/>
<meta name="twitter:image:src" content="https://www.ndr.de/sport/fussball/zweitebundesliga/hsvstpauli124_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Hamburger SV, HSV, Hamburg, Volksparkstadion, FC St. Pauli, Derby,HSV,2. Bundesliga,FC St. Pauli,NDR" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig4" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndr_icons_2020_2.woff" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=2110" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=2611" defer></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=2611" defer></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="  " >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/sendungen-a-bis-z/" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li><a href="/fernsehen/barrierefreie_angebote/" title="zur Seite TV-Programm" ><span class="mainradiotv ndricon_barrierefrei"></span>Barrierefrei</a></li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/live/stationndr100-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/live/stationradiomv102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/live/stationwellenord102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/live/stationneunzigdrei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/live/stationndrzwei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/nachrichten/info/radio_live/stationndrinfo102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/live/stationndrkultur102-radioplayer.html" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/nachrichten/infospezial/epg/stationinfospezial102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/live/stationndrblue102-radioplayer.html" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/live/stationndrplus106-radioplayer.html" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color:  }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite dieses Bereiches" href="/sport/index.html">
<span class="branding_label">Sport</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="">
<li ><a href="/sport/live/index.html">Live</a></li>
<li class="active"><a href="/sport/fussball/index.html">Fußball</a></li>
<li ><a href="/sport/handball/index.html">Handball</a></li>
<li ><a href="/sport/mehr_sport/index.html">Mehr Sport</a></li>
<li ><a href="/sport/ergebnisse/index.html">Ergebnisse</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div>

</header>
<div id="page">
<a name="content"></a>

<div class="heroelement compact">
<div class="brandingbar"></div>
<div class="herocontainer">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-thumbnailgross.jpg 128w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-contentgross.jpg 568w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-vierspaltig.jpg 760w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-contentxl.jpg 1067w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-fullhd.jpg 1920w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-einspaltig.jpg 184w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-contentklein.jpg 256w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-anderthalbspaltig.jpg 280w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/sport/fussball/zweitebundesliga/hsvstpauli124_v-contentgross.jpg" alt="HSV-Akteur Manuel Wintzheimer und St. Paulis Sebastian Ohlsson kämpfen um den Ball. &copy; WITTERS Foto: ValeriaWitters" title="HSV-Akteur Manuel Wintzheimer und St. Paulis Sebastian Ohlsson kämpfen um den Ball."  class="responsive"/>
</picture></div>
</div>
</div>
<div class="pagepadding">
<article class="w100 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<header class="articlehead boxed">
<h1>
Stadtderby zwischen St. Pauli und HSV: "Das Kribbeln ist da!"</h1>
<div class="lastchanged">
Stand: 11.08.2021 12:45 Uhr
</div>
<p class="preface">Stadtderby in Hamburg - und endlich wieder Fans im Stadion. 10.003 Zuschauer dürfen beim Zweitligaspiel zwischen dem FC St. Pauli und dem Hamburger SV am Millerntor dabei sein - am Freitag, den 13. ...</p>
</header>
<p>"Es ist ein besonderes Spiel, das Kribbeln ist da", sagte Timo Schultz am Mittwoch und nährte damit die Vorfreude. Der Trainer der Gastgeber schaut so entspannt wie noch nie auf sein drittes von dann 103 Hamburg-Derbys (Freitag, 18.30 Uhr, im <a href="/sport/live/index.html" title="Zum Artikel: Link auf das Fußball-Livecenter bei NDR.de"  >NDR Livecenter</a> mit u.a. einer <a href="/sport/fussball/Bundesliga-und-Zweite-Liga-Noch-mehr-Spiele-online-im-TV-und-Radio,fussball3338.html" title="Zum Artikel: Bundesliga und Zweite Liga: Alle Spiele im Audio-Livestream"  >Audio-Vollreportage</a>). Die Kiezkicker sind im Stadtduell seit vier Spielen ungeschlagen, die bis dato letzte Niederlage gegen den Rivalen aus dem Volkspark datiert vom 10. März 2019 (0:4). Und wie der HSV hat St. Pauli an den bisherigen zwei Spieltagen vor der Pokalpause <a href="/sport/ergebnisse/fussball/2021-2022/fussballmaenner1252.html" title="Zum Artikel: Link zur tabellarischen Übersicht Ergebnisse Fußball 2. Bundesliga"  >vier Punkte gesammelt</a>.</p>
<h2>St. Paulis starke Derby-Bilanz: "Davon können wir uns nichts kaufen"</h2>
<p>Den Fans stellte Schultz schon mal ein unterhaltsames Fußballspiel in Aussicht: "Der HSV ist gut drauf und hat einen neuen Trainer mit einer offensiven Herangehensweise. Ich gehe davon aus, dass zwei Mannschaften aufeinandertreffen, die nach vorne spielen wollen", sagte der Coach. An der Rollenverteilung trotz der starken Derby-Bilanz ändert sich für Schultz nichts: "Davon können wir uns nichts kaufen. Es geht wieder von vorne los. Das Personal hat sich auf beiden Seiten verändert." Der HSV zähle für ihn zudem "immer zum Kreis der Aufstiegsanwärter".</p><div class="module voll">
<div class="element contentgrid gallerystarter">
<a name="derby2444"></a>
<a href="/sport/fussball/derby2444_backId-hsv24856.html#content" title="Die Höhepunkte der Hamburger Derby-Geschichte">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/derby2446_v-thumbnailgross.jpg 128w,/sport/fussball/derby2446_v-contentgross.jpg 568w,/sport/fussball/derby2446_v-vierspaltig.jpg 760w,/sport/fussball/derby2446_v-contentxl.jpg 1067w,/sport/fussball/derby2446_v-fullhd.jpg 1920w,/sport/fussball/derby2446_v-einspaltig.jpg 184w,/sport/fussball/derby2446_v-contentklein.jpg 256w,/sport/fussball/derby2446_v-anderthalbspaltig.jpg 280w,/sport/fussball/derby2446_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/sport/fussball/derby2446_v-contentgross.jpg" alt="HSV-Profi Pierre-Michel Lasogga (l.) und der St. Paulianer Gerald Asamoah jubeln &copy; Witters/picture alliance " title="HSV-Profi Pierre-Michel Lasogga (l.) und der St. Paulianer Gerald Asamoah jubeln"  class="responsive"/>
</picture>
<div class="gallerycount"><span class="ndricon_pics"></span>17 Bilder</div>
</div>
<div class="gallerytextcontent">
<h2 class="zeta">Die Höhepunkte der Hamburger Derby-Geschichte</h2>
</div>
</a>
</div>
</div>
<h2>Am Freitag, den 13. verlor der HSV noch nie</h2>
<p>Angesicht der aus HSV-Sicht wenig erfreulichen Bilanz der jüngsten Hamburg-Duelle beruft sich der große Nachbar auf ein Zahlenspiel, das zumindest für abergläubische HSV-Profis und -Fans seinen Reiz haben dürfte. Denn: An einem Freitag, den 13. hat der HSV bislang noch kein Pflichtspiel verloren. "Der HSV ist von einem Fluch am Freitag, dem 13. weit entfernt. Im Gegenteil: Bislang blieb man an diesem vermeintlichen Unglückstag sogar ohne Niederlage", hieß es dazu auf der Website des Clubs. Seit Gründung der Bundesliga fielen demnach vier Pflichtspiele auf einen Freitag, den 13. - drei Partien gewann der HSV, eine endete unentschieden. Allerdings: Seit der HSV in der Zweiten Liga spielt, gab es diese vermeintlich Unglück bringende Konstellation noch nicht.</p>
<h2>Schafft es Neuzugang Hartel in St. Paulis Startelf?</h2>
<p>HSV-Trainer Tim Walter kann beim Gastspiel am Millerntor personell nahezu aus dem Vollen schöpfen. Auch Aaron Opoku ist von seinem grippalen Infekt genesen. St. Pauli hat sich kurz vorher sogar noch verstärkt. Schultz ließ allerdings offen, ob <a href="/sport/fussball/FC-St-Pauli-holt-Bielefelds-Hartel,stpauli7228.html" title="Zum Artikel: FC St. Pauli holt Bielefelds Hartel"  >Neuzugang Marcel Hartel</a> bereits für die Startelf infrage kommt: "Grundsätzlich ist er voll im Saft, hat in Bielefeld viele Vorbereitungsspiele bestritten. Ich will erst mal mit ihm sprechen, die ersten Trainingseinheiten abwarten, kategorisch würde ich das aber nicht ausschließen." Der Wechsel des Mittelfeldspielers war am Dienstag festgezurrt worden.</p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/hsv24846_v-thumbnailgross.jpg 128w,/sport/fussball/hsv24846_v-contentgross.jpg 568w,/sport/fussball/hsv24846_v-vierspaltig.jpg 760w,/sport/fussball/hsv24846_v-contentxl.jpg 1067w,/sport/fussball/hsv24846_v-fullhd.jpg 1920w,/sport/fussball/hsv24846_v-einspaltig.jpg 184w,/sport/fussball/hsv24846_v-contentklein.jpg 256w,/sport/fussball/hsv24846_v-anderthalbspaltig.jpg 280w,/sport/fussball/hsv24846_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/sport/fussball/hsv24846_v-contentgross.jpg" alt="Braunschweigs Sebastian Müller (l.) im Zweikampf mit Hamburgs Jan Gyamerah (M.) und Manuel Wintzheimer. &copy; Witters " title="Braunschweigs Sebastian Müller (l.) im Zweikampf mit Hamburgs Jan Gyamerah (M.) und Manuel Wintzheimer."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/fussball/HSV-gewinnt-Pokalfight-in-Braunschweig,nordduell512.html" title="Zum Artikel: HSV gewinnt Pokalfight in Braunschweig"  >
HSV gewinnt Pokalfight in Braunschweig
</a>
</h2>
<div class="teasertext">
<p>
Die Hanseaten setzten sich dank ihrer individuellen Klasse durch, die "Löwen" lieferten dem Favoriten aber einen großen Kampf.
<a title="Zum Artikel: HSV gewinnt Pokalfight in Braunschweig" href="/sport/fussball/HSV-gewinnt-Pokalfight-in-Braunschweig,nordduell512.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/stpauli7224_v-thumbnailgross.jpg 128w,/sport/fussball/stpauli7224_v-contentgross.jpg 568w,/sport/fussball/stpauli7224_v-vierspaltig.jpg 760w,/sport/fussball/stpauli7224_v-contentxl.jpg 1067w,/sport/fussball/stpauli7224_v-fullhd.jpg 1920w,/sport/fussball/stpauli7224_v-einspaltig.jpg 184w,/sport/fussball/stpauli7224_v-contentklein.jpg 256w,/sport/fussball/stpauli7224_v-anderthalbspaltig.jpg 280w,/sport/fussball/stpauli7224_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/sport/fussball/stpauli7224_v-contentgross.jpg" alt="Jubel bei den Zweitliga-Fußballern des FC St. Pauli nach dem Tor zum 1:0 in Magdeburg durch Guido Burgstaller (2.v.l.) &copy; Witters Foto: Valeria Witters" title="Jubel bei den Zweitliga-Fußballern des FC St. Pauli nach dem Tor zum 1:0 in Magdeburg durch Guido Burgstaller (2.v.l.)"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/fussball/St-Pauli-gewinnt-Offensiv-Spektakel-in-Magdeburg-,pauli6608.html" title="Zum Artikel: St. Pauli gewinnt Offensiv-Spektakel in Magdeburg "  >
St. Pauli gewinnt Offensiv-Spektakel in Magdeburg
</a>
</h2>
<div class="teasertext">
<p>
Der Hamburger Fußball-Zweitligist setzt sich mit 3:2 beim Drittligisten durch und zieht in die zweite Runde des DFB-Pokals ein.
<a title="Zum Artikel: St. Pauli gewinnt Offensiv-Spektakel in Magdeburg" href="/sport/fussball/St-Pauli-gewinnt-Offensiv-Spektakel-in-Magdeburg-,pauli6608.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>

<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h4 class="">
Sportclub |
15.08.2021 | 23:05 Uhr
</h4>
</div>
</div>
<div class="tagbox">
<h3><a href="/sport/fussball/HSV-News-Spielplan-und-Ergebnisse,hsv10715.html">HSV</a></h3><h3><a href="/sport/fussball/zweitebundesliga107.html">2. Bundesliga</a></h3><h3><a href="/sport/fussball/FC-St-Pauli-News-Spielplan-und-Ergebnisse,stpauli3763.html">FC St. Pauli</a></h3></div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="ndricon_sharing_facebook_outline"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="ndricon_sharing_twitter_outline"></span></a>
<a href="#" class="socialmedia to_mail"><span class="ndricon_sharing_contact_outline"></span></a>
<a href="#" class="socialmedia ob-s to_whatsapp"><span class="ndricon_sharing_whatsapp_outline"></span></a>
<a href="#" class="socialmedia printlink nb-s"><span class="ndricon_print"></span></a>
<div class="right">
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/sport/fussball/Stadtderby-zwischen-St-Pauli-und-HSV-Das-Kribbeln-ist-da,hsv24856.html">https://www.ndr.de/sport/fussball/Stadtderby-zwischen-St-Pauli-und-HSV-Das-Kribbeln-ist-da,hsv24856.html</a></span>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Article",
"headline": "Stadtderby zwischen St. Pauli und HSV: &#034;Das Kribbeln ist da!&#034;",
"description": "Stadtderby in Hamburg - und endlich wieder Fans im Stadion. 10.003 Zuschauer dürfen beim Zweitligaspiel zwischen dem FC St. Pauli und dem Hamburger SV am Millerntor dabei sein - am Freitag, den 13. ...",
"image": [
"https://www.ndr.de/sport/fussball/zweitebundesliga/hsvstpauli124_v-fullhd.jpg",
"https://www.ndr.de/sport/fussball/zweitebundesliga/hsvstpauli124_v-quadratl.jpg",
"https://www.ndr.de/sport/fussball/zweitebundesliga/hsvstpauli124_v-gallery.jpg"
],
"datePublished": "2021-08-11T13:10:10.305+02:00",
"dateModified": "2021-08-11T12:45:00.000+02:00",
"expires": "",
"isAccessibleforFree" : true,
"keywords" : "Hamburger SV, HSV, Hamburg, Volksparkstadion, FC St. Pauli, Derby",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script></div>
</article>
<section class="w100 kombi contentbox">
<h1>
<a href="/sport/fussball/index.html" title="Mehr Fußball-Meldungen">
<span>Mehr Fußball-Meldungen</span>
</a>
</h1>
<div class="module w50 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-thumbnailgross.jpg 128w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-contentgross.jpg 568w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-vierspaltig.jpg 760w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-contentxl.jpg 1067w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-fullhd.jpg 1920w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-einspaltig.jpg 184w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-contentklein.jpg 256w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-anderthalbspaltig.jpg 280w,/sport/fussball/zweitebundesliga/hsvstpauli124_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/sport/fussball/zweitebundesliga/hsvstpauli124_v-contentgross.jpg" alt="HSV-Akteur Manuel Wintzheimer und St. Paulis Sebastian Ohlsson kämpfen um den Ball. &copy; WITTERS Foto: ValeriaWitters" title="HSV-Akteur Manuel Wintzheimer und St. Paulis Sebastian Ohlsson kämpfen um den Ball."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/fussball/Stadtderby-zwischen-St-Pauli-und-HSV-Das-Kribbeln-ist-da,hsv24856.html" title="Zum Artikel: Stadtderby zwischen St. Pauli und HSV: &#034;Das Kribbeln ist da!&#034;"  >
Stadtderby zwischen St. Pauli und HSV: "Das Kribbeln ist da!"
</a>
</h2>
<div class="teasertext">
<p>
Gut 10.000 Zuschauer dürfen am Freitag ins Millerntor-Stadion. Für St. Pauli spricht die jüngste Statistik, für den HSV eine, die sich um einen vermeintlichen Unglückstag dreht.
<a title="Zum Artikel: Stadtderby zwischen St. Pauli und HSV: &quot;Das Kribbeln ist da!&quot;" href="/sport/fussball/Stadtderby-zwischen-St-Pauli-und-HSV-Das-Kribbeln-ist-da,hsv24856.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 teaser-compact ">
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/wolfsburg16712_v-thumbnailgross.jpg 128w,/sport/fussball/wolfsburg16712_v-contentgross.jpg 568w,/sport/fussball/wolfsburg16712_v-vierspaltig.jpg 760w,/sport/fussball/wolfsburg16712_v-contentxl.jpg 1067w,/sport/fussball/wolfsburg16712_v-fullhd.jpg 1920w,/sport/fussball/wolfsburg16712_v-einspaltig.jpg 184w,/sport/fussball/wolfsburg16712_v-contentklein.jpg 256w,/sport/fussball/wolfsburg16712_v-anderthalbspaltig.jpg 280w,/sport/fussball/wolfsburg16712_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/sport/fussball/wolfsburg16712_v-contentgross.jpg" alt="Trainer Mark van Bommel (VfL Wolfsburg), re., mit Admir Mehmedi &copy; IMAGO / Team 2 " title="Trainer Mark van Bommel (VfL Wolfsburg), re., mit Admir Mehmedi"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/fussball/Wolfsburgs-Wechselfehler-Muenster-legt-Protest-ein,wolfsburg16720.html" title="Zum Artikel: Wolfsburgs Wechselfehler: Münster legt Protest ein"  >
Wolfsburgs Wechselfehler: Münster legt Protest ein
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/hartel116_v-thumbnailgross.jpg 128w,/sport/fussball/hartel116_v-contentgross.jpg 568w,/sport/fussball/hartel116_v-vierspaltig.jpg 760w,/sport/fussball/hartel116_v-contentxl.jpg 1067w,/sport/fussball/hartel116_v-fullhd.jpg 1920w,/sport/fussball/hartel116_v-einspaltig.jpg 184w,/sport/fussball/hartel116_v-contentklein.jpg 256w,/sport/fussball/hartel116_v-anderthalbspaltig.jpg 280w,/sport/fussball/hartel116_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/sport/fussball/hartel116_v-contentgross.jpg" alt="Marcel Hartel &copy; Witters " title="Marcel Hartel"  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/fussball/FC-St-Pauli-holt-Bielefelds-Hartel,stpauli7228.html" title="Zum Artikel: FC St. Pauli holt Bielefelds Hartel"  >
FC St. Pauli holt Bielefelds Hartel
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/sargent106_v-thumbnailgross.jpg 128w,/sport/fussball/sargent106_v-contentgross.jpg 568w,/sport/fussball/sargent106_v-vierspaltig.jpg 760w,/sport/fussball/sargent106_v-contentxl.jpg 1067w,/sport/fussball/sargent106_v-fullhd.jpg 1920w,/sport/fussball/sargent106_v-einspaltig.jpg 184w,/sport/fussball/sargent106_v-contentklein.jpg 256w,/sport/fussball/sargent106_v-anderthalbspaltig.jpg 280w,/sport/fussball/sargent106_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/sport/fussball/sargent106_v-contentgross.jpg" alt="Stürmer Joshua Sargent vom Fußball-Zweitligisten Werder Bremen &copy; Witters Foto: TayDuc Lam" title="Stürmer Joshua Sargent vom Fußball-Zweitligisten Werder Bremen"  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/fussball/Stuermer-Sargent-wechselt-von-Werder-Bremen-zu-Norwich-City-,werder13722.html" title="Zum Artikel: Stürmer Sargent wechselt von Werder Bremen zu Norwich City "  >
Stürmer Sargent wechselt von Werder Bremen zu Norwich City
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 additionalvideo mediacollection kombi contentbox">
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/relegation226_v-ardteaser.jpg 120w,/sport/fussball/relegation226_v-content.jpg 192w,/sport/fussball/relegation226_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/relegation226_v-thumbnailgross.jpg 128w,/sport/fussball/relegation226_v-contentgross.jpg 568w,/sport/fussball/relegation226_v-vierspaltig.jpg 760w,/sport/fussball/relegation226_v-contentxl.jpg 1067w,/sport/fussball/relegation226_v-einspaltig.jpg 184w,/sport/fussball/relegation226_v-contentklein.jpg 256w,/sport/fussball/relegation226_v-anderthalbspaltig.jpg 280w,/sport/fussball/relegation226_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/sport/fussball/relegation226_v-contentgross.jpg" alt="Die Wolfsburger Fans machen Stimmung vor dem Spiel in der Arena. &copy; dpa Foto: Peter Steffen" title="Die Wolfsburger Fans machen Stimmung vor dem Spiel in der Arena."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">2 Min</span><span class="ndricon_audio-filled"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ndr2/Fussball-Fans-kehren-in-die-Stadien-zurueck,audio947018.html" title="Zum Audiobeitrag: Fußball-Fans kehren in die Stadien zurück"  >
Fußball-Fans kehren in die Stadien zurück
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/flick118_v-ardteaser.jpg 120w,/sport/fussball/flick118_v-content.jpg 192w,/sport/fussball/flick118_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball/flick118_v-thumbnailgross.jpg 128w,/sport/fussball/flick118_v-contentgross.jpg 568w,/sport/fussball/flick118_v-vierspaltig.jpg 760w,/sport/fussball/flick118_v-contentxl.jpg 1067w,/sport/fussball/flick118_v-fullhd.jpg 1920w,/sport/fussball/flick118_v-einspaltig.jpg 184w,/sport/fussball/flick118_v-contentklein.jpg 256w,/sport/fussball/flick118_v-anderthalbspaltig.jpg 280w,/sport/fussball/flick118_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/sport/fussball/flick118_v-contentgross.jpg" alt="Bundestrainer Hansi Flick &copy; picture alliance / dpa Foto: Thomas Boecker" title="Bundestrainer Hansi Flick"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">2 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/fussball/Flick-Mit-All-In-Mentalitaet-zurueck-in-die-Weltspitze,flick122.html" title="Zum Video: Flick: Mit &#034;All-In-Mentalität&#034; zurück in die Weltspitze"  >
Flick: Mit "All-In-Mentalität" zurück in die Weltspitze
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 singlecolumnlist ">
<div class="module w100  list" data-color=col5>
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball1371_v-ardteaser.jpg 120w,/sport/fussball1371_v-content.jpg 192w,/sport/fussball1371_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/sport/fussball1371_v-thumbnailgross.jpg 128w,/sport/fussball1371_v-contentgross.jpg 568w,/sport/fussball1371_v-vierspaltig.jpg 760w,/sport/fussball1371_v-contentxl.jpg 1067w,/sport/fussball1371_v-einspaltig.jpg 184w,/sport/fussball1371_v-contentklein.jpg 256w,/sport/fussball1371_v-anderthalbspaltig.jpg 280w,/sport/fussball1371_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/sport/fussball1371_v-contentgross.jpg" alt="Fußball im Netz &copy; Mikael Damkier " title="Fußball im Netz"  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="https://tippspiel.ndr.de/" title="Zum Artikel: Link zum NDR-Tippspiel"  >
NDR Fußball-Tippspiel wird eingestellt
</a>
</h2>
<div class="teasertext">
<p>
Das NDR Tippspiel wird nach der Saison 2020/2021 nicht fortgesetzt. Vielen Dank fürs Mittippen und die jahrelange Treue!
<a title="Zum Artikel: NDR Fußball-Tippspiel wird eingestellt" href="https://tippspiel.ndr.de/" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="container w100">

</div>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/events/index.html" title="Zum Artikel: Events &amp; Führungen"  >Events & Führungen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/medien_und_bildung/index.html" title="Zum Artikel: Medien &amp; Bildung"  >Medien & Bildung</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Zahlen &amp; Daten"  >Zahlen & Daten</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zum Rundfunkbeitrag seit Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/index.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndr-shop.de/" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/der_ndr/medien_und_bildung/Lernen-digital-Bildungsangebote-des-NDR-fuer-Kinder-und-Jugendliche,homeschooling146.html" title="Zum Artikel: Bildungsangebote"  >Bildungsangebote</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/NDR-Datenjournalismus-Zahlen-und-Fakten-einfach-erklaert-,ndrdata118.html" title="Zum Artikel: NDR Datenjournalismus"  >NDR Datenjournalismus</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/info/Kreuzfahrtschiffe,kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/geschichte/ndr_retro/index.html" title="Zum Artikel: Archiv: NDR Retro"  >Archiv: NDR Retro</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Sport</h2>
<ul>
<li><a href="/sport/live/index.html" title="Zum Artikel: Fußball live"  >Fußball live</a></li>
<li><a href="/sport/ergebnisse/fussballmenue102.html" title="Zum Artikel: Fußball-Ergebnisse"  >Fußball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/handballmenue100.html" title="Zum Artikel: Handball-Ergebnisse"  >Handball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/basketballmenue100.html" title="Zum Artikel: Basketball-Ergebnisse"  >Basketball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/eishockeymenue100.html" title="Zum Artikel: Eishockey-Ergebnisse"  >Eishockey-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/weiteresportartenmenue100.html" title="Zum Artikel: Volleyball-Ergebnisse"  >Volleyball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/weiteresportartenmenue100.html" title="Zum Artikel: Hockey-Ergebnisse"  >Hockey-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/weiteresportartenmenue100.html" title="Zum Artikel: Faustball-Ergebnisse"  >Faustball-Ergebnisse</a></li>
<li><a href="https://tippspiel.ndr.de/" title="Zum Artikel: Link zum NDR-Tippspiel"  >Tippspiel</a></li>
<li><a href="/sport/legenden/Seeler-Schmeling-und-Co-Sport-Legenden-des-Nordens,legenden247.html" title="Zum Artikel: Sport-Legenden"  >Sport-Legenden</a></li>
</ul>
</div>
</div>
</div>
<div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Stadtderby zwischen St. Pauli und HSV: "Das Kribbeln ist da!"'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[hsv24856]',
4: '[' + encodeURIComponent('Stadtderby zwischen St. Pauli und HSV: "Das Kribbeln ist da!"') + ']',
5: '[8c38c2a7-d0bb-495c-9f46-0bf1a0a6cc38]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('') + ']',
9: '38',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2021-08-11T13:10:10') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Hamburger SV| HSV| Hamburg| Volksparkstadion| FC St. Pauli| Derby') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = '';
var pdt = '2021-08-11T13:10:10';
var sid = '38';
var src = '';
var tags = 'Hamburger SV| HSV| Hamburg| Volksparkstadion| FC St. Pauli| Derby';
var uuid = '8c38c2a7-d0bb-495c-9f46-0bf1a0a6cc38';
var sophoraID = 'hsv24856';
var pageTitle = 'Stadtderby zwischen St. Pauli und HSV: "Das Kribbeln ist da!"';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>
