<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>NBA: Hartenstein zu den Denver Nuggets? | NDR.de - Sport</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="NBA: Hartenstein zu den Denver Nuggets? " />
<meta property="og:title" content="NBA: Hartenstein zu den Denver Nuggets? "/>
<meta name="description" content="Kurzmeldung Sport" />
<meta property="og:description" content="Kurzmeldung Sport" />
<meta property="og:type" content="article"/>
<link rel="canonical" href="/sport/NBA-Hartenstein-zu-Denver-Nuggets,kurzmeldungsport134.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="/sport/NBA-Hartenstein-zu-Denver-Nuggets,kurzmeldungsport134.html"/>
<meta name="twitter:title" content="NBA: Hartenstein zu den Denver Nuggets? "/>
<meta name="twitter:description" content="Kurzmeldung Sport"/>
<meta name="keywords"  lang="de" content="Kurzmeldungen Sport,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig5" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndr_icons_2020_2.woff" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=2110" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=2110" defer></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=2110" defer></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="  " >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/suche/sendungen-a-bis-z/" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/epg/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/epg/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/epg/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/epg/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/epg/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/info/epg/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/epg/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/epg/stationndrplus106-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color:  }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite dieses Bereiches" href="/sport/index.html">
<span class="branding_label">Sport</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="">
<li ><a href="/sport/live/index.html">Live</a></li>
<li ><a href="/sport/fussball/index.html">Fußball</a></li>
<li ><a href="/sport/handball/index.html">Handball</a></li>
<li ><a href="/sport/mehr_sport/index.html">Mehr Sport</a></li>
<li ><a href="/sport/ergebnisse/index.html">Ergebnisse</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div>
</header>
<div id="page">
<a name="content"></a>

<div class="pagepadding">
<article class="w100 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<header >
<div class="lastchanged">
Stand: 23.11.2020 12:02 Uhr
</div>
<h1>
NBA: Hartenstein zu den Denver Nuggets?</h1>
</header>
<p>Basketball-Nationalspieler Isaiah Hartenstein kommt in der nordamerikanischen Profiliga NBA offenbar bei den Denver Nuggets unter. Wie mehrere Medien übereinstimmend berichten, soll der 22-Jährige, der im niedersächsischen Quakenbrück aufwuchs, einen Kontrakt über zwei Jahre unterschreiben. Bis zum Sommer spielte Hartenstein in Houston. | 23.11.2020 12:01</p>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="ndricon_sharing_facebook_outline"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="ndricon_sharing_twitter_outline"></span></a>
<a href="#" class="socialmedia to_mail"><span class="ndricon_sharing_contact_outline"></span></a>
<a href="#" class="socialmedia ob-s to_whatsapp"><span class="ndricon_sharing_whatsapp_outline"></span></a>
<a href="#" class="socialmedia printlink nb-s"><span class="ndricon_print"></span></a>
<div class="right">
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/sport/NBA-Hartenstein-zu-Denver-Nuggets,kurzmeldungsport134.html">https://www.ndr.de/sport/NBA-Hartenstein-zu-Denver-Nuggets,kurzmeldungsport134.html</a></span>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Article",
"headline": "NBA: Hartenstein zu den Denver Nuggets?",
"description": "Kurzmeldung Sport",
"image": [
"",
"",
""
],
"datePublished": "2020-11-23T12:02:34.904+01:00",
"dateModified": "2020-11-23T12:02:00.000+01:00",
"expires": "",
"isAccessibleforFree" : true,
"keywords" : "Kurzmeldungen Sport,",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script></div>
</article>
<section class="w100 kombi contentbox">
<h1>
<a href="/sport/index.html" title="Mehr Sport-Meldungen">
<span>Mehr Sport-Meldungen</span>
</a>
</h1>
<div class="module w50 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/sport/fussball/hsv24118_v-thumbnailgross.jpg 128w,/sport/fussball/hsv24118_v-contentgross.jpg 568w,/sport/fussball/hsv24118_v-vierspaltig.jpg 760w,/sport/fussball/hsv24118_v-contentxl.jpg 1067w,/sport/fussball/hsv24118_v-fullhd.jpg 1920w,/sport/fussball/hsv24118_v-einspaltig.jpg 184w,/sport/fussball/hsv24118_v-contentklein.jpg 256w,/sport/fussball/hsv24118_v-anderthalbspaltig.jpg 280w,/sport/fussball/hsv24118_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/sport/fussball/hsv24118_v-contentgross.jpg" alt="Khaled Narey (v.l.), Amadou Onana, Toni Leistner und Moritz Heyer vom HSV &copy; Witters Foto: Valeria Witters" title="Khaled Narey (v.l.), Amadou Onana, Toni Leistner und Moritz Heyer vom HSV"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/fussball/Geht-das-schon-wieder-los-HSV,hsv24116.html" title="Zum Artikel: Geht das schon wieder los, HSV?"  >
Geht das schon wieder los, HSV?
</a>
</h2>
<div class="teasertext">
<p>
Wie bereits in den beiden Zweitliga-Jahren zuvor zeigt die Formkurve beim Hamburger SV nach einem starken Start nach unten.
<a title="Zum Artikel: Geht das schon wieder los, HSV?" href="/sport/fussball/Geht-das-schon-wieder-los-HSV,hsv24116.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 teaser-compact ">
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/sport/mehr_sport/trajdos114_v-thumbnailgross.jpg 128w,/sport/mehr_sport/trajdos114_v-contentgross.jpg 568w,/sport/mehr_sport/trajdos114_v-vierspaltig.jpg 760w,/sport/mehr_sport/trajdos114_v-contentxl.jpg 1067w,/sport/mehr_sport/trajdos114_v-fullhd.jpg 1920w,/sport/mehr_sport/trajdos114_v-einspaltig.jpg 184w,/sport/mehr_sport/trajdos114_v-contentklein.jpg 256w,/sport/mehr_sport/trajdos114_v-anderthalbspaltig.jpg 280w,/sport/mehr_sport/trajdos114_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/sport/mehr_sport/trajdos114_v-contentgross.jpg" alt="Martyna Trajdos in Aktion &copy; dpa Foto: Jonas Güttler" title="Martyna Trajdos in Aktion"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/mehr_sport/Reisen-trotz-Corona-Sportler-wollen-selbst-entscheiden,sportler244.html" title="Zum Artikel: Reisen trotz Corona: Sportler wollen selbst entscheiden"  >
Reisen trotz Corona: Sportler wollen selbst entscheiden
</a>
</h2>
<div class="teasertext">
<p>
Obwohl die Infektionszahlen nach wie vor hoch sind, fahren die meisten Sportler weiter zu Wettkämpfen auch in Risikogebiete.
<a title="Zum Artikel: Reisen trotz Corona: Sportler wollen selbst entscheiden" href="/sport/mehr_sport/Reisen-trotz-Corona-Sportler-wollen-selbst-entscheiden,sportler244.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/sport/fussball/hannover15766_v-thumbnailgross.jpg 128w,/sport/fussball/hannover15766_v-contentgross.jpg 568w,/sport/fussball/hannover15766_v-vierspaltig.jpg 760w,/sport/fussball/hannover15766_v-contentxl.jpg 1067w,/sport/fussball/hannover15766_v-fullhd.jpg 1920w,/sport/fussball/hannover15766_v-einspaltig.jpg 184w,/sport/fussball/hannover15766_v-contentklein.jpg 256w,/sport/fussball/hannover15766_v-anderthalbspaltig.jpg 280w,/sport/fussball/hannover15766_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/sport/fussball/hannover15766_v-contentgross.jpg" alt="Hendrik Weydandt von Hannover 96 &copy; imago images/Eibner-Pressefoto Foto: Kohring" title="Hendrik Weydandt von Hannover 96"  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/fussball/Hannover-96-Die-Auswaertsschwaeche-fuehrt-in-die-Krise,hannover15764.html" title="Zum Artikel: Hannover 96: Die Auswärtsschwäche führt in die Krise"  >
Hannover 96: Die Auswärtsschwäche führt in die Krise
</a>
</h2>
<div class="teasertext">
<p>
Nicht mal beim Tabellenletzten in Würzburg haben die Niedersachsen gepunktet. In der Tabelle verlieren sie den Anschluss.
<a title="Zum Artikel: Hannover 96: Die Auswärtsschwäche führt in die Krise" href="/sport/fussball/Hannover-96-Die-Auswaertsschwaeche-fuehrt-in-die-Krise,hannover15764.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot990920_v-thumbnailgross.jpg 128w,/fernsehen/screenshot990920_v-contentgross.jpg 568w,/fernsehen/screenshot990920_v-vierspaltig.jpg 760w,/fernsehen/screenshot990920_v-contentxl.jpg 1067w,/fernsehen/screenshot990920_v-fullhd.jpg 1920w,/fernsehen/screenshot990920_v-einspaltig.jpg 184w,/fernsehen/screenshot990920_v-contentklein.jpg 256w,/fernsehen/screenshot990920_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot990920_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/fernsehen/screenshot990920_v-contentgross.jpg" alt="Boris Herrmann  " title="Boris Herrmann"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/mehr_sport/Kuss-fuers-Boot-Weltumsegler-Boris-Herrmann-gut-unterwegs,segeln1142.html" title="Zum Artikel: Kuss fürs Boot: Weltumsegler Boris Herrmann gut unterwegs"  >
Kuss fürs Boot: Weltumsegler Boris Herrmann gut unterwegs
</a>
</h2>
<div class="teasertext">
<p>
Es läuft immer besser für den Hamburger, der nach zwei Wochen auf See im Feld der 32 Boote inzwischen Platz sechs belegt.
<a title="Zum Artikel: Kuss fürs Boot: Weltumsegler Boris Herrmann gut unterwegs" href="/sport/mehr_sport/Kuss-fuers-Boot-Weltumsegler-Boris-Herrmann-gut-unterwegs,segeln1142.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 additionalvideo mediacollection kombi contentbox">
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/sport/fussball/fussball3276_v-ardteaser.jpg 120w,/sport/fussball/fussball3276_v-content.jpg 192w,/sport/fussball/fussball3276_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/sport/fussball/fussball3276_v-thumbnailgross.jpg 128w,/sport/fussball/fussball3276_v-contentgross.jpg 568w,/sport/fussball/fussball3276_v-vierspaltig.jpg 760w,/sport/fussball/fussball3276_v-contentxl.jpg 1067w,/sport/fussball/fussball3276_v-fullhd.jpg 1920w,/sport/fussball/fussball3276_v-einspaltig.jpg 184w,/sport/fussball/fussball3276_v-contentklein.jpg 256w,/sport/fussball/fussball3276_v-anderthalbspaltig.jpg 280w,/sport/fussball/fussball3276_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/sport/fussball/fussball3276_v-contentgross.jpg" alt="Kaputter Fußball auf dem Rasen &copy; picture alliance/augenklick/GES Foto: Markus Gilliar" title="Kaputter Fußball auf dem Rasen"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">30 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/sportclub/Ende-der-Fussballkarriere-und-dann,sportclub11680.html" title="Zum Video: Ende der Fußballkarriere - und dann?"  >
Ende der Fußballkarriere - und dann?
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot991388_v-ardteaser.jpg 120w,/fernsehen/screenshot991388_v-content.jpg 192w,/fernsehen/screenshot991388_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot991388_v-thumbnailgross.jpg 128w,/fernsehen/screenshot991388_v-contentgross.jpg 568w,/fernsehen/screenshot991388_v-vierspaltig.jpg 760w,/fernsehen/screenshot991388_v-contentxl.jpg 1067w,/fernsehen/screenshot991388_v-fullhd.jpg 1920w,/fernsehen/screenshot991388_v-einspaltig.jpg 184w,/fernsehen/screenshot991388_v-contentklein.jpg 256w,/fernsehen/screenshot991388_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot991388_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot991388_v-contentgross.jpg" alt="HSV-Trainer Daniel Thioune im Sportclub  " title="HSV-Trainer Daniel Thioune im Sportclub"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">11 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/sportclub/HSV-Trainer-Thioune-Ich-weiss-wo-das-Gaspedal-ist,sportclub11690.html" title="Zum Video: HSV-Trainer Thioune: &#034;Ich weiß, wo das Gaspedal ist&#034;"  >
HSV-Trainer Thioune: "Ich weiß, wo das Gaspedal ist"
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</section><div class="container w100">
</div>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/events/index.html" title="Zum Artikel: Events &amp; Führungen"  >Events & Führungen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/medien_und_bildung/index.html" title="Zum Artikel: Medien &amp; Bildung"  >Medien & Bildung</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Zahlen &amp; Daten"  >Zahlen & Daten</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/info/Kreuzfahrtschiffe,kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/geschichte/ndr_retro/index.html" title="Zum Artikel: Archiv: NDR Retro"  >Archiv: NDR Retro</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>Sport</h2>
<ul>
<li><a href="/sport/live/index.html" title="Zum Artikel: Fußball live"  >Fußball live</a></li>
<li><a href="/sport/ergebnisse/fussballmenue102.html" title="Zum Artikel: Fußball-Ergebnisse"  >Fußball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/handballmenue100.html" title="Zum Artikel: Handball-Ergebnisse"  >Handball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/basketballmenue100.html" title="Zum Artikel: Basketball-Ergebnisse"  >Basketball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/eishockeymenue100.html" title="Zum Artikel: Eishockey-Ergebnisse"  >Eishockey-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/weiteresportartenmenue100.html" title="Zum Artikel: Volleyball-Ergebnisse"  >Volleyball-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/weiteresportartenmenue100.html" title="Zum Artikel: Hockey-Ergebnisse"  >Hockey-Ergebnisse</a></li>
<li><a href="/sport/ergebnisse/weiteresportartenmenue100.html" title="Zum Artikel: Faustball-Ergebnisse"  >Faustball-Ergebnisse</a></li>
<li><a href="https://tippspiel.ndr.de/" title="Zum Artikel: Link zum NDR-Tippspiel"  >Tippspiel</a></li>
<li><a href="/sport/legenden/Seeler-Schmeling-und-Co-Sport-Legenden-des-Nordens,legenden247.html" title="Zum Artikel: Sport-Legenden"  >Sport-Legenden</a></li>
</ul>
</div>
</div></div><div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('NBA: Hartenstein zu den Denver Nuggets?'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[kurzmeldungsport134]',
4: '[' + encodeURIComponent('NBA: Hartenstein zu den Denver Nuggets?') + ']',
5: '[bd9fa4c7-f411-4973-adb7-732c1367af51]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2020-11-23T12:02:34') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Kurzmeldungen Sport|') + ']',
16: '', //Darstellungsgroesse
17: '[Nein]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = '';
var pdt = '2020-11-23T12:02:34';
var sid = '';
var src = '';
var tags = 'Kurzmeldungen Sport|';
var uuid = 'bd9fa4c7-f411-4973-adb7-732c1367af51';
var sophoraID = 'kurzmeldungsport134';
var pageTitle = 'NBA: Hartenstein zu den Denver Nuggets?';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Nein';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>