<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Wespenstich: Gefahr durch allergischen Schock | NDR.de - Ratgeber - Gesundheit</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Wespenstich: Gefahr durch allergischen Schock " />
<meta property="og:title" content="Wespenstich: Gefahr durch allergischen Schock "/>
<meta name="description" content="Bei Allergikern kann der Stich einer Wespe einen Herz-Kreislauf-Stillstand auslösen: Tipps zur ersten Hilfe bei einem anaphylaktischen Schock und zur Abwehr der Insekten im Freien." />
<meta property="og:description" content="Bei Allergikern kann der Stich einer Wespe einen Herz-Kreislauf-Stillstand auslösen: Tipps zur ersten Hilfe bei einem anaphylaktischen Schock und zur Abwehr der Insekten im Freien." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/fernsehen/sendungen/visite/wespe156_v-contentxl.jpg" />
<link rel="canonical" href="/ratgeber/gesundheit/Wespenstich-Gefahr-durch-allergischen-Schock,wespen176.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/ratgeber/gesundheit/Wespenstich-Gefahr-durch-allergischen-Schock,wespen176.html"/>
<meta name="twitter:title" content="Wespenstich: Gefahr durch allergischen Schock "/>
<meta name="twitter:description" content="Bei Allergikern kann der Stich einer Wespe einen Herz-Kreislauf-Stillstand auslösen: Tipps zur ersten Hilfe bei einem anaphylaktischen Schock und zur Abwehr der Insekten im Freien."/>
<meta name="twitter:image:src" content="https://www.ndr.de/fernsehen/sendungen/visite/wespe156_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Wespen, Insktenstich, Wespenstich, Allergie, Schock, Notfallset, Hyposensibilisierung, anaphylaktischer Schock, ,Allergie" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding tv ndrtv_46" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="page">
<header id="pageheader" role="navigation">
<div class="mainnav">
<a id="dachmarkenlogo" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M43.571,32.27v-2.647h2.038v2.647H43.571z"/>
<path fill="#ffffff" d="M53.002,32.268l-0.045-0.99c-0.273,0.275-0.652,0.542-1.138,0.801c-0.478,0.251-1.004,0.385-1.581,0.401
c-0.842-0.016-1.501-0.316-1.979-0.902c-0.516-0.594-0.773-1.395-0.773-2.402V23.27c0.015-2.383,0.925-3.582,2.73-3.598
c0.607,0.016,1.126,0.137,1.559,0.363c0.432,0.218,0.811,0.496,1.137,0.831v-5.108h1.943v16.51H53.002z M52.911,22.447
c-0.198-0.203-0.476-0.41-0.833-0.621c-0.38-0.187-0.772-0.289-1.176-0.304c-1.014,0-1.504,0.671-1.473,2.014v5.244
c0.015,1.218,0.499,1.834,1.45,1.85c0.403-0.016,0.803-0.137,1.199-0.363c0.358-0.21,0.636-0.41,0.833-0.597V22.447z"/>
<path fill="#ffffff" d="M64.171,28.972c-0.045,2.339-1.237,3.528-3.575,3.567c-2.467-0.07-3.693-1.344-3.677-3.82v-5.18
c0.03-2.562,1.286-3.859,3.768-3.891c2.307,0.062,3.469,1.291,3.484,3.685v3.217h-5.285v2.398c-0.016,1.191,0.54,1.795,1.666,1.811
c0.54,0.016,0.966-0.129,1.278-0.435c0.281-0.29,0.422-0.764,0.422-1.422v-0.459h1.918V28.972z M62.298,23.2
c-0.015-1.243-0.582-1.873-1.7-1.888c-1.141,0.016-1.719,0.645-1.734,1.888v1.735h3.435V23.2z"/>
<image  src="/resources/images/logos/NDR_logo.png" width="100%" height="100%" />
</svg>
<span id="claim">
<svg width="100%" height="100%" viewBox="18.923 35.779 69 8">
<path d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0h1.975v15.671
H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M23.036,40.896c0.026,1.634-0.632,2.438-1.975,2.412h-1.394v-6.67H21c0.75,0,1.279,0.193,1.587,0.58
c0.306,0.393,0.455,0.955,0.449,1.685V40.896z M22.197,38.663c-0.006-0.869-0.391-1.306-1.154-1.312h-0.546v5.245h0.565
c0.77-0.023,1.148-0.529,1.135-1.518V38.663z"/>
<path fill="#ffffff" d="M26.229,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H26.229z M26.163,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M30.761,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M36.561,41.84c-0.013,0.965-0.577,1.455-1.692,1.468h-1.607v-6.67h1.499
c1.097-0.006,1.639,0.447,1.626,1.362v0.62c0.006,0.585-0.292,0.952-0.897,1.098c0.708,0.091,1.065,0.521,1.071,1.289V41.84z
M35.546,38.152c0.013-0.551-0.297-0.818-0.929-0.802H34.1v2.081h0.621c0.557,0,0.832-0.305,0.825-0.915V38.152z M35.712,41.105
c0-0.34-0.068-0.587-0.204-0.741c-0.142-0.154-0.386-0.23-0.73-0.23H34.1v2.462h0.64c0.648-0.006,0.972-0.338,0.972-0.996V41.105z"
/>
<path fill="#ffffff" d="M40.356,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M39.576,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M44.139,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M47.02,43.289c-0.265,0.052-0.487,0.078-0.667,0.078c-0.792,0.006-1.182-0.417-1.169-1.272V38.82h-0.67
v-0.673h0.68v-1.464l0.81-0.143v1.606h0.951v0.673h-0.951v3.309c-0.006,0.382,0.166,0.57,0.516,0.564
c0.135,0,0.293-0.023,0.473-0.069L47.02,43.289z"/>
<path fill="#ffffff" d="M50.614,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M49.833,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M55.468,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H55.468z M55.402,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M61.18,43.308v-3.76c0.006-0.459-0.155-0.685-0.485-0.679c-0.26,0.006-0.504,0.166-0.732,0.479v3.96h-0.81
v-3.829c-0.006-0.407-0.18-0.61-0.521-0.61c-0.252,0-0.486,0.137-0.701,0.41v4.029h-0.814v-5.161h0.732l0.028,0.449
c0.319-0.352,0.668-0.527,1.047-0.527c0.467-0.006,0.781,0.204,0.942,0.63c0.129-0.199,0.297-0.355,0.502-0.469
c0.202-0.107,0.405-0.161,0.611-0.161c0.672,0,1.009,0.43,1.009,1.289v3.95H61.18z"/>
<path fill="#ffffff" d="M67.57,43.308l-1.433-3.85c-0.095-0.267-0.201-0.582-0.317-0.943c-0.124-0.368-0.189-0.562-0.195-0.582
c0.013,0.146,0.029,0.646,0.049,1.5v3.875h-0.839v-6.67h1.091l1.248,3.332c0.098,0.248,0.202,0.538,0.312,0.87
c0.11,0.362,0.168,0.549,0.175,0.562c-0.013-0.14-0.025-0.621-0.038-1.441v-3.322h0.839v6.67H67.57z"/>
<path fill="#ffffff" d="M72.568,41.859c-0.013,1.018-0.528,1.538-1.547,1.561c-1.035-0.029-1.552-0.55-1.552-1.562v-2.31
c0-0.459,0.132-0.825,0.397-1.099c0.259-0.267,0.641-0.404,1.145-0.41c1.025,0.02,1.544,0.524,1.557,1.513V41.859z M71.759,39.571
c0-0.247-0.065-0.44-0.195-0.58c-0.136-0.133-0.317-0.2-0.542-0.2c-0.222,0-0.398,0.067-0.528,0.2
c-0.143,0.14-0.214,0.333-0.214,0.58v2.327c0.006,0.508,0.254,0.765,0.743,0.771c0.479,0,0.725-0.257,0.738-0.771V39.571z"/>
<path fill="#ffffff" d="M75.615,39.025c-0.381,0.026-0.668,0.125-0.861,0.298c-0.208,0.173-0.368,0.402-0.478,0.689v3.295h-0.807
v-5.162h0.78v0.85c0.195-0.306,0.396-0.532,0.6-0.679c0.208-0.146,0.463-0.232,0.766-0.258V39.025z"/>
<path fill="#ffffff" d="M78.298,43.308l-0.019-0.413c-0.114,0.115-0.272,0.226-0.474,0.334c-0.199,0.104-0.418,0.161-0.659,0.167
c-0.351-0.006-0.625-0.132-0.825-0.376C76.107,42.772,76,42.439,76,42.019v-2.461c0.006-0.993,0.385-1.493,1.137-1.499
c0.253,0.006,0.469,0.057,0.649,0.151c0.18,0.091,0.338,0.207,0.474,0.346v-2.128h0.81v6.879H78.298z M78.26,39.215
c-0.083-0.084-0.198-0.17-0.347-0.258c-0.159-0.078-0.322-0.121-0.49-0.127c-0.422,0-0.627,0.28-0.614,0.839v2.186
c0.006,0.507,0.208,0.764,0.604,0.771c0.168-0.006,0.334-0.057,0.5-0.151c0.149-0.087,0.265-0.17,0.347-0.249V39.215z"/>
<path fill="#ffffff" d="M82.992,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34H80.79v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M82.211,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M86.021,43.308v-3.829c0.006-0.433-0.161-0.646-0.501-0.64c-0.183,0.006-0.349,0.062-0.497,0.166
c-0.148,0.107-0.262,0.208-0.341,0.303v4h-0.814v-5.161h0.752l0.028,0.483c0.117-0.133,0.27-0.26,0.459-0.381
c0.18-0.121,0.387-0.184,0.621-0.19c0.729-0.006,1.097,0.407,1.103,1.24v4.009H86.021z"/>
<image src="/resources/images/logos/NDR_claim.png" width="100%" height="100%" />
</svg>
</span>
</a>
<!-- googleoff: index -->
<nav>
<ul id="navigation" role="navigation" >
<li >
<a href="/nachrichten/index.html" class="mn_item_1">Nachrichten</a>
<ul class="subnav subnav_item_1">
<li><a  href="/nachrichten/niedersachsen/index.html">Niedersachsen</a></li>
<li><a  href="/nachrichten/schleswig-holstein/index.html">Schleswig-Holstein</a></li>
<li><a  href="/nachrichten/mecklenburg-vorpommern/index.html">Mecklenburg-Vorpommern</a></li>
<li><a  href="/nachrichten/hamburg/index.html">Hamburg</a></li>
<li><a  href="/nachrichten/wetter/index.html">Wetter</a></li>
<li><a  href="/nachrichten/verkehr/index.html">Verkehr</a></li>
</ul>
</li>
<li >
<a href="/sport/index.html" class="mn_item_2">Sport</a>
<ul class="subnav subnav_item_2">
<li><a  href="/sport/fussball/index.html">Fußball</a></li>
<li><a  href="/sport/handball/index.html">Handball</a></li>
<li><a  href="/sport/mehr_sport/index.html">Mehr Sport</a></li>
<li><a  href="/sport/ergebnisse/index.html">Ergebnisse</a></li>
<li><a  href="/sport/live/index.html">Live</a></li>
</ul>
</li>
<li class="active">
<a href="/ratgeber/index.html" class="mn_item_3 active">Ratgeber</a>
<ul class="subnav subnav_item_3">
<li><a  href="/ratgeber/kochen/index.html">Kochen</a></li>
<li><a  href="/ratgeber/reise/index.html">Reise</a></li>
<li><a  href="/ratgeber/garten/index.html">Garten</a></li>
<li><a class="active" href="/ratgeber/gesundheit/index.html">Gesundheit</a></li>
<li><a  href="/ratgeber/verbraucher/index.html">Verbraucher</a></li>
</ul>
</li>
<li >
<a href="/kultur/index.html" class="mn_item_4">Kultur</a>
<ul class="subnav subnav_item_4">
<li><a  href="/kultur/musik/index.html">Musik</a></li>
<li><a  href="/kultur/film/index.html">Film</a></li>
<li><a  href="/kultur/buch/index.html">Buch</a></li>
<li><a  href="/kultur/kunst/index.html">Kunst</a></li>
<li><a  href="/kultur/geschichte/index.html">Geschichte</a></li>
</ul>
</li>
<li >
<a href="/fernsehen/index.html" class="mn_item_5">Fernsehen</a>
<ul class="subnav subnav_item_5">
<li><a  href="/fernsehen/livestream/index.html">Livestream</a></li>
<li><a  href="/fernsehen/sendungen/index.html">Sendungen A-Z</a></li>
<li><a  href="/fernsehen/programm/index.html">Programm</a></li>
<li><a  href="/fernsehen/service/index.html">Service</a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/ndrfernsehen" title="NDR Fernsehen bei Facebook" tabindex="0"><span class="icon icon_facebook"></span><span class="socialmedia-label">NDR Fernsehen bei Facebook</span></a></li>
</ul>
</li>
<li >
<a href="/radio/index.html" class="mn_item_6">Radio</a>
<ul class="subnav subnav_item_6">
</ul>
</li>
<li >
<a href="/mediathek/index.html" class="mn_item_7">Mediathek</a>
<ul class="subnav subnav_item_7">
<li><a  href="/mediathek/sendung_verpasst/index.html">Sendung verpasst</a></li>
<li><a  href="/mediathek/sendungen_a-z/index.html">Sendungen A-Z</a></li>
<li><a  href="/mediathek/audio/index.html">Audio</a></li>
</ul>
</li><li id="menusearch">
<a href="#" class="menusearch" title=""><span class="invisible srlabel">Suche einblenden</span></a>
<div class="quicksearch group">
<form id="search" action="/suche10.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" />
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<button type="submit" class="button_sprite w100"><span>Suchen</span></button>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div>
<div class="subnavbar">
<!-- googleon: index --></div>
<div class="subbranding">
<div class="sblogo">
<span class="bar"></span>
<span class="logo">
<a title="Zur Startseite: Visite" href="http://www.ndr.de/visite">
<img src="/resources/images/logos/ndrtv_46_small_pos.png" alt="Visite"/>
</a>
</span>
</div>
</div>
</header><div class="pagepadding">
<article class="w66 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<div class="lastchanged">
Stand: 13.08.2018 12:14 Uhr
</div>
<header>
<h1>
Wespenstiche: Gefahr für Herz und Kreislauf</h1>
</header>
<div class="contentimage w50">
<a href="/fernsehen/sendungen/visite/wespe156_v-contentgross.jpg" class="zoomimage" title="Bei Allergikern kann der Stich einer Wespe einen Herz-Kreislauf-Stillstand auslösen. &copy; Colourbox Fotograf: rodzi">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/visite/wespe156_v-einspaltig.jpg" data-alt="Wespe &copy; Colourbox Fotograf: rodzi" data-title="Wespe" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/sendungen/visite/wespe156_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Wespe &copy; Colourbox Fotograf: rodzi" title="Wespe"  class="img resize" />
</noscript>
</div>
<div class="zoomtt">
<span class="icon icon_zoom"></span>
Bild vergrößern
</div>
</a>
<span class="caption">Bei Allergikern kann der Stich einer Wespe einen Herz-Kreislauf-Stillstand auslösen.</span>
</div><p>Derzeit sind sie ganz besonders nervig: Kaum sitzt man draußen, sind die Wespen schon im Anflug - und sie sind sehr aggressiv. Durch die lange Wärmeperiode finden die Wespen genug Futter, um sich stark zu vermehren und überall Nester zu bauen. Und das werde wohl noch bis in den September anhalten, vermuten Experten. Wespen sind aber nicht nur nervig, sondern sie stechen auch oft zu - und dann kann es gefährlich werden. Immer wieder bekommen es die Notaufnahmen der Krankenhäuser in diesen Tagen mit Patienten zu tun, die allergisch auf das Wespengift reagieren. Je häufiger ein Mensch gestochen wird, desto höher ist das Allergierisiko. Rund 3,5 Prozent der deutschen Bevölkerung reagieren allergisch auf Bienen- oder Wespenstiche. Doch auch wenn man nicht allergisch ist, aber von mehreren Tieren oder in den Hals oder Mund gestochen wird, kann es gefährlich werden, da die Atemwege dichtschwellen können.</p><div class="module voll">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder " itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2018/0814/TV-20180814-2049-0200.hq.mp4" />
<meta itemprop="embedURL" content="http://www.ndr.de/fernsehen/sendungen/visite/visite14806-player.html" />
<span itemprop="thumbnailUrl" content="http://www.ndr.de/fernsehen/screenshot558644_v-einspaltig.jpg"></span>
<span itemprop="duration" content="05:05" />
<span itemprop="uploadDate" content="2018-08-15T09:13:02.528+02:00" />
<img width="192" height="144" src="/fernsehen/screenshot558644_v-content.jpg" alt="Wespe  " title="Wespe"   width=0 height=0 style='display:none' />
<iframe
id="pp_visite14806"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/ratgeber/gesundheit/visite14806-ardplayer_image-91359979-8f81-4d70-9356-3c6aed74d028_theme-ndrde.html?autoplay=false"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h2>
Anaphylaktischer Schock nach Wespenstich
</h2>
<span itemprop="name" content="Video: Anaphylaktischer Schock nach Wespenstich"></span>
<div class="subline">
<span itemprop="alternateName">Visite</span> - <span itemprop="datePublished" content="2018-08-14T20:15:00.000+02:00">14.08.2018 20:15 Uhr </span> <span itemprop="author">Autor/in: Volker Ide </span>
</div>
<p itemprop="description">Bei Allergikern kann der Stich einer Wespe einen Herz-Kreislauf-Stillstand auslösen: Tipps zur ersten Hilfe bei einem anaphylaktischen Schock und zur Abwehr der Insekten im Freien.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fvisite%2FAnaphylaktischer-Schock-nach-Wespenstich%2Cvisite14806.html&t=Anaphylaktischer+Schock+nach+Wespenstich" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fvisite%2FAnaphylaktischer-Schock-nach-Wespenstich%2Cvisite14806.html&text=Anaphylaktischer+Schock+nach+Wespenstich" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="4.714285714285714" data-uuid="8123d2a2-a0e8-40f9-a5bf-a8fc7cdc70c0" data-obid="8123d2a2-a0e8-40f9-a5bf-a8fc7cdc70c0" title="Bisherige Bewertung: 4,71 Sterne bei 7 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>4,71</span> bei 7 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter ndrtv group">
<div class="logo"></div>
<a href="/fernsehen/sendungen/visite/Visite,sendung804580.html" class="button"><span class="buttonshine"></span>Informationen zur Sendung</a>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div>
<h3>Symptome bei anaphylaktischem Schock</h3>
<p>Allergiker bekommen bei einem Stich Herzrasen, Schweißausbrüche und verlieren oft das Bewusstsein - es kommt zu einem sogenannten anaphylaktischen Schock. Der Körper reagiert auf das Gift mit einer starken Ausschüttung des Botenstoffs Histamin. Dadurch weiten sich die Blutgefäße, die Pumpleistung des Kreislaufs lässt nach, das Blut stockt. Es bleibt in Armen und Beinen, fehlt aber in lebenswichtigen Organen wie Herz, Lunge und Hirn. In der Folge fehlt den Organen Sauerstoff und es kommt zum Herz-Kreislauf-Stillstand.</p>
<h3>Therapie mit Notfallset und Hyposensibilisierung</h3>
<p>Bei einem anaphylaktischen Schock muss der Patient sofort Adrenalin gespritzt bekommen, um ihn zu retten. Das Problem: Viele wissen gar nicht, dass sie gegen Wespen oder Bienengift allergisch sind, denn eine Allergie gegen das Gift kann auch erst im Laufe des Lebens auftreten oder sich mit jedem Stich verstärken. Allergiker sollten immer ein Notfallset dabeihaben, um bei einem Stich mit Antihistamin und Adrenalin einen allergischen Schock sofort verhindern zu können. Das Notfallset enthält einen sogenannten Autoinjektor mit einem dem Hormon Adrenalin identischen Wirkstoff, den sich die Betroffenen selbst spritzen können, um etwa eine drohende Erstickung zu verhindern. In der Regel hält solch ein Medikament ein Jahr, dann wird es ausgetauscht. Doch ausgerechnet zur Wespensaison ist der Autoinjektor ausverkauft, erst Mitte September soll er wieder lieferbar sein. Dauerhafte Hilfe kann eine Hyposensibilisierung bringen, ein für die Patienten aufwendiges Verfahren: Drei Jahre lang bekommen sie alle vier Wochen eine geringe, langsam ansteigende Dosis Wespengift gespritzt - unter Aufsicht in der Klinik. So soll sich der Körper an das Gift gewöhnen und nicht mehr mit einem Schock reagieren. In 95 Prozent der Fälle lernt das Immunsystem so, nach einem Stich nicht mehr lebensgefährlich überschießend zu reagieren. Auch wer nicht allergisch ist, sollte einen Stich tunlichst vermeiden, denn das Gift führt bei jedem Menschen zu einer Schwellung, die bis zu zehn Zentimeter groß werden kann. Bei einem Stich in den Hals oder Mund kann der Betroffene ersticken.</p>
<h3>Tipps zur Wespenabwehr</h3>
<p>Die meisten Wespen sind von Natur aus nicht aggressiv. Sie greifen nur an, wenn sie sich bedroht fühlen. Es gibt eine einfache Regel: Mindestens drei Meter Abstand vom Nest halten und natürlich nicht auf ein Tier treten oder beißen, dann kann eigentlich nichts passieren.<br/><ul class="contentlist"><li>Wenn es die Tiere auf ihrem Beutezug auf den Kuchen abgesehen haben, ist wegpusten keine gute Idee. Durch das Kohlendioxid im Atem fühlen sich Wespen angegriffen und gehen zur Attacke über.</li><li>Auch hektische Bewegungen werten sie als Angriff und verteidigen sich. Besser ist es, sie mit langsamen, bogenförmigen Bewegungen sanft zu verscheuchen.</li><li>Wespen orientieren sich vor allem über ihren Geruchssinn und kommen sich gegenseitig zur Hilfe. Darum sollte man nie einzelne Wespen jagen und töten. Sie strömen unter Stress einen Alarmstoff aus, der Artgenossen anlockt. Und dann bekommt man es mit immer mehr Wespen im Angriffsmodus zu tun.</li><li>Zur Ablenkung eine Schale mit Obst in ein paar Metern Entfernung aufstellen.</li><li>In einer kleinen Schale Kaffeepulver auf dem Tisch anzünden. Diesen Geruch mögen Wespen gar nicht.</li><li>Bunte Kleidung und Duftstoffe wie Parfüm und After Shave locken Wespen an - besser vermeiden.</li><li>Nach dem Essen Hände waschen,<strong> </strong>um mögliche süße Überreste an den Fingern abzuwaschen. Sie könnten sonst Wespen anlocken.</li><li>Wespen mit Wasser besprühen, das simuliert Regen und sie verschwinden.</li><li>Nach einem Stich einen elektronischen Hitzestift aus der Apotheke anwenden. Die Geräte heizen die oberste Hautschicht kurzzeitig auf 40 bis 51 Grad auf. Die Hitze zerstört das Insektengift in der Haut innerhalb weniger Sekunden, der Schmerz lässt gleich wieder nach.</li><li>Wer im Mund gestochen wird, sollte bis zum Eintreffen des Notarztes Eiswürfel lutschen, um die Schwellung zu lindern.</li></ul></p>
<p>Wer ein Wespennest im Garten oder Dachgestühl hat, sollte sich professionelle Hilfe holen. Wespen vertilgen Fliegen und Mücken und bestäuben genau wie Bienen Blüten. Deshalb stehen viele Arten unter Naturschutz. Es ist verboten, ihre Nester einfach selbst zu entfernen. Und es ist gefährlich. Experten wissen genau, wie sie vorgehen müssen, um nicht gestochen zu werden, und können die Nester umsetzen.</p><div class="contentbox voll">
<div class="teaser">
<div class="teaserpadding">
<h2>
<span>Experten zum Thema</span>
</h2>
<div class="teasertext">
<p>
Dr. Gabriele Groth, Leitende Ärztin<br/>Zentrale Notaufnahme<br/>Asklepios Klinik Altona <br/>Paul-Ehrlich-Straße 1, 22763 Hamburg <br/>(040) 18 18 81 15 10<br/><a href="https://www.asklepios.com/hamburg/altona" title="Link: Link zur Website der Asklepios Klinik Altona"  target="_blank"><span class="icon icon_extlink"></span>www.asklepios.com/hamburg/altona</a><br/><br/>Dr. Andreas Kleinheinz, Chefarzt und Ärztlicher Direktor <br/>Klinik für Dermatologie<br/>Elbe Kliniken Buxtehude<br/>Am Krankenhaus 1, 21614 Buxtehude<br/>(04161) 703 62 02 <br/><a href="https://www.elbekliniken.de/de/elbe-kliniken-startseite" title="Link: Link zu Website des Krankenhausverbunds"  target="_blank"><span class="icon icon_extlink"></span>www.elbekliniken.de</a><br/><br/><strong>Weitere Informationen:</strong><br/>Deutscher Allergie- und Asthmabund e.V.<br/>An der Eickesmühle 15-19, 41238 Mönchengladbach<br/>(02166) 647 88 20<br/><a href="https://www.daab.de" title="Link: Link zur Website des Deutscher Allergie- und Asthmabund e.V."  target="_blank"><span class="icon icon_extlink"></span>www.daab.de</a>
</p>
</div>
</div>
</div>
</div>
<div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/ratgeber/garten/wespennest102_v-einspaltig.jpg" data-alt="Ein Mann hält ein Wespennest auf der Hand. &copy; NDR Fotograf: Hedwig Ahrens" data-title="Ein Mann hält ein Wespennest auf der Hand." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/ratgeber/garten/wespennest102_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Mann hält ein Wespennest auf der Hand. &copy; NDR Fotograf: Hedwig Ahrens" title="Ein Mann hält ein Wespennest auf der Hand."  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ratgeber/garten/Was-tun-bei-einem-Wespennest,wespennester100.html" title="Zum Artikel: Was tun bei einem Wespennest?"  >
Was tun bei einem Wespennest?
</a>
</h2>
<div class="teasertext">
<p>
Erhalten statt töten, lautet die Devise, denn Wespen sind nützliche Tiere und nicht gefährlich. Wer ein Nest am Haus oder im Garten hat, kann sich an einen Wespenberater wenden.
<a title="Zum Artikel: Was tun bei einem Wespennest?" href="/ratgeber/garten/Was-tun-bei-einem-Wespennest,wespennester100.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/ratgeber/gesundheit/wespe146_v-einspaltig.jpg" data-alt="Nahaufnahme des Kopfes einer Wespe &copy; dpa / picture alliance Fotograf: M. Lenke" data-title="Nahaufnahme des Kopfes einer Wespe" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/ratgeber/gesundheit/wespe146_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Nahaufnahme des Kopfes einer Wespe &copy; dpa / picture alliance Fotograf: M. Lenke" title="Nahaufnahme des Kopfes einer Wespe"  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ratgeber/gesundheit/Was-tun-bei-einem-Wespenstich,wespenstich104.html" title="Zum Artikel: Was tun bei einem Wespenstich?"  >
Was tun bei einem Wespenstich?
</a>
</h2>
<div class="teasertext">
<p>
Wenn eine Wespe zusticht, ist das für die meisten Menschen zwar lästig und schmerzhaft, aber nur selten gefährlich. Was hilft, um Juckreiz und Schwellung zu lindern?
<a title="Zum Artikel: Was tun bei einem Wespenstich?" href="/ratgeber/gesundheit/Was-tun-bei-einem-Wespenstich,wespenstich104.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div><div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
Visite |
14.08.2018 | 20:15 Uhr
</h2>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="icon icon_facebook"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="icon icon_twitter"></span></a>
<a href="#" class="socialmedia to_pinterest"><span class="icon icon_pinterest"></span></a>
<div class="right">
<a href="#" class="printlink"><span class="icon icon_print"></span>Drucken</a>
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/ratgeber/gesundheit/Wespenstich-Gefahr-durch-allergischen-Schock,wespen176.html">https://www.ndr.de/ratgeber/gesundheit/Wespenstich-Gefahr-durch-allergischen-Schock,wespen176.html</a></span>
</div>
</div>
</div>
<section class="w100 svb hasbackground" >
<div class="svb-padding group">
<h1>
<span>Mehr Ratgeber</span>
</h1>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/ratgeber/kochen/schokopudding158_v-einspaltig.jpg" data-alt="Schoko-Kokos-Pudding in zwei Schüsselchen. &copy; NDR Fotograf: Claudia Timmann" data-title="Schoko-Kokos-Pudding in zwei Schüsselchen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/ratgeber/kochen/schokopudding158_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Schoko-Kokos-Pudding in zwei Schüsselchen. &copy; NDR Fotograf: Claudia Timmann" title="Schoko-Kokos-Pudding in zwei Schüsselchen."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>07:00</div>
<div class="textpadding left"><span class="icon "></span>Mein Nachmittag</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/mein_nachmittag/Gesund-essen-Tipps-von-Dr-Matthias-Riedl,meinnachmittag18494.html" title="Zum Video: Gesund essen - Tipps von Dr. Matthias Riedl"  >
Gesund essen - Tipps von Dr. Matthias Riedl
</a>
</h2>
<div class="teasertext">
<div class="subline date">22.08.2018 16:20 Uhr</div>
<div class="subline show">Mein Nachmittag</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot562606_v-einspaltig.jpg" data-alt="Ein Glas ist mit einem Bienenwachstuch und Gummi verschlossen.  " data-title="Ein Glas ist mit einem Bienenwachstuch und Gummi verschlossen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot562606_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Glas ist mit einem Bienenwachstuch und Gummi verschlossen.  " title="Ein Glas ist mit einem Bienenwachstuch und Gummi verschlossen."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>08:34</div>
<div class="textpadding left"><span class="icon "></span>Mein Nachmittag</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/mein_nachmittag/Bienenwachstuch-macht-Klarsichtfolie-ueberfluessig,meinnachmittag18496.html" title="Zum Video: Bienenwachstuch macht Klarsichtfolie überflüssig"  >
Bienenwachstuch macht Klarsichtfolie überflüssig
</a>
</h2>
<div class="teasertext">
<div class="subline date">22.08.2018 16:20 Uhr</div>
<div class="subline show">Mein Nachmittag</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot562346_v-einspaltig.jpg" data-alt="Cartoon-Zeichnung zur Regionalanästhesie. Figur mit roten eingefärbten Körperregionen, die andeuten, in welchen Bereichen, die Narkose einsetzt.  " data-title="Cartoon-Zeichnung zur Regionalanästhesie. Figur mit roten eingefärbten Körperregionen, die andeuten, in welchen Bereichen, die Narkose einsetzt." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot562346_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Cartoon-Zeichnung zur Regionalanästhesie. Figur mit roten eingefärbten Körperregionen, die andeuten, in welchen Bereichen, die Narkose einsetzt.  " title="Cartoon-Zeichnung zur Regionalanästhesie. Figur mit roten eingefärbten Körperregionen, die andeuten, in welchen Bereichen, die Narkose einsetzt."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>06:19</div>
<div class="textpadding left"><span class="icon "></span>Visite</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/visite/Gelenkersatz-OP-Welche-Narkose-sinnvoll-ist,visite14866.html" title="Zum Video: Gelenkersatz-OP: Welche Narkose sinnvoll ist"  >
Gelenkersatz-OP: Welche Narkose sinnvoll ist
</a>
</h2>
<div class="teasertext">
<div class="subline date">21.08.2018 20:15 Uhr</div>
<div class="subline show">Visite</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section></article>
<aside class="w33">
<!-- googleoff: index -->
<div class="module box w100">
<div class="modulepadding">
<div class="boxhead">Mehr zum Thema</div>
<div class="tagbox">
<h3><a href="/ratgeber/gesundheit/Allergie,allergie133.html">Allergie</a></h3></div>
</div>
</div>
<div class="module list headlinebox">
<div class="modulepadding">
<div class="boxhead">Mehr Gesundheit</div>
<div class="teaser ">
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/visite/arztbewertung100_v-einspaltig.jpg" data-alt="Arztbewertung im Internet. &copy; colourbox Fotograf: Aleksandr" data-title="Arztbewertung im Internet." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/sendungen/visite/arztbewertung100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Arztbewertung im Internet. &copy; colourbox Fotograf: Aleksandr" title="Arztbewertung im Internet."  class="img resize" />
</noscript>
</div></div>
<div class="teaserpadding">
<h2 class="topnews"><a href="/ratgeber/verbraucher/Arztbewertungen-Wie-serioes-sind-Portale,aerztebewertungen100.html" title="Zum Artikel: Arztbewertungen: Wie seriös sind Portale?"  >Arztbewertungen: Wie seriös sind Portale?</a></h2>
<h2 class="morenews"><a href="/ratgeber/gesundheit/Gelenkersatz-OP-Alternativen-zur-Vollnarkose,gelenkersatz106.html" title="Zum Artikel: Gelenkersatz-OP: Alternativen zur Vollnarkose"  >Gelenkersatz-OP: Alternativen zur Vollnarkose</a></h2>
<h2 class="morenews"><a href="/ratgeber/gesundheit/Tropen-Zecke-Wie-gefaehrlich-ist-Hyalomma,hyalomma100.html" title="Zum Artikel: Tropen-Zecke: Wie gefährlich ist Hyalomma?"  >Tropen-Zecke: Wie gefährlich ist Hyalomma?</a></h2>
<h2 class="morenews"><a href="/ratgeber/gesundheit/Broken-Heart-Syndrom-Symptome-wie-Infarkt,gebrochenesherz103.html" title="Zum Artikel: Broken-Heart-Syndrom: Symptome wie Infarkt"  >Broken-Heart-Syndrom: Symptome wie Infarkt</a></h2>
<h2 class="morenews"><a href="/ratgeber/gesundheit/Abenteuer-Diagnose-Non-Compaction-Kardiomyopathie,kardiomyopathie104.html" title="Zum Artikel: Abenteuer Diagnose: Non-Compaction-Kardiomyopathie"  >Abenteuer Diagnose: Non-Compaction-Kardiomyopathie</a></h2>
<div class="indexlink"><a href="/ratgeber/gesundheit/index.html" class="button">Gesundheit Übersicht</a></div>
</div>
</div>
</div>
</div>
<div class="module box w100 list">
<div class="modulepadding">
<div class="boxhead">NDR Fernsehen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/visite/logo204_v-einspaltig.jpg" data-alt="Logo der Sendung Visite &copy; NDR " data-title="Logo der Sendung Visite" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/sendungen/visite/logo204_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Logo der Sendung Visite &copy; NDR " title="Logo der Sendung Visite"  class="img resize" />
</noscript>
</div>
<div class="textpadding left"><span class="icon "></span>Visite</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/visite/index.html" title="Zum Artikel: Visite - Das Gesundheitsmagazin"  >
Visite - Das Gesundheitsmagazin
</a>
</h2>
<div class="teasertext">
<div class="subline show">Visite</div>
<p>
Aktuelle Entwicklungen aus den Bereichen Medizin und Gesundheit.
<a title="Zum Artikel: Visite - Das Gesundheitsmagazin" href="/fernsehen/sendungen/visite/index.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module box w100 list">
<div class="modulepadding">
<div class="boxhead">Podcast</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/info/radiovisite147_v-einspaltig.jpg" data-alt="Montage aus Erste-Hilfe-Koffer und Radio &copy; fotolia.com Fotograf: frank peters, Artem Shcherbakov" data-title="Montage aus Erste-Hilfe-Koffer und Radio" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/info/radiovisite147_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Montage aus Erste-Hilfe-Koffer und Radio &copy; fotolia.com Fotograf: frank peters, Artem Shcherbakov" title="Montage aus Erste-Hilfe-Koffer und Radio"  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon "></span>Podcast</div>
<div class="textpadding left"><span class="icon "></span>NDR Info</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/info/sendungen/radio-visite/podcast4094.html" title="Zum Podcast: NDR Info - Radio-Visite"  >
Radio-Visite
</a>
</h2>
<div class="teasertext">
<div class="subline show">NDR Info</div>
<p>
Jede Woche zwei Beiträge über Ernährung, Gesundheit und Medizin.
<a title="Zum Podcast: Radio-Visite" href="/info/sendungen/radio-visite/podcast4094.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<a href="/ndr1niedersachsen/podcast3044.html" title="Zum Podcast: NDR 1 Niedersachsen: Visite - Das Gesundheitsmagazin"  >
Visite bei NDR 1 Niedersachsen
</a>
</h2>
<div class="teasertext">
<div class="subline show">NDR 1 Niedersachsen</div>
<p>
Aktuelles aus Medizin und Gesundheit - jeden Monat neu.
<a title="Zum Podcast: Visite bei NDR 1 Niedersachsen" href="/ndr1niedersachsen/podcast3044.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div><!-- googleon: index -->
</aside>
</div>
<!-- googleoff: index -->
<div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/standorte_und_adressen/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/standorte_und_adressen/kontakte/Fuehrungen-im-NDR,fuehrungen103.html" title="Zum Artikel: NDR Führungen"  >NDR Führungen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de/willkommen" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/nachrichten/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/kultur/geschichte/index.html" title="Zum Artikel: Geschichte"  >Geschichte</a></li>
<li><a href="/nachrichten/fluechtlinge/Fluechtlinge-in-Norddeutschland,fluechtlinge603.html" title="Zum Artikel: Flüchtlinge im Norden"  >Flüchtlinge im Norden</a></li>
<li><a href="/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie"  >Elbphilharmonie</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-googleplus-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>Gesundheit</h2>
<ul>
<li><a href="/ratgeber/gesundheit/Gesund-abnehmen-mit-Intervall-Fasten,fasten224.html" title="Zum Artikel: Intervall-Fasten"  >Intervall-Fasten</a></li>
<li><a href="/ratgeber/gesundheit/Entzuendungen-mit-gesunder-Ernaehrung-lindern,entzuendungshemmer100.html" title="Zum Artikel: Essen bei Entzündungen"  >Essen bei Entzündungen</a></li>
<li><a href="/ratgeber/gesundheit/Eiweiss-Shakes-zum-Abnehmen-welche-nehmen,formula100.html" title="Zum Artikel: Diät mit Eiweiß-Shakes"  >Diät mit Eiweiß-Shakes</a></li>
<li><a href="/ratgeber/gesundheit/Ernaehrung-bei-Diabetes,diabetes252.html" title="Zum Artikel: Ernährung bei Diabetes"  >Ernährung bei Diabetes</a></li>
<li><a href="/ratgeber/gesundheit/Ernaehrungstherapie-bei-Adipositas,adipositas152.html" title="Zum Artikel: Ernährung bei Fettleibigkeit"  >Ernährung bei Fettleibigkeit</a></li>
<li><a href="/ratgeber/gesundheit/Ernaehrung-bei-Sodbrennen,sodbrennen130.html" title="Zum Artikel: Ernährung bei Sodbrennen"  >Ernährung bei Sodbrennen</a></li>
<li><a href="/ratgeber/gesundheit/Fettleber-erkennen-und-behandeln,fettleber102.html" title="Zum Artikel: Fettleber behandeln"  >Fettleber behandeln</a></li>
<li><a href="/ratgeber/gesundheit/Hashimoto-Thyreoiditis-erkennen-und-behandeln,hashimoto100.html" title="Zum Artikel: Hashimoto behandeln"  >Hashimoto behandeln</a></li>
</ul>
</div>
</div><div class="module footerblock metanav">
<div class="modulepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ndr/s?ratgeber.gesundheit.wespen176&amp;cid=wespen176&amp;pdt=20180817T1022&amp;pti=Wespenstich_Gefahr_durch_allergischen_Schock&amp;otp=story&amp;bra=ndrtv&amp;sid=46&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ndr/s?ratgeber.gesundheit.wespen176&amp;cid=wespen176&amp;pdt=20180817T1022&amp;pti=Wespenstich_Gefahr_durch_allergischen_Schock&amp;otp=story&amp;bra=ndrtv&amp;sid=46&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ndr/s?ratgeber.gesundheit.wespen176&amp;cid=wespen176&amp;pdt=20180817T1022&amp;pti=Wespenstich_Gefahr_durch_allergischen_Schock&amp;otp=story&amp;bra=ndrtv&amp;sid=46&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>