<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Wichtige Gartenarbeiten vor dem Winter | NDR.de - Ratgeber - Garten</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Wichtige Gartenarbeiten vor dem Winter " />
<meta property="og:title" content="Wichtige Gartenarbeiten vor dem Winter "/>
<meta name="description" content="Laub harken, Rasen mähen, Pflanzen vor Kälte schützen: Im Herbst wird es Zeit, den Garten winterfest zu machen. Was Hobbygärtner erledigen sollten." />
<meta property="og:description" content="Laub harken, Rasen mähen, Pflanzen vor Kälte schützen: Im Herbst wird es Zeit, den Garten winterfest zu machen. Was Hobbygärtner erledigen sollten." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/fernsehen/sendungen/nordmagazin/bilderaktion/spinnennetz104_v-contentxl.jpg" />
<link rel="canonical" href="/ratgeber/garten/Wichtige-Gartenarbeiten-vor-dem-Winter,gartentipps526.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/ratgeber/garten/Wichtige-Gartenarbeiten-vor-dem-Winter,gartentipps526.html"/>
<meta name="twitter:title" content="Wichtige Gartenarbeiten vor dem Winter "/>
<meta name="twitter:description" content="Laub harken, Rasen mähen, Pflanzen vor Kälte schützen: Im Herbst wird es Zeit, den Garten winterfest zu machen. Was Hobbygärtner erledigen sollten."/>
<meta name="twitter:image:src" content="https://www.ndr.de/fernsehen/sendungen/nordmagazin/bilderaktion/spinnennetz104_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Garten, Tipps, Herbst, Winter, Kälte,Balkon und Terrasse,Nutzpflanzen,Zierpflanzen,NDR,Norddeutscher Rundfunk" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig4" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js"></script>
<script type="text/javascript" src="https://try.abtasty.com/2fe373057f5c1f051efbaa0cb11e7822.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding tv ndrtv_1245" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="page">
<header id="pageheader" role="navigation">
<div class="mainnav">
<a id="dachmarkenlogo" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M43.571,32.27v-2.647h2.038v2.647H43.571z"/>
<path fill="#ffffff" d="M53.002,32.268l-0.045-0.99c-0.273,0.275-0.652,0.542-1.138,0.801c-0.478,0.251-1.004,0.385-1.581,0.401
c-0.842-0.016-1.501-0.316-1.979-0.902c-0.516-0.594-0.773-1.395-0.773-2.402V23.27c0.015-2.383,0.925-3.582,2.73-3.598
c0.607,0.016,1.126,0.137,1.559,0.363c0.432,0.218,0.811,0.496,1.137,0.831v-5.108h1.943v16.51H53.002z M52.911,22.447
c-0.198-0.203-0.476-0.41-0.833-0.621c-0.38-0.187-0.772-0.289-1.176-0.304c-1.014,0-1.504,0.671-1.473,2.014v5.244
c0.015,1.218,0.499,1.834,1.45,1.85c0.403-0.016,0.803-0.137,1.199-0.363c0.358-0.21,0.636-0.41,0.833-0.597V22.447z"/>
<path fill="#ffffff" d="M64.171,28.972c-0.045,2.339-1.237,3.528-3.575,3.567c-2.467-0.07-3.693-1.344-3.677-3.82v-5.18
c0.03-2.562,1.286-3.859,3.768-3.891c2.307,0.062,3.469,1.291,3.484,3.685v3.217h-5.285v2.398c-0.016,1.191,0.54,1.795,1.666,1.811
c0.54,0.016,0.966-0.129,1.278-0.435c0.281-0.29,0.422-0.764,0.422-1.422v-0.459h1.918V28.972z M62.298,23.2
c-0.015-1.243-0.582-1.873-1.7-1.888c-1.141,0.016-1.719,0.645-1.734,1.888v1.735h3.435V23.2z"/>
<image  src="/resources/images/logos/NDR_logo.png" width="100%" height="100%" />
</svg>
<span id="claim">
<svg width="100%" height="100%" viewBox="18.923 35.779 69 8">
<path d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0h1.975v15.671
H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M23.036,40.896c0.026,1.634-0.632,2.438-1.975,2.412h-1.394v-6.67H21c0.75,0,1.279,0.193,1.587,0.58
c0.306,0.393,0.455,0.955,0.449,1.685V40.896z M22.197,38.663c-0.006-0.869-0.391-1.306-1.154-1.312h-0.546v5.245h0.565
c0.77-0.023,1.148-0.529,1.135-1.518V38.663z"/>
<path fill="#ffffff" d="M26.229,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H26.229z M26.163,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M30.761,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M36.561,41.84c-0.013,0.965-0.577,1.455-1.692,1.468h-1.607v-6.67h1.499
c1.097-0.006,1.639,0.447,1.626,1.362v0.62c0.006,0.585-0.292,0.952-0.897,1.098c0.708,0.091,1.065,0.521,1.071,1.289V41.84z
M35.546,38.152c0.013-0.551-0.297-0.818-0.929-0.802H34.1v2.081h0.621c0.557,0,0.832-0.305,0.825-0.915V38.152z M35.712,41.105
c0-0.34-0.068-0.587-0.204-0.741c-0.142-0.154-0.386-0.23-0.73-0.23H34.1v2.462h0.64c0.648-0.006,0.972-0.338,0.972-0.996V41.105z"
/>
<path fill="#ffffff" d="M40.356,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M39.576,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M44.139,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M47.02,43.289c-0.265,0.052-0.487,0.078-0.667,0.078c-0.792,0.006-1.182-0.417-1.169-1.272V38.82h-0.67
v-0.673h0.68v-1.464l0.81-0.143v1.606h0.951v0.673h-0.951v3.309c-0.006,0.382,0.166,0.57,0.516,0.564
c0.135,0,0.293-0.023,0.473-0.069L47.02,43.289z"/>
<path fill="#ffffff" d="M50.614,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M49.833,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M55.468,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H55.468z M55.402,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M61.18,43.308v-3.76c0.006-0.459-0.155-0.685-0.485-0.679c-0.26,0.006-0.504,0.166-0.732,0.479v3.96h-0.81
v-3.829c-0.006-0.407-0.18-0.61-0.521-0.61c-0.252,0-0.486,0.137-0.701,0.41v4.029h-0.814v-5.161h0.732l0.028,0.449
c0.319-0.352,0.668-0.527,1.047-0.527c0.467-0.006,0.781,0.204,0.942,0.63c0.129-0.199,0.297-0.355,0.502-0.469
c0.202-0.107,0.405-0.161,0.611-0.161c0.672,0,1.009,0.43,1.009,1.289v3.95H61.18z"/>
<path fill="#ffffff" d="M67.57,43.308l-1.433-3.85c-0.095-0.267-0.201-0.582-0.317-0.943c-0.124-0.368-0.189-0.562-0.195-0.582
c0.013,0.146,0.029,0.646,0.049,1.5v3.875h-0.839v-6.67h1.091l1.248,3.332c0.098,0.248,0.202,0.538,0.312,0.87
c0.11,0.362,0.168,0.549,0.175,0.562c-0.013-0.14-0.025-0.621-0.038-1.441v-3.322h0.839v6.67H67.57z"/>
<path fill="#ffffff" d="M72.568,41.859c-0.013,1.018-0.528,1.538-1.547,1.561c-1.035-0.029-1.552-0.55-1.552-1.562v-2.31
c0-0.459,0.132-0.825,0.397-1.099c0.259-0.267,0.641-0.404,1.145-0.41c1.025,0.02,1.544,0.524,1.557,1.513V41.859z M71.759,39.571
c0-0.247-0.065-0.44-0.195-0.58c-0.136-0.133-0.317-0.2-0.542-0.2c-0.222,0-0.398,0.067-0.528,0.2
c-0.143,0.14-0.214,0.333-0.214,0.58v2.327c0.006,0.508,0.254,0.765,0.743,0.771c0.479,0,0.725-0.257,0.738-0.771V39.571z"/>
<path fill="#ffffff" d="M75.615,39.025c-0.381,0.026-0.668,0.125-0.861,0.298c-0.208,0.173-0.368,0.402-0.478,0.689v3.295h-0.807
v-5.162h0.78v0.85c0.195-0.306,0.396-0.532,0.6-0.679c0.208-0.146,0.463-0.232,0.766-0.258V39.025z"/>
<path fill="#ffffff" d="M78.298,43.308l-0.019-0.413c-0.114,0.115-0.272,0.226-0.474,0.334c-0.199,0.104-0.418,0.161-0.659,0.167
c-0.351-0.006-0.625-0.132-0.825-0.376C76.107,42.772,76,42.439,76,42.019v-2.461c0.006-0.993,0.385-1.493,1.137-1.499
c0.253,0.006,0.469,0.057,0.649,0.151c0.18,0.091,0.338,0.207,0.474,0.346v-2.128h0.81v6.879H78.298z M78.26,39.215
c-0.083-0.084-0.198-0.17-0.347-0.258c-0.159-0.078-0.322-0.121-0.49-0.127c-0.422,0-0.627,0.28-0.614,0.839v2.186
c0.006,0.507,0.208,0.764,0.604,0.771c0.168-0.006,0.334-0.057,0.5-0.151c0.149-0.087,0.265-0.17,0.347-0.249V39.215z"/>
<path fill="#ffffff" d="M82.992,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34H80.79v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M82.211,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M86.021,43.308v-3.829c0.006-0.433-0.161-0.646-0.501-0.64c-0.183,0.006-0.349,0.062-0.497,0.166
c-0.148,0.107-0.262,0.208-0.341,0.303v4h-0.814v-5.161h0.752l0.028,0.483c0.117-0.133,0.27-0.26,0.459-0.381
c0.18-0.121,0.387-0.184,0.621-0.19c0.729-0.006,1.097,0.407,1.103,1.24v4.009H86.021z"/>
<image src="/resources/images/logos/NDR_claim.png" width="100%" height="100%" />
</svg>
</span>
</a>
<!-- googleoff: index -->
<nav>
<ul id="navigation" role="navigation" >
<li >
<a href="/nachrichten/index.html" class="mn_item_1">Nachrichten</a>
<ul class="subnav subnav_item_1">
<li><a  href="/nachrichten/niedersachsen/index.html">Niedersachsen</a></li>
<li><a  href="/nachrichten/schleswig-holstein/index.html">Schleswig-Holstein</a></li>
<li><a  href="/nachrichten/mecklenburg-vorpommern/index.html">Mecklenburg-Vorpommern</a></li>
<li><a  href="/nachrichten/hamburg/index.html">Hamburg</a></li>
<li><a  href="/nachrichten/wetter/index.html">Wetter</a></li>
<li><a  href="/nachrichten/verkehr/index.html">Verkehr</a></li>
</ul>
</li>
<li >
<a href="/sport/index.html" class="mn_item_2">Sport</a>
<ul class="subnav subnav_item_2">
<li><a  href="/sport/fussball/index.html">Fußball</a></li>
<li><a  href="/sport/handball/index.html">Handball</a></li>
<li><a  href="/sport/mehr_sport/index.html">Mehr Sport</a></li>
<li><a  href="/sport/ergebnisse/index.html">Ergebnisse</a></li>
<li><a  href="/sport/live/index.html">Live</a></li>
</ul>
</li>
<li class="active">
<a href="/ratgeber/index.html" class="mn_item_3 active">Ratgeber</a>
<ul class="subnav subnav_item_3">
<li><a  href="/ratgeber/kochen/index.html">Kochen</a></li>
<li><a  href="/ratgeber/reise/index.html">Reise</a></li>
<li><a class="active" href="/ratgeber/garten/index.html">Garten</a></li>
<li><a  href="/ratgeber/gesundheit/index.html">Gesundheit</a></li>
<li><a  href="/ratgeber/verbraucher/index.html">Verbraucher</a></li>
</ul>
</li>
<li >
<a href="/kultur/index.html" class="mn_item_4">Kultur</a>
<ul class="subnav subnav_item_4">
<li><a  href="/kultur/musik/index.html">Musik</a></li>
<li><a  href="/kultur/film/index.html">Film</a></li>
<li><a  href="/kultur/buch/index.html">Buch</a></li>
<li><a  href="/kultur/kunst/index.html">Kunst</a></li>
<li><a  href="/kultur/geschichte/index.html">Geschichte</a></li>
</ul>
</li>
<li >
<a href="/fernsehen/index.html" class="mn_item_5">Fernsehen</a>
<ul class="subnav subnav_item_5">
<li><a  href="/fernsehen/livestream/index.html">Livestream</a></li>
<li><a  href="/fernsehen/sendungen/index.html">Sendungen A-Z</a></li>
<li><a  href="/fernsehen/programm/index.html">Programm</a></li>
<li><a  href="/fernsehen/service/index.html">Service</a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/ndrfernsehen" title="NDR Fernsehen bei Facebook" tabindex="0"><span class="icon icon_facebook"></span><span class="socialmedia-label">NDR Fernsehen bei Facebook</span></a></li>
</ul>
</li>
<li >
<a href="/radio/index.html" class="mn_item_6">Radio</a>
<ul class="subnav subnav_item_6">
</ul>
</li>
<li >
<a href="/mediathek/index.html" class="mn_item_7">Mediathek</a>
<ul class="subnav subnav_item_7">
<li><a  href="/mediathek/sendung_verpasst/index.html">Sendung verpasst</a></li>
<li><a  href="/mediathek/sendungen_a-z/index.html">Sendungen A-Z</a></li>
<li><a  href="/mediathek/audio/index.html">Audio</a></li>
</ul>
</li><li id="menusearch">
<a href="#" class="menusearch" title=""><span class="invisible srlabel">Suche einblenden</span></a>
<div class="quicksearch group">
<form id="search" action="/suche10.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" />
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<button type="submit" class="button_sprite w100"><span>Suchen</span></button>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div>
<div class="subnavbar">
<!-- googleon: index --></div>
<div class="subbranding">
<div class="sblogo">
<span class="bar"></span>
<span class="logo">
<a title="Zur Startseite: Mein Nachmittag" href="https://www.ndr.de/meinnachmittag">
<img src="/resources/images/logos/ndrtv_1245_small_pos.png" alt="Mein Nachmittag"/>
</a>
</span>
</div>
</div>
</header>
<div class="container w100">
</div>
<div class="pagepadding">
<article class="w66 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<div class="lastchanged">
Stand: 17.10.2018 09:31 Uhr
</div>
<header>
<h1>
Was Gärtner im Herbst erledigen sollten</h1>
</header>
<div class="contentimage w50">
<a href="/fernsehen/sendungen/nordmagazin/bilderaktion/spinnennetz104_v-contentgross.jpg" class="zoomimage" title="Im Herbst gilt es, den Garten fit für den Winter zu machen. &copy; NDR Foto: Kurt Rux aus Sternberg">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/nordmagazin/bilderaktion/spinnennetz104_v-einspaltig.jpg" data-alt="Spinnennetz mit Tautropfen &copy; NDR Foto: Kurt Rux aus Sternberg" data-title="Spinnennetz mit Tautropfen" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/sendungen/nordmagazin/bilderaktion/spinnennetz104_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Spinnennetz mit Tautropfen &copy; NDR Foto: Kurt Rux aus Sternberg" title="Spinnennetz mit Tautropfen"  class="img resize" />
</noscript>
</div>
<div class="zoomtt">
<span class="icon icon_zoom"></span>
Bild vergrößern
</div>
</a>
<span class="caption">Im Herbst gilt es, den Garten fit für den Winter zu machen.</span>
</div><p>Bevor der Winter kommt, gibt es im Garten viel zu tun, um die Pflanzen auf die kalte Jahreszeit vorzubereiten. Vor Frost müssen auch Gartengeräte und Zubehör geschützt werden, die Wasser enthalten. Gartenschläuche, Regentonnen, Wasserleitungen im Freien, Wasserzähler und Gartenpumpen sollten entleert werden, damit gefrierendes Wasser die Geräte nicht beschädigt oder zerstört. Ein trockener Herbsttag ist ideal für die meisten Aufgaben.</p><div class="module voll">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder " itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2018/1016/TV-20181016-1700-0300.hq.mp4" />
<meta itemprop="embedURL" content="http://www.ndr.de/fernsehen/sendungen/mein_nachmittag/meinnachmittag18900-player.html" />
<span itemprop="thumbnailUrl" content="http://www.ndr.de/fernsehen/screenshot589166_v-einspaltig.jpg"></span>
<span itemprop="duration" content="13:41" />
<span itemprop="uploadDate" content="2018-10-17T09:21:52.389+02:00" />
<img width="192" height="144" src="/fernsehen/screenshot589166_v-content.jpg" alt="Grünkohl im Beet.  " title="Grünkohl im Beet."   width=0 height=0 style='display:none' />
<iframe
id="pp_meinnachmittag18900"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/ratgeber/garten/meinnachmittag18900-ardplayer_image-3d7942cb-6cdf-49e6-955a-0f90b788cf41_theme-ndrde.html?autoplay=false"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h2>
Wichtige Gartenarbeiten vor dem Winter
</h2>
<span itemprop="name" content="Video: Wichtige Gartenarbeiten vor dem Winter"></span>
<div class="subline">
<span itemprop="alternateName">Mein Nachmittag</span> - <span itemprop="datePublished" content="2018-10-16T16:20:00.000+02:00">16.10.2018 16:20 Uhr </span> <span itemprop="author"></span>
</div>
<p itemprop="description">Laub harken, Rasen mähen, Pflanzen vor Kälte schützen: Im Herbst wird es Zeit, den Garten auf den Winter vorzubereiten. Gärtner Ole Beeker erklärt, worauf zu achten ist.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fmein_nachmittag%2FWichtige-Gartenarbeiten-vor-dem-Winter%2Cmeinnachmittag18900.html&t=Wichtige+Gartenarbeiten+vor+dem+Winter" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fmein_nachmittag%2FWichtige-Gartenarbeiten-vor-dem-Winter%2Cmeinnachmittag18900.html&text=Wichtige+Gartenarbeiten+vor+dem+Winter" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="5.0" data-uuid="09271277-ee6b-415c-b810-5b09f2f827d3" data-obid="09271277-ee6b-415c-b810-5b09f2f827d3" title="Bisherige Bewertung: 5 Sterne bei 3 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>5</span> bei 3 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter ndrtv group">
<div class="logo"></div>
<a href="/fernsehen/sendungen/mein_nachmittag/Mein-Nachmittag,sendung826920.html" class="button"><span class="buttonshine"></span>Informationen zur Sendung</a>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div>
<h3><strong>Laub fegen und Rasen düngen und mähen</strong></h3>
<div class="contentimage w50">
<a href="/laub169_v-contentgross.jpg" class="zoomimage" title="Ein Laubrechen eignet sich gut, um Laub vom Rasen zu entfernen. &copy; Kathrin39/ fotolia.com Foto: dieter76">
<div class="image-container landscape">
<noscript data-basename="/laub169_v-einspaltig.jpg" data-alt="Eine Person steht mit einem Rasenbesen in einem Laubhaufen. &copy; Kathrin39/ fotolia.com Foto: dieter76" data-title="Eine Person steht mit einem Rasenbesen in einem Laubhaufen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/laub169_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Eine Person steht mit einem Rasenbesen in einem Laubhaufen. &copy; Kathrin39/ fotolia.com Foto: dieter76" title="Eine Person steht mit einem Rasenbesen in einem Laubhaufen."  class="img resize" />
</noscript>
</div>
<div class="zoomtt">
<span class="icon icon_zoom"></span>
Bild vergrößern
</div>
</a>
<span class="caption">Ein Laubrechen eignet sich gut, um Laub vom Rasen zu entfernen.</span>
</div><p>Das Laub sollte regelmäßig vom Rasen entfernt werden. Sonst kann Fäulnis entstehen, die den Graswurzeln schadet. Am besten verwendet man einen <a href="/ratgeber/garten/Laub-entfernen-Laubsauger-im-Test,laub143.html" title="Zum Artikel: Laub entfernen: Laubsauger im Test"  >Laubrechen</a>. Laubsauger sind sehr laut, machen meist genauso viel Arbeit und schädigen oder töten zudem <a href="/ratgeber/Was-tun-gegen-Insektensterben,insekten200.html" title="Zum Artikel: Was tun gegen das Insektensterben?"  ><span class="icon icon_video"></span>Insekten</a> und Kleintiere wie Frösche und <a href="/ratgeber/garten/Igel-im-Herbst-und-Winter-schuetzen,igel100.html" title="Zum Artikel: Igel im Herbst und Winter schützen"  ><span class="icon icon_video"></span>Igel</a>. Das gesammelte Laub kann man zum Beispiel als Frostschutz auf Beeten verteilen oder <a href="/ratgeber/garten/Kompost-richtig-anlegen-und-umsetzen,kompostieren101.html" title="Zum Artikel: Kompost richtig anlegen und umsetzen"  ><span class="icon icon_video"></span>Kompost</a> daraus machen. Laub von Eiche und Walnussbaum verrottet sehr langsam und sollte deshalb nicht auf den Kompost, sondern kann in einem extra Bereich verrotten. Nach dem Entfernen des Laubs können Gärtner den Rasen mit einem <a href="/ratgeber/garten/Rasen-im-Herbst-duengen-maehen-und-pflegen,rasenpflege107.html" title="Zum Artikel: Rasen im Herbst düngen, mähen und pflegen"  >kalibetonten organischen Herbstdünger versorgen und mähen</a>.</p>
<h3><strong>Gemüse einlagern</strong></h3>
<p>Ende Oktober ist es höchste Zeit, die letzten Gemüsesorten aus dem eigenen Garten <a href="/ratgeber/garten/nutzpflanzen/Gemuese-fuer-Winter-einlagern,einlagern103.html" title="Zum Artikel: Gemüse für den Winter einlagern"  ><span class="icon icon_video"></span>einzulagern</a>. Durch <a href="/ratgeber/kochen/Gemuese-und-Obst-einkochen-trocknen-einlegen,einmachen4.html" title="Zum Artikel: Gemüse und Obst einkochen, trocknen, einlegen"  >Einkochen oder Trocknen</a> lässt es sich lange haltbar machen. Wer mag, kann das Gemüse auch <a href="/ratgeber/garten/Einen-Erdkeller-im-Garten-anlegen,erdkeller109.html" title="Zum Artikel: Einen Erdkeller im Garten anlegen"  ><span class="icon icon_video"></span>in einem Erdkeller kühlen</a>. Kräuter im Beet können mit einem <a href="/ratgeber/garten/Kraeuter-richtig-ueberwintern,kraeuter458.html" title="Zum Artikel: Kräuter richtig überwintern"  >Vlies vor Frost geschützt werden</a>.</p>
<h3><strong>Fallobst aufsammeln und Fruchtmumien entfernen</strong></h3>
<p>Im Herbst haben viele Gartenbesitzer jede Menge überschüssiges Obst. Einwandfreie Früchte können wie Gemüse mit verschiedenen Methoden haltbar gemacht werden, <a href="/ratgeber/garten/nutzpflanzen/Aepfel-richtig-ernten-und-haltbar-machen,apfelernte157.html" title="Zum Artikel: Äpfel richtig ernten und haltbar machen"  ><span class="icon icon_video"></span>Äpfel</a> lassen sich beispielsweise zu Saft verarbeiten. Wurmstichiges Fallobst sollte dagegen  aufgesammelt und in der Biotonne entsorgt werden. Bleibt es liegen, könnten Schädlinge im Garten verbleiben und sich weiter ausbreiten. Kleinere Mengen nicht befallenen, aber ungenießbaren Obsts können kompostiert werden.</p>
<div class="contentimage w50">
<a href="/ratgeber/garten/nutzpflanzen/fruchtmumien100_v-contentgross.jpg" class="zoomimage" title="An Obstbäumen, die von Fruchtfäule befallen sind, bilden sich Fruchtmumien. Diese unbedingt entfernen. &copy; imago/Horst Galuschka">
<div class="image-container landscape">
<noscript data-basename="/ratgeber/garten/nutzpflanzen/fruchtmumien100_v-einspaltig.jpg" data-alt="Fruchtmumien an einer Quitte &copy; imago/Horst Galuschka " data-title="Fruchtmumien an einer Quitte" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/ratgeber/garten/nutzpflanzen/fruchtmumien100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Fruchtmumien an einer Quitte &copy; imago/Horst Galuschka " title="Fruchtmumien an einer Quitte"  class="img resize" />
</noscript>
</div>
<div class="zoomtt">
<span class="icon icon_zoom"></span>
Bild vergrößern
</div>
</a>
<span class="caption">An Obstbäumen, die von Fruchtfäule befallen sind, bilden sich Fruchtmumien. Diese unbedingt entfernen.</span>
</div><p>Manche Obstbäume sind von Fruchtfäule befallen, dabei handelt es sich um eine Pilzkrankheit. Befallene Früchte verfärben sich braun und Schimmel breitet sich kreisförmig aus. Im Herbst bleiben diese Früchte als sogenannte Fruchtmumien am Baum. Das schrumpelig aussehende Obst muss unbedingt entfernt und sollte am besten in der Bio- oder Mülltonne entsorgt werden. Sonst verbreiten sich die Sporen des Pilzes weiter im Garten.</p>
<h3>Empfindliche <strong>Pflanzen vor Kälte schützen</strong></h3>
<p>Nicht alle Pflanzen vertragen Kälte. Mit dem richtigen Schutz aus Vlies oder Jute kommen sie gut durch den Winter. <a href="/ratgeber/garten/zierpflanzen/Rosen-schneiden-duengen-und-pflanzen,rosen266.html" title="Zum Artikel: Rosen schneiden, düngen und pflanzen"  ><span class="icon icon_video"></span>Rosen</a> sollten vor dem Frost etwa 15 Zentimeter hoch mit Erde angehäufelt werden. Viele <a href="/ratgeber/garten/Kuebelpflanzen-richtig-ueberwintern,kuebelpflanzen125.html" title="Zum Artikel: Kübelpflanzen richtig überwintern"  ><span class="icon icon_video"></span>Kübelpflanzen</a> und manche <a href="/ratgeber/garten/Kraeuter-richtig-ueberwintern,kraeuter458.html" title="Zum Artikel: Kräuter richtig überwintern"  >Kräuter</a> sollten vor dem ersten Kälteeinbruch ins Winterquartier gebracht werden. Insbesondere <a href="/ratgeber/garten/Orangen-und-Zitronenbaeume-richtig-ueberwintern,zitruspflanzen136.html" title="Zum Artikel: Orangen- und Zitronenbäume richtig überwintern"  >Zitruspflanzen</a> vertragen keine Minustemperaturen.</p>
<p><a href="/ratgeber/garten/zierpflanzen/Ziergraeser-pflanzen-pflegen-und-vermehren,ziergraeser115.html" title="Zum Artikel: Ziergräser pflanzen, pflegen und vermehren"  ><span class="icon icon_video"></span>Ziergräser</a> müssen nicht geschnitten werden, sollten aber zusammengebunden werden, damit möglichst wenig Feuchtigkeit in das Herz der Pflanze eindringt. So wird zudem verhindert, dass die Pflanze auseinanderfällt. Besonderen Kälteschutz brauchen Begonien, <a href="/ratgeber/garten/zierpflanzen/Gladiolen-und-Begonien-ueberwintern,gladiolen100.html" title="Zum Artikel: Gladiolen und Begonien richtig überwintern"  >Gladiolen</a> und <a href="/ratgeber/garten/zierpflanzen/Dahlien-Knollen-einlagern-und-ueberwintern,dahlien105.html" title="Zum Artikel: Dahlien: Knollen einlagern und überwintern"  >Dahlien</a>: Ihre Knollen müssen rechtzeitig ausgegraben und eingelagert werden.</p>
<h3><strong>Teich auf Winter vorbereiten </strong></h3>
<div class="contentimage w50">
<a href="/fernsehen/sendungen/nordmagazin/bilderaktion/gartenbild1395_v-contentgross.jpg" class="zoomimage" title="Absterbende Pflanzenteile und Laub sollten aus dem Teich entfernt werden. &copy; NDR Foto: Klaus-Dieter Rasch aus Rostock">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/nordmagazin/bilderaktion/gartenbild1395_v-einspaltig.jpg" data-alt="Der herbstliche Gartenteich von Klaus-Dieter Rasch aus Rostock lädt zu gemütlichen Stunden ein. Obwohl der Herbst schon Einzug hält, strahlt der Garten in Stäbelow immer noch herrlich grün. &copy; NDR Foto: Klaus-Dieter Rasch aus Rostock" data-title="Der herbstliche Gartenteich von Klaus-Dieter Rasch aus Rostock lädt zu gemütlichen Stunden ein. Obwohl der Herbst schon Einzug hält, strahlt der Garten in Stäbelow immer noch herrlich grün." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/sendungen/nordmagazin/bilderaktion/gartenbild1395_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Der herbstliche Gartenteich von Klaus-Dieter Rasch aus Rostock lädt zu gemütlichen Stunden ein. Obwohl der Herbst schon Einzug hält, strahlt der Garten in Stäbelow immer noch herrlich grün. &copy; NDR Foto: Klaus-Dieter Rasch aus Rostock" title="Der herbstliche Gartenteich von Klaus-Dieter Rasch aus Rostock lädt zu gemütlichen Stunden ein. Obwohl der Herbst schon Einzug hält, strahlt der Garten in Stäbelow immer noch herrlich grün."  class="img resize" />
</noscript>
</div>
<div class="zoomtt">
<span class="icon icon_zoom"></span>
Bild vergrößern
</div>
</a>
<span class="caption">Absterbende Pflanzenteile und Laub sollten aus dem Teich entfernt werden.</span>
</div><p>Im Herbst sollte auch der <a href="/ratgeber/garten/Den-Gartenteich-im-Herbst-winterfest-machen,gartenteich152.html" title="Zum Artikel: Den Gartenteich im Herbst winterfest machen"  ><span class="icon icon_video"></span>Gartenteich winterfest gemacht werden</a>. Das Hauptproblem während der kalten Jahreszeit ist die Zersetzung der organischen Masse im Teich. Sie verbraucht viel Sauerstoff, der aber unter einer geschlossenen Eisdecke und bei mangelnder Wasserumwälzung knapp wird. Teichbesitzer sollten deshalb alle absterbenden Pflanzenteile wie zum Beispiel Seerosenblätter sorgfältig entfernen.</p>
<h3><strong>Blumenzwiebeln setzen und Kübel herbstlich bepflanzen</strong></h3>
<p>Damit es im nächsten Frühjahr schön blüht, können jetzt <a href="/ratgeber/garten/Blumenzwiebeln-im-Herbst-pflanzen,zwiebelblumen108.html" title="Zum Artikel: Blumenzwiebeln im Herbst pflanzen"  ><span class="icon icon_video"></span>Blumenzwiebeln gepflanzt</a> werden. Wer ohnehin einen <a href="/ratgeber/garten/Kuebel-und-Balkonkaesten-herbstlich-bepflanzen,kuebelpflanzen123.html" title="Zum Artikel: Kübel und Balkonkästen herbstlich bepflanzen"  ><span class="icon icon_video"></span>Kübel herbstlich bepflanzen</a> möchte, kann in den Topf als unterste Schicht Zwiebeln setzen.</p>
<h3><strong>Werkzeug und Geräte pflegen</strong></h3>
<p>Gartengeräte und Werkzeug sollten gründlich <a href="/ratgeber/garten/Gartenwerkzeug-im-Herbst-reinigen-und-pflegen,gartenwerkzeug104.html" title="Zum Artikel: Gartenwerkzeug im Herbst reinigen und pflegen"  >gereinigt und gewartet</a> werden, damit sie im nächsten Frühjahr noch funktionieren. Gut gepflegtes Werkzeug hält länger - man spart also Geld.</p>
<h3><strong>Gewächshaus reinigen</strong></h3>
<p>In Gewächshäusern nisten sich häufig Moos, Algen, Bakterien und Pilzsporen ein. Damit es im Frühjahr keine bösen Überraschungen gibt, sollte das Treibhaus <a href="/ratgeber/garten/Das-Gewaechshaus-fit-fuers-Fruehjahr-machen,gewaechshaus124.html" title="Zum Artikel: Das Gewächshaus fit fürs Frühjahr machen"  >schon im Oktober gereinigt werden</a>.</p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot588554_v-einspaltig.jpg" data-alt="Eine Harke und ein Laubbläser auf dem Tisch.  " data-title="Eine Harke und ein Laubbläser auf dem Tisch." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot588554_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Eine Harke und ein Laubbläser auf dem Tisch.  " title="Eine Harke und ein Laubbläser auf dem Tisch."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>08:06</div>
<div class="textpadding left"><span class="icon "></span>Mein Nachmittag</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/mein_nachmittag/Harke-oder-Laubblaeser-was-geht-schneller,meinnachmittag18888.html" title="Zum Video: Harke oder Laubbläser - was geht schneller?"  >
Harke oder Laubbläser - was geht schneller?
</a>
</h2>
<div class="teasertext">
<div class="subline show">Mein Nachmittag</div>
<p>
Womit kann man schneller heruntergefallenes Laub entfernen - mit der Harke oder dem Laubbläser? Fernsehgärtner Matthias Schuh und Reporter Jo Hiller machen den Test.
<a title="Zum Video: Harke oder Laubbläser - was geht schneller?" href="/fernsehen/sendungen/mein_nachmittag/Harke-oder-Laubblaeser-was-geht-schneller,meinnachmittag18888.html" class="cta " >Video (08:06 min)</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/nordmagazin/bilderaktion/schneeball106_v-einspaltig.jpg" data-alt="Beeren des Gemeinen Schneeballs &copy; NDR Foto: Norbert Brandt aus Neubrandenburg" data-title="Beeren des Gemeinen Schneeballs" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/sendungen/nordmagazin/bilderaktion/schneeball106_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Beeren des Gemeinen Schneeballs &copy; NDR Foto: Norbert Brandt aus Neubrandenburg" title="Beeren des Gemeinen Schneeballs"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ratgeber/garten/gartenkalender/Gartentipps-fuer-Oktober,oktober174.html" title="Zum Artikel: Gartentipps für Oktober"  >
Gartentipps für Oktober
</a>
</h2>
<div class="teasertext">
<p>
Im Herbst können unempfindliche Gehölze umgepflanzt werden. Laub sollte vom Rasen entfernt werden, dient im Beet aber hervorragend als Frostschutz. Die Tipps für Oktober.
<a title="Zum Artikel: Gartentipps für Oktober" href="/ratgeber/garten/gartenkalender/Gartentipps-fuer-Oktober,oktober174.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/ratgeber/reise/hamburg/grabbepflanzung101_v-einspaltig.jpg" data-alt="Mustergrab auf der Internationalen Gartenschau &copy; NDR Foto: Irene Altenmüller" data-title="Mustergrab auf der Internationalen Gartenschau" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/ratgeber/reise/hamburg/grabbepflanzung101_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Mustergrab auf der Internationalen Gartenschau &copy; NDR Foto: Irene Altenmüller" title="Mustergrab auf der Internationalen Gartenschau"  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ratgeber/garten/Schoene-Grabbepflanzung-fuer-Herbst-und-Winter,grabpflege119.html" title="Zum Artikel: Schöne Grabbepflanzung für Herbst und Winter"  >
Schöne Grabbepflanzung für Herbst und Winter
</a>
</h2>
<div class="teasertext">
<p>
Die letzte Ruhestätte verdient im Herbst besondere Aufmerksamkeit. Immergrüne Bodendecker in Kombination mit Winterblühern wie Heide oder Christrose ergeben ein schönes Bild.
<a title="Zum Artikel: Schöne Grabbepflanzung für Herbst und Winter" href="/ratgeber/garten/Schoene-Grabbepflanzung-fuer-Herbst-und-Winter,grabpflege119.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/ratgeber/garten/pflanzschale102_v-einspaltig.jpg" data-alt="Pflanzschale mit Heide und Stiefmütterchen &copy; picture alliance Foto: Thomas Kottal" data-title="Pflanzschale mit Heide und Stiefmütterchen" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/ratgeber/garten/pflanzschale102_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Pflanzschale mit Heide und Stiefmütterchen &copy; picture alliance Foto: Thomas Kottal" title="Pflanzschale mit Heide und Stiefmütterchen"  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ratgeber/garten/Kuebel-und-Balkonkaesten-herbstlich-bepflanzen,kuebelpflanzen123.html" title="Zum Artikel: Kübel und Balkonkästen herbstlich bepflanzen"  >
Kübel und Balkonkästen herbstlich bepflanzen
</a>
</h2>
<div class="teasertext">
<p>
Wer bis in den Winter farbliche Akzente auf Balkon oder Terrasse setzen möchte, kann Kübel  und Kästen im Herbst neu bepflanzen. Welche Pflanzen eignen sich dafür?
<a title="Zum Artikel: Kübel und Balkonkästen herbstlich bepflanzen" href="/ratgeber/garten/Kuebel-und-Balkonkaesten-herbstlich-bepflanzen,kuebelpflanzen123.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/ratgeber/garten/wildblumenwiese116_v-einspaltig.jpg" data-alt="Spaten beim Umgraben.  Foto: Udo Tanske" data-title="Spaten beim Umgraben." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/ratgeber/garten/wildblumenwiese116_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Spaten beim Umgraben.  Foto: Udo Tanske" title="Spaten beim Umgraben."  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ratgeber/garten/Stauden-und-Gehoelze-im-Herbst-pflanzen,pflanzzeit100.html" title="Zum Artikel: Stauden und Gehölze im Herbst pflanzen"  >
Stauden und Gehölze im Herbst pflanzen
</a>
</h2>
<div class="teasertext">
<p>
Im Herbst denken nur wenige daran, den Garten neu zu gestalten. Dabei ist der Zeitpunkt ideal, um winterharte Stauden und Gehölze wie Rosen oder Obstbäume zu pflanzen.
<a title="Zum Artikel: Stauden und Gehölze im Herbst pflanzen" href="/ratgeber/garten/Stauden-und-Gehoelze-im-Herbst-pflanzen,pflanzzeit100.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div><div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
Mein Nachmittag |
16.10.2018 | 16:20 Uhr
</h2>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="icon icon_facebook"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="icon icon_twitter"></span></a>
<a href="#" class="socialmedia to_pinterest"><span class="icon icon_pinterest"></span></a>
<div class="right">
<a href="#" class="printlink"><span class="icon icon_print"></span>Drucken</a>
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/ratgeber/garten/Wichtige-Gartenarbeiten-vor-dem-Winter,gartentipps526.html">https://www.ndr.de/ratgeber/garten/Wichtige-Gartenarbeiten-vor-dem-Winter,gartentipps526.html</a></span>
</div>
</div>
</div>

<section class="w100 svb hasbackground" >
<div class="svb-padding group">
<h1>
<span>Mehr Ratgeber</span>
</h1>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot590118_v-einspaltig.jpg" data-alt="Zwei Männer bearbeiten ein Hochbeet.  " data-title="Zwei Männer bearbeiten ein Hochbeet." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot590118_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Zwei Männer bearbeiten ein Hochbeet.  " title="Zwei Männer bearbeiten ein Hochbeet."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>11:30</div>
<div class="textpadding left"><span class="icon "></span>Mein Nachmittag</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/mein_nachmittag/So-bereitet-man-Hochbeet-auf-Winter-vor,meinnachmittag18922.html" title="Zum Video: So bereitet man ein Hochbeet auf den Winter vor"  >
So bereitet man ein Hochbeet auf den Winter vor
</a>
</h2>
<div class="teasertext">
<div class="subline date">18.10.2018 16:20 Uhr</div>
<div class="subline show">Mein Nachmittag</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot590124_v-einspaltig.jpg" data-alt="Ein Silberbecher steht auf einem Tisch  " data-title="Ein Silberbecher steht auf einem Tisch" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot590124_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Silberbecher steht auf einem Tisch  " title="Ein Silberbecher steht auf einem Tisch"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>05:14</div>
<div class="textpadding left"><span class="icon "></span>Mein Nachmittag</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/mein_nachmittag/Wie-erkennt-und-pflegt-man-altes-Tafelsilber,meinnachmittag18924.html" title="Zum Video: Wie erkennt und pflegt man altes Tafelsilber?"  >
Wie erkennt und pflegt man altes Tafelsilber?
</a>
</h2>
<div class="teasertext">
<div class="subline date">18.10.2018 16:20 Uhr</div>
<div class="subline show">Mein Nachmittag</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot589686_v-einspaltig.jpg" data-alt="Flaschen mit aetherischen Ölen stehen auf einem Tisch  " data-title="Flaschen mit aetherischen Ölen stehen auf einem Tisch" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot589686_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Flaschen mit aetherischen Ölen stehen auf einem Tisch  " title="Flaschen mit aetherischen Ölen stehen auf einem Tisch"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>07:24</div>
<div class="textpadding left"><span class="icon "></span>Mein Nachmittag</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/mein_nachmittag/Duefte-als-Stimmungsaufheller-fuer-die-Sinne,meinnachmittag18914.html" title="Zum Video: Stimmungsaufheller: Düfte für die Sinne"  >
Stimmungsaufheller: Düfte für die Sinne
</a>
</h2>
<div class="teasertext">
<div class="subline date">17.10.2018 16:20 Uhr</div>
<div class="subline show">Mein Nachmittag</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section></article>
<aside class="w33">
<!-- googleoff: index -->
<div class="module box w100">
<div class="modulepadding">
<div class="boxhead">Mehr zum Thema</div>
<div class="tagbox">
<h3><a href="/ratgeber/garten/Balkon-und-Terrasse-Pflanzen-Gestaltung,balkonundterrasse101.html">Balkon und Terrasse</a></h3><h3><a href="/ratgeber/garten/nutzpflanzen/index.html">Nutzpflanzen</a></h3><h3><a href="/ratgeber/garten/zierpflanzen/index.html">Zierpflanzen</a></h3></div>
</div>
</div>
<div class="module list headlinebox">
<div class="modulepadding">
<div class="boxhead">Mehr Gartentipps</div>
<div class="teaser ">
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/ratgeber/garten/zierpflanzen/fettehenne102_v-einspaltig.jpg" data-alt="Rosa blühende Fette Henne in einem Beet. &copy; imago/M.Zettler " data-title="Rosa blühende Fette Henne in einem Beet." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/ratgeber/garten/zierpflanzen/fettehenne102_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Rosa blühende Fette Henne in einem Beet. &copy; imago/M.Zettler " title="Rosa blühende Fette Henne in einem Beet."  class="img resize" />
</noscript>
</div></div>
<div class="teaserpadding">
<h2 class="topnews"><a href="/ratgeber/garten/zierpflanzen/Fette-Henne-schneiden-und-vermehren,fettehenne100.html" title="Zum Artikel: Fette Henne schneiden und vermehren"  >Fette Henne schneiden und vermehren</a></h2>
<h2 class="morenews"><a href="/ratgeber/garten/nutzpflanzen/Wurzeln-alter-Obstbaeume-fuer-mehr-Ertrag-stutzen,obstbaum162.html" title="Zum Artikel: Wurzeln alter Obstbäume für mehr Ertrag stutzen"  >Wurzeln alter Obstbäume für mehr Ertrag stutzen</a></h2>
<h2 class="morenews"><a href="/ratgeber/garten/Hochbeet-im-Herbst-neu-befuellen-und-duengen,hochbeet194.html" title="Zum Artikel: Hochbeet im Herbst neu befüllen und düngen"  >Hochbeet im Herbst neu befüllen und düngen</a></h2>
<h2 class="morenews"><a href="/ratgeber/garten/nutzpflanzen/Mini-Kiwis-pflanzen-pflegen-und-ernten,minikiwis100.html" title="Zum Artikel: Mini-Kiwis pflanzen, pflegen und ernten"  >Mini-Kiwis pflanzen, pflegen und ernten</a></h2>
<h2 class="morenews"><a href="/ratgeber/garten/Wichtige-Gartenarbeiten-vor-dem-Winter,gartentipps526.html" title="Zum Artikel: Wichtige Gartenarbeiten vor dem Winter"  >Wichtige Gartenarbeiten vor dem Winter</a></h2>
<div class="indexlink"><a href="/ratgeber/garten/index.html" class="button">Garten Übersicht</a></div>
</div>
</div>
</div>
</div>
<div class="module box w100 std">
<div class="modulepadding">
<div class="boxhead">Gartenkalender</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/gartenkalender104_v-einspaltig.jpg" data-alt="Frühlingsblumen in einer Kiste und Übertöpfen &copy; fotolia Foto: Jeanette Dietl" data-title="Frühlingsblumen in einer Kiste und Übertöpfen" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/gartenkalender104_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Frühlingsblumen in einer Kiste und Übertöpfen &copy; fotolia Foto: Jeanette Dietl" title="Frühlingsblumen in einer Kiste und Übertöpfen"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ratgeber/garten/gartenkalender/index.html" title="Zum Artikel: Gartenkalender: Tipps von Januar bis Dezember"  >
Gartenkalender: Tipps von Januar bis Dezember
</a>
</h2>
<div class="teasertext">
<p>
Ein Überblick mit den wichtigsten Tipps, nach Monaten sortiert.
<a title="Zum Artikel: Gartenkalender: Tipps von Januar bis Dezember" href="/ratgeber/garten/gartenkalender/index.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<a href="/ratgeber/garten/gartenkalender/Gartentipps-fuer-Oktober,oktober174.html" title="Zum Artikel: Gartentipps für Oktober"  >
Gartentipps für Oktober
</a>
</h2>
<div class="teasertext">
<p>
Die wichtigsten Tipps im Überblick.
<a title="Zum Artikel: Gartentipps für Oktober" href="/ratgeber/garten/gartenkalender/Gartentipps-fuer-Oktober,oktober174.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module box w100 list">
<div class="modulepadding">
<div class="boxhead">Service</div>
<div class="teaser" >
<div class="teaserpadding">
<h2>
<a href="/nachrichten/wetter/agrarwetter101.html" title="Zum Artikel: Wie wird das Gartenwetter?"  >
Wie wird das Gartenwetter?
</a>
</h2>
<div class="teasertext">
<p>
Wetterinformationen für Garten und Landwirtschaft.
<a title="Zum Artikel: Wie wird das Gartenwetter?" href="/nachrichten/wetter/agrarwetter101.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div><!-- googleon: index -->
</aside>
</div>
<!-- googleoff: index -->
<div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/standorte_und_adressen/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/standorte_und_adressen/kontakte/Fuehrungen-im-NDR,fuehrungen103.html" title="Zum Artikel: NDR Führungen"  >NDR Führungen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/nachrichten/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/kultur/geschichte/index.html" title="Zum Artikel: Geschichte"  >Geschichte</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/nachrichten/fluechtlinge/Fluechtlinge-in-Norddeutschland,fluechtlinge603.html" title="Zum Artikel: Flüchtlinge im Norden"  >Flüchtlinge im Norden</a></li>
<li><a href="/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie"  >Elbphilharmonie</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-googleplus-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>Garten</h2>
<ul>
<li><a href="/ratgeber/garten/gartenkalender/index.html" title="Zum Artikel: Gartenkalender"  >Gartenkalender</a></li>
<li><a href="/ratgeber/garten/Ein-Igelhaus-zum-Ueberwintern-bauen,igelhaus101.html" title="Zum Artikel: Ein Igelhaus bauen"  >Ein Igelhaus bauen</a></li>
<li><a href="/ratgeber/garten/Rasen-im-Herbst-duengen-maehen-und-pflegen,rasenpflege107.html" title="Zum Artikel: Rasenpflege im Herbst"  >Rasenpflege im Herbst</a></li>
<li><a href="/ratgeber/garten/zierpflanzen/Hortensien-pflegen-schneiden-und-ueberwintern,hortensien102.html" title="Zum Artikel: Hortensien schneiden"  >Hortensien schneiden</a></li>
<li><a href="/ratgeber/garten/Rasensamen-Sorten-im-Test,rasensaat101.html" title="Zum Artikel: Rasensamen im Test"  >Rasensamen im Test</a></li>
<li><a href="/ratgeber/garten/nutzpflanzen/Tomaten-mit-Samen-selbst-vermehren,tomatensamen101.html" title="Zum Artikel: Tomaten vermehren"  >Tomaten vermehren</a></li>
<li><a href="/ratgeber/garten/Gruene-Tomaten-nachreifen-lassen,nachreifen101.html" title="Zum Artikel: Grüne Tomaten nachreifen"  >Grüne Tomaten nachreifen</a></li>
<li><a href="/ratgeber/garten/schaedlinge/Mehltau-vorbeugen-und-natuerlich-bekaempfen,mehltau116.html" title="Zum Artikel: Mehltau bekämpfen"  >Mehltau bekämpfen</a></li>
<li><a href="/ratgeber/garten/Ein-Hochbeet-anlegen-und-Gemuese-pflanzen,hochbeet102.html" title="Zum Artikel: Hochbeet anlegen"  >Hochbeet anlegen</a></li>
</ul>
</div>
</div><div class="module footerblock metanav">
<div class="modulepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ndr/s?ratgeber.garten.gartentipps526&amp;cid=gartentipps526&amp;pdt=20181017T1055&amp;pti=Wichtige_Gartenarbeiten_vor_dem_Winter&amp;otp=story&amp;bra=ndrtv&amp;sid=1245&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ndr/s?ratgeber.garten.gartentipps526&amp;cid=gartentipps526&amp;pdt=20181017T1055&amp;pti=Wichtige_Gartenarbeiten_vor_dem_Winter&amp;otp=story&amp;bra=ndrtv&amp;sid=1245&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ndr/s?ratgeber.garten.gartentipps526&amp;cid=gartentipps526&amp;pdt=20181017T1055&amp;pti=Wichtige_Gartenarbeiten_vor_dem_Winter&amp;otp=story&amp;bra=ndrtv&amp;sid=1245&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!-- Alle Parameter -->
<script type='text/javascript'>
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag();
atiTag.page.set({
name: encodeURIComponent('Wichtige Gartenarbeiten vor dem Winter'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[gartentipps526]',
4: '[' + encodeURIComponent('Wichtige Gartenarbeiten vor dem Winter') + ']',
5: '[2c3082c6-6bbf-4a5f-8674-a7a88748fd5f]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndrtv') + ']',
9: '1245',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('20181017T1055') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('20141027|Garten|Tipps|Herbst') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var bra = 'ndrtv';
var pdt = '20181017T1055';
var tags = '20141027|Garten|Tipps|Herbst';
var uuid = '2c3082c6-6bbf-4a5f-8674-a7a88748fd5f';
var sophoraID = 'gartentipps526';
var pageTitle = 'Wichtige Gartenarbeiten vor dem Winter';
var objectType = 'story';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>