<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Kundenkonten geplündert? Bankmitarbeiterin vor Gericht | NDR.de - Nachrichten - Niedersachsen - Studio Hannover</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Kundenkonten geplündert? Bankmitarbeiterin vor Gericht " />
<meta property="og:title" content="Kundenkonten geplündert? Bankmitarbeiterin vor Gericht "/>
<meta name="description" content="Die Frau soll drei Kundinnen in Lehrte um fast 300.000 Euro betrogen haben. Zum Auftakt räumte sie die Vorwürfe ein." />
<meta property="og:description" content="Die Frau soll drei Kundinnen in Lehrte um fast 300.000 Euro betrogen haben. Zum Auftakt räumte sie die Vorwürfe ein." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/justitia119_v-contentxl.jpg" />
<link rel="canonical" href="/nachrichten/niedersachsen/hannover_weser-leinegebiet/Kundenkonten-gepluendert-Bankmitarbeiterin-vor-Gericht,aktuellhannover8910.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/nachrichten/niedersachsen/hannover_weser-leinegebiet/Kundenkonten-gepluendert-Bankmitarbeiterin-vor-Gericht,aktuellhannover8910.html"/>
<meta name="twitter:title" content="Kundenkonten geplündert? Bankmitarbeiterin vor Gericht "/>
<meta name="twitter:description" content="Die Frau soll drei Kundinnen in Lehrte um fast 300.000 Euro betrogen haben. Zum Auftakt räumte sie die Vorwürfe ein."/>
<meta name="twitter:image:src" content="https://www.ndr.de/justitia119_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Landgericht, Hildesheim, Prozess, Lehrte, Bankmitarbeiterin, Konten, Bankkundinnen, Betrug, Geld,NDR" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndr_icons_2020_2.woff" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=2110" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=2611" defer></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=2611" defer></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding  ndr1niedersachsen" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/sendungen-a-bis-z/" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li><a href="/fernsehen/barrierefreie_angebote/" title="zur Seite TV-Programm" ><span class="mainradiotv ndricon_barrierefrei"></span>Barrierefrei</a></li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/live/stationndr100-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/live/stationradiomv102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/live/stationwellenord102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/live/stationneunzigdrei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/live/stationndrzwei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/nachrichten/info/radio_live/stationndrinfo102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/live/stationndrkultur102-radioplayer.html" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/nachrichten/infospezial/epg/stationinfospezial102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/live/stationndrblue102-radioplayer.html" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/live/stationndrplus106-radioplayer.html" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color:  }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite dieses Bereiches" href="/nachrichten/niedersachsen/index.html">
<span class="branding_label">Niedersachsen</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="niedersachsen">
<li ><a href="/nachrichten/niedersachsen/braunschweig_harz_goettingen/index.html">Studio Braunschweig</a></li>
<li class="active"><a href="/nachrichten/niedersachsen/hannover_weser-leinegebiet/index.html">Studio Hannover</a></li>
<li ><a href="/nachrichten/niedersachsen/oldenburg_ostfriesland/index.html">Studio Oldenburg</a></li>
<li ><a href="/nachrichten/niedersachsen/lueneburg_heide_unterelbe/index.html">Studio Lüneburg</a></li>
<li ><a href="/nachrichten/niedersachsen/osnabrueck_emsland/index.html">Studio Osnabrück</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div>

</header>
<div id="page">
<a name="content"></a>

<div class="pagepadding">
<article class="w100 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<header >
<div class="lastchanged">
Stand: 05.07.2021 20:55 Uhr
</div>
<h1>
Kundenkonten geplündert? Bankmitarbeiterin vor Gericht</h1>
</header>
<div class="contentimage w50">
<a href="/justitia119_v-contentgross.jpg" class="zoomimage" title="Die angeklagte 62-Jährige soll fast 300.000 Euro Schaden verursacht haben. (Themenbild) &copy; imago Foto: Ralph Peters">
<div class="image-container quer">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/justitia119_v-thumbnailgross.jpg 128w,/justitia119_v-contentgross.jpg 568w,/justitia119_v-vierspaltig.jpg 760w,/justitia119_v-contentxl.jpg 1067w,/justitia119_v-einspaltig.jpg 184w,/justitia119_v-contentklein.jpg 256w,/justitia119_v-anderthalbspaltig.jpg 280w,/justitia119_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/justitia119_v-contentgross.jpg" alt="Justitia. &copy; imago Foto: Ralph Peters" title="Justitia."  class="responsive"/>
</picture>
</div>
<div class="zoomtt">
<span class="ndricon_picmaximize"></span>
</div>
</a>
<span class="caption">Die angeklagte 62-Jährige soll fast 300.000 Euro Schaden verursacht haben. (Themenbild)</span>
</div><p>Weil sie die Konten von drei Kundinnen in Lehrte geplündert haben soll, muss sich eine frühere Bank-Mitarbeiterin seit Montag vor dem Landgericht Hildesheim verantworten. Die 62-Jährige soll die Unterschriften der Kontoinhaberinnen gefälscht und ausgezahlten Geldbeträge für sich behalten haben. Die Staatsanwaltschaft geht von mehr als 50 Fällen aus. Dabei habe die Frau ein langjähriges Vertrauensverhältnis zu drei ihrer Kundinnen ausgenutzt, so die Anklage. Auf diese Weise soll sie sich fast 300.000 Euro ergaunert haben. Die Vorfälle ereigneten sich in Filialen in den Ortsteilen Immensen und Arpke. Zum Prozessauftakt räumte die Angeklagte die Vorwürfe ein. Das Urteil soll in der kommenden Woche gesprochen werden.</p><div class="contentbox  list voll">
<div class="boxhead">Jederzeit zum Nachhören</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/regionalh100_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/regionalh100_v-contentgross.jpg 568w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/regionalh100_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/regionalh100_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/regionalh100_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/regionalh100_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/regionalh100_v-contentklein.jpg 256w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/regionalh100_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/regionalh100_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/hannover_weser-leinegebiet/regionalh100_v-contentgross.jpg" alt="Das Rathaus am Maschsee. &copy; NDR Foto: Julius Matuschik" title="Das Rathaus am Maschsee."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">8 Min</span><span class="ndricon_audio-filled"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ndr1niedersachsen/Nachrichten-aus-dem-Studio-Hannover,audio922328.html" title="Zum Audiobeitrag: Nachrichten aus dem Studio Hannover"  >
Nachrichten aus dem Studio Hannover
</a>
</h2>
<div class="teasertext">
<p>
Was in Ihrer Region wichtig ist, hören Sie in dem Mitschnitt der 15.00 Uhr Regional-Nachrichten auf NDR 1 Niedersachsen.
<a title="Zum Audiobeitrag: Nachrichten aus dem Studio Hannover" href="/ndr1niedersachsen/Nachrichten-aus-dem-Studio-Hannover,audio922328.html" class="cta " >8 Min</a>
</p>
</div>
</div>
</div>
</div>

<div class="sblogo">
<span class="bar"></span>
<span class="logo" style="height:3.3rem; width: 5.9399999999999995rem">
<a title="Zur Startseite: NDR 1 Niedersachsen" href="/ndr1niedersachsen">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndr1niedersachsen" viewBox="0 0 300 205">
<title>NDR 1 Niedersachsen</title>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="dm" d="M158.598,93.135
c0-6.557-3.53-8.271-9.479-8.271h-9.482v17.35h9.482C154.769,102.214,158.598,98.985,158.598,93.135L158.598,93.135z
M176.049,140.244h-16.036l-12.005-25.824h-8.069v25.824H125.01V72.959h23.504c14.727,0,24.411,4.842,24.411,20.983
c0,8.171-3.227,14.728-11.097,17.755L176.049,140.244L176.049,140.244z"/>
<polygon style="display:inline;" class="dm" points="69.125,72.959 69.125,9.71 61.157,9.71 61.157,72.959 69.125,72.959 	"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="dm" d="M103.625,115.227V97.876
c0-8.172-3.733-12.206-12.004-12.206h-7.164v41.864h7.164C99.892,127.534,103.625,123.397,103.625,115.227L103.625,115.227z
M118.15,116.641c0,17.044-8.876,23.603-25.219,23.603H69.125V72.959h23.806c15.737,0,25.219,6.962,25.219,23.404V116.641
L118.15,116.641z"/>
<polygon style="display:inline;" class="dm" points="61.157,140.244 61.157,72.959 46.932,72.959 46.932,114.822 24.236,72.959
9.307,72.959 9.307,140.244 23.53,140.244 23.53,101.005 45.319,140.244 61.157,140.244 	"/>
<polygon style="display:inline;" class="dm" points="69.125,168.994 69.125,140.244 61.157,140.244 61.157,168.994
69.125,168.994 	"/>
<path style="display:inline;" class="subm2" d="M100.726,179.258v-23.231h-2.753v16.996c0,1.813,0.072,2.334,0.176,2.997
c-0.212-0.803-0.417-1.29-1.323-3.099l-8.499-16.894h-3.693v23.231h2.785v-16.475c0-1.985,0-2.403-0.173-3.483
c0.244,1.01,0.766,1.949,1.534,3.449l8.392,16.509H100.726L100.726,179.258z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M108.605,179.258v-17.971h-2.683v17.971
H108.605L108.605,179.258z M108.778,158.812v-3.621h-3.064v3.621H108.778L108.778,158.812z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M126.858,175.251l-2.267-1.218
c-0.834,2.057-2.088,3.448-4.352,3.448c-3.03,0-4.46-2.089-4.493-6.825h11.112v-1.531c0-4.217-1.847-8.291-6.656-8.291
c-4.282,0-7.277,2.996-7.277,9.265c0,6.129,2.368,9.615,7.277,9.615C123.929,179.712,125.776,177.724,126.858,175.251
L126.858,175.251z M124.104,168.46h-8.358c0.313-3.728,1.916-5.397,4.388-5.397C122.434,163.063,124.069,165.012,124.104,168.46
L124.104,168.46z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M144.485,179.258V155.19h-2.681v7.873
c-1.29-1.255-3.274-2.058-4.981-2.058c-4.042,0-6.271,3.345-6.271,9.335c0,5.957,2.335,9.231,6.376,9.231
c2.263,0,3.657-1.15,4.912-2.404l0.068,2.09H144.485L144.485,179.258z M141.804,174.902c-1.326,1.568-2.545,2.438-4.075,2.438
c-2.789,0-4.32-2.296-4.32-6.962c0-4.67,1.498-7.211,4.248-7.211c1.779,0,2.892,0.87,4.147,1.987V174.902L141.804,174.902z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M163.059,175.251l-2.264-1.218
c-0.837,2.057-2.092,3.448-4.356,3.448c-3.029,0-4.456-2.089-4.492-6.825h11.112v-1.531c0-4.217-1.847-8.291-6.653-8.291
c-4.283,0-7.28,2.996-7.28,9.265c0,6.129,2.368,9.615,7.28,9.615C160.134,179.712,161.978,177.724,163.059,175.251L163.059,175.251
z M160.306,168.46h-8.359c0.316-3.728,1.916-5.397,4.388-5.397C158.634,163.063,160.274,165.012,160.306,168.46L160.306,168.46z"/>
<path style="display:inline;" class="subm2" d="M176.577,163.725v-2.857c-0.245,0-0.561,0.034-0.908,0.066
c-2.926,0.282-4.04,1.848-5.363,4.077v-3.725h-2.612v17.971h2.681v-10.834c1.394-2.819,2.996-4.247,4.668-4.562
C175.567,163.758,176.088,163.758,176.577,163.725L176.577,163.725z"/>
<path style="display:inline;" class="subm2" d="M191.106,174.555c0-6.165-9.542-5.154-9.542-9.228c0-1.498,1.082-2.334,3.31-2.334
c2.785,0,3.622,2.298,3.622,2.298l2.228-1.08c0,0-1.254-3.379-5.851-3.379c-3.727,0-5.958,1.776-5.958,4.703
c0,6.026,9.544,5.293,9.544,9.334c0,1.776-1.534,2.715-3.798,2.715c-3.342,0-4.281-2.993-4.281-2.993l-2.196,1.08
c0,0,1.046,4.041,6.512,4.041C188.532,179.712,191.106,178.213,191.106,174.555L191.106,174.555z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M207.022,179.258V166.23
c0-3.585-2.023-5.398-6.066-5.398c-4.351,0-6.163,2.893-6.44,3.379l2.052,1.324c0.108-0.244,1.499-2.508,4.323-2.508
c2.4,0,3.479,1.356,3.479,3.378v1.357c-4.073,0.488-10.169,1.429-10.169,6.724c0,3.067,1.95,5.086,4.98,5.086
c2.336,0,3.902-0.663,5.333-2.472l0.032,2.158H207.022L207.022,179.258z M204.371,174.73c-1.496,2.229-2.993,2.681-4.597,2.681
c-1.775,0-2.854-1.184-2.854-3.133c0-3.588,4.769-4.248,7.45-4.563V174.73L204.371,174.73z"/>
<path style="display:inline;" class="subm2" d="M218.198,160.832c-5.433,0-7.036,5.189-7.036,9.752c0,4.599,1.707,9.127,7.004,9.127
c2.574,0,4.701-1.01,5.953-3.274c0.279-0.525,0.559-1.222,0.66-1.777l-2.469-0.871c-0.281,2.089-1.952,3.69-4.112,3.69
c-3.654,0-4.214-4.246-4.214-7.068c0-2.824,0.452-7.349,4.214-7.349c2.124,0,3.586,1.81,3.899,3.759l2.545-0.661
c-0.108-0.625-0.349-1.288-0.661-1.843C222.798,162.017,220.775,160.832,218.198,160.832L218.198,160.832z"/>
<path style="display:inline;" class="subm2" d="M241.408,179.258v-12.122c0-3.378-0.455-6.163-4.876-6.163
c-2.335,0-5.225,2.368-5.225,2.368v-8.15h-2.68v24.067h2.68v-13.863c0,0,2.612-2.227,4.7-2.227c2.264,0,2.717,1.183,2.717,3.41
v12.681H241.408L241.408,179.258z"/>
<path style="display:inline;" class="subm2" d="M257.653,174.555c0-6.165-9.541-5.154-9.541-9.228c0-1.498,1.075-2.334,3.307-2.334
c2.789,0,3.622,2.298,3.622,2.298l2.229-1.08c0,0-1.251-3.379-5.851-3.379c-3.726,0-5.954,1.776-5.954,4.703
c0,6.026,9.544,5.293,9.544,9.334c0,1.776-1.535,2.715-3.799,2.715c-3.342,0-4.285-2.993-4.285-2.993l-2.193,1.08
c0,0,1.046,4.041,6.514,4.041C255.074,179.712,257.653,178.213,257.653,174.555L257.653,174.555z"/>
<path style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" class="subm2" d="M274.264,175.251l-2.266-1.218
c-0.836,2.057-2.091,3.448-4.354,3.448c-3.03,0-4.46-2.089-4.493-6.825h11.113v-1.531c0-4.217-1.847-8.291-6.653-8.291
c-4.287,0-7.281,2.996-7.281,9.265c0,6.129,2.365,9.615,7.281,9.615C271.335,179.712,273.182,177.724,274.264,175.251
L274.264,175.251z M271.511,168.46h-8.36c0.316-3.728,1.917-5.397,4.388-5.397C269.837,163.063,271.479,165.012,271.511,168.46
L271.511,168.46z"/>
<path style="display:inline;" class="subm2" d="M291.332,179.258v-12.435c0-4.318-1.426-5.817-4.84-5.817
c-1.671,0-3.446,0.907-5.365,2.406l-0.034-2.124h-2.544v17.971h2.682v-13.863c1.847-1.463,3.517-2.227,4.773-2.227
c1.878,0,2.647,0.87,2.647,3.237v12.853H291.332L291.332,179.258z"/>
<path style="display:inline;" class="subm" d="M198.744,91.675h-9.86v-9.574l1.172-0.229c4.568-0.898,7.085-2.084,8.802-3.408
c0.87-0.668,1.566-1.399,2.244-2.217c0.714-0.86,1.372-1.772,2.118-2.726l0.436-0.561h9.187v55.19h9.935v12.095H188.76v-12.095
h9.984V91.675L198.744,91.675z"/>
</svg></a>
</span>
</div>
<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h4 class="">
NDR 1 Niedersachsen |
Regional Hannover |
05.07.2021 | 15:00 Uhr
</h4>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="ndricon_sharing_facebook_outline"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="ndricon_sharing_twitter_outline"></span></a>
<a href="#" class="socialmedia to_mail"><span class="ndricon_sharing_contact_outline"></span></a>
<a href="#" class="socialmedia ob-s to_whatsapp"><span class="ndricon_sharing_whatsapp_outline"></span></a>
<a href="#" class="socialmedia printlink nb-s"><span class="ndricon_print"></span></a>
<div class="right">
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/nachrichten/niedersachsen/hannover_weser-leinegebiet/Kundenkonten-gepluendert-Bankmitarbeiterin-vor-Gericht,aktuellhannover8910.html">https://www.ndr.de/nachrichten/niedersachsen/hannover_weser-leinegebiet/Kundenkonten-gepluendert-Bankmitarbeiterin-vor-Gericht,aktuellhannover8910.html</a></span>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Article",
"headline": "Kundenkonten geplündert? Bankmitarbeiterin vor Gericht",
"description": "Die Frau soll drei Kundinnen in Lehrte um fast 300.000 Euro betrogen haben. Zum Auftakt räumte sie die Vorwürfe ein.",
"image": [
"https://www.ndr.de/justitia119_v-contentxl.jpg",
"https://www.ndr.de/justitia119_v-quadratmplus.jpg",
"https://www.ndr.de/justitia119_v-gallery.jpg"
],
"datePublished": "2021-07-05T20:55:37.646+02:00",
"dateModified": "2021-07-05T20:55:00.000+02:00",
"expires": "",
"isAccessibleforFree" : true,
"keywords" : "Landgericht, Hildesheim, Prozess, Lehrte, Bankmitarbeiterin, Konten, Bankkundinnen, Betrug, Geld",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script></div>
</article>
<section class="w100 kombi contentbox">
<h1>
<a href="/nachrichten/niedersachsen/hannover_weser-leinegebiet/index.html" title="Mehr Nachrichten aus der Region">
<span>Mehr Nachrichten aus der Region</span>
</a>
</h1>
<div class="module w50 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/fussgaengerzone120_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/fussgaengerzone120_v-contentgross.jpg 568w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/fussgaengerzone120_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/fussgaengerzone120_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/fussgaengerzone120_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/fussgaengerzone120_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/fussgaengerzone120_v-contentklein.jpg 256w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/fussgaengerzone120_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/fussgaengerzone120_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/hannover_weser-leinegebiet/fussgaengerzone120_v-contentgross.jpg" alt="Ein Mitarbeiter der Stadt Hannover befüllt die Blumenbeete einer temporären Sitzgelegenheit an der teilweise gesperrten Schmiedestraße in der Innenstadt mit Erde. &copy; Hauke-Christian Dittrich Foto: dpa-Bildfunk" title="Ein Mitarbeiter der Stadt Hannover befüllt die Blumenbeete einer temporären Sitzgelegenheit an der teilweise gesperrten Schmiedestraße in der Innenstadt mit Erde."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/hannover_weser-leinegebiet/Kunst-statt-Autos-Hannover-erprobt-neues-Innenstadt-Konzept,verkehrspolitik122.html" title="Zum Artikel: Kunst statt Autos: Hannover erprobt neues Innenstadt-Konzept"  >
Kunst statt Autos: Hannover erprobt neues Innenstadt-Konzept
</a>
</h2>
<div class="teasertext">
<p>
Die Stadt hat mehrere Straßen für vier Wochen für Autos gesperrt. Stattdessen gibt es dort nun Kunst, Kultur und Sport.
<a title="Zum Artikel: Kunst statt Autos: Hannover erprobt neues Innenstadt-Konzept" href="/nachrichten/niedersachsen/hannover_weser-leinegebiet/Kunst-statt-Autos-Hannover-erprobt-neues-Innenstadt-Konzept,verkehrspolitik122.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 teaser-compact ">
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1142500_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1142500_v-contentgross.jpg 568w,/fernsehen/screenshot1142500_v-vierspaltig.jpg 760w,/fernsehen/screenshot1142500_v-contentxl.jpg 1067w,/fernsehen/screenshot1142500_v-fullhd.jpg 1920w,/fernsehen/screenshot1142500_v-einspaltig.jpg 184w,/fernsehen/screenshot1142500_v-contentklein.jpg 256w,/fernsehen/screenshot1142500_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1142500_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/fernsehen/screenshot1142500_v-contentgross.jpg" alt="Eine Frau wirft einen Strohnballen.  " title="Eine Frau wirft einen Strohnballen."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">3 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hallo_niedersachsen/Paar-aus-Fleggessen-baut-Haus-aus-Stroh,hallonds66862.html" title="Zum Video: Paar aus Fleggessen baut Haus aus Stroh"  >
Paar aus Fleggessen baut Haus aus Stroh
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/justitia119_v-thumbnailgross.jpg 128w,/justitia119_v-contentgross.jpg 568w,/justitia119_v-vierspaltig.jpg 760w,/justitia119_v-contentxl.jpg 1067w,/justitia119_v-einspaltig.jpg 184w,/justitia119_v-contentklein.jpg 256w,/justitia119_v-anderthalbspaltig.jpg 280w,/justitia119_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/justitia119_v-contentgross.jpg" alt="Justitia. &copy; imago Foto: Ralph Peters" title="Justitia."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/hannover_weser-leinegebiet/Kundenkonten-gepluendert-Bankmitarbeiterin-vor-Gericht,aktuellhannover8910.html" title="Zum Artikel: Kundenkonten geplündert? Bankmitarbeiterin vor Gericht"  >
Kundenkonten geplündert? Bankmitarbeiterin vor Gericht
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/kultur/buch/kopfhoerer124_v-thumbnailgross.jpg 128w,/kultur/buch/kopfhoerer124_v-contentgross.jpg 568w,/kultur/buch/kopfhoerer124_v-vierspaltig.jpg 760w,/kultur/buch/kopfhoerer124_v-contentxl.jpg 1067w,/kultur/buch/kopfhoerer124_v-einspaltig.jpg 184w,/kultur/buch/kopfhoerer124_v-contentklein.jpg 256w,/kultur/buch/kopfhoerer124_v-anderthalbspaltig.jpg 280w,/kultur/buch/kopfhoerer124_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/kultur/buch/kopfhoerer124_v-contentgross.jpg" alt="Kopfhörer liegen auf einem Tablet &copy; Fotolia.com Foto: Maksim Kostenko" title="Kopfhörer liegen auf einem Tablet"  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/hannover_weser-leinegebiet/Hannover-Tablets-fuer-alle-Lehrkraefte-an-staedtischen-Schulen,aktuellhannover8908.html" title="Zum Artikel: Hannover: Tablets für alle Lehrkräfte an städtischen Schulen"  >
Hannover: Tablets für alle Lehrkräfte an städtischen Schulen
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 additionalvideo mediacollection kombi contentbox">
<h1>
<span>Mehr Nachrichten aus Niedersachsen</span>
</h1>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1142538_v-ardteaser.jpg 120w,/fernsehen/screenshot1142538_v-content.jpg 192w,/fernsehen/screenshot1142538_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1142538_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1142538_v-contentgross.jpg 568w,/fernsehen/screenshot1142538_v-vierspaltig.jpg 760w,/fernsehen/screenshot1142538_v-contentxl.jpg 1067w,/fernsehen/screenshot1142538_v-fullhd.jpg 1920w,/fernsehen/screenshot1142538_v-einspaltig.jpg 184w,/fernsehen/screenshot1142538_v-contentklein.jpg 256w,/fernsehen/screenshot1142538_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1142538_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1142538_v-contentgross.jpg" alt="Auf einer Überwachungskamera ist ein Fuchs zu sehen.  " title="Auf einer Überwachungskamera ist ein Fuchs zu sehen."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">3 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hallo_niedersachsen/Tierischer-Seriendieb-treibt-Unwesen-in-Barnstedt,hallonds66864.html" title="Zum Video: Tierischer Seriendieb treibt Unwesen in Barnstedt"  >
Tierischer Seriendieb treibt Unwesen in Barnstedt
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1142500_v-ardteaser.jpg 120w,/fernsehen/screenshot1142500_v-content.jpg 192w,/fernsehen/screenshot1142500_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1142500_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1142500_v-contentgross.jpg 568w,/fernsehen/screenshot1142500_v-vierspaltig.jpg 760w,/fernsehen/screenshot1142500_v-contentxl.jpg 1067w,/fernsehen/screenshot1142500_v-fullhd.jpg 1920w,/fernsehen/screenshot1142500_v-einspaltig.jpg 184w,/fernsehen/screenshot1142500_v-contentklein.jpg 256w,/fernsehen/screenshot1142500_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1142500_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1142500_v-contentgross.jpg" alt="Eine Frau wirft einen Strohnballen.  " title="Eine Frau wirft einen Strohnballen."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">3 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hallo_niedersachsen/Paar-aus-Fleggessen-baut-Haus-aus-Stroh,hallonds66862.html" title="Zum Video: Paar aus Fleggessen baut Haus aus Stroh"  >
Paar aus Fleggessen baut Haus aus Stroh
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</section>
<div class="container w100">

</div>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/events/index.html" title="Zum Artikel: Events &amp; Führungen"  >Events & Führungen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/medien_und_bildung/index.html" title="Zum Artikel: Medien &amp; Bildung"  >Medien & Bildung</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Zahlen &amp; Daten"  >Zahlen & Daten</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zum Rundfunkbeitrag seit Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/index.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndr-shop.de/" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/der_ndr/medien_und_bildung/Homeschooling-waehrend-Corona-Pandemie-Bildungsangebote-im-NDR,homeschooling146.html" title="Zum Artikel: Bildungsangebote"  >Bildungsangebote</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/NDR-Datenjournalismus-Zahlen-und-Fakten-einfach-erklaert-,ndrdata118.html" title="Zum Artikel: NDR Datenjournalismus"  >NDR Datenjournalismus</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/info/Kreuzfahrtschiffe,kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/geschichte/ndr_retro/index.html" title="Zum Artikel: Archiv: NDR Retro"  >Archiv: NDR Retro</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Schwerpunkte</h2>
<ul>
<li><a href="/nachrichten/niedersachsen/Corona-in-Niedersachsen-Erste-Impfzentren-impfen-terminlos,coronavirus292.html" title="Zum Artikel: Corona in Niedersachsen"  >Corona in Niedersachsen</a></li>
<li><a href="/nachrichten/niedersachsen/Landtagswahl-Niedersachsen,landtagswahlniedersachsen111.html" title="Zum Artikel: Landtagswahl Niedersachsen"  >Landtagswahl Niedersachsen</a></li>
<li><a href="/nachrichten/niedersachsen/Die-NDR-Niedersachsen-App-ist-da,ndsapp100.html" title="Zum Artikel: Niedersachsen App"  >Niedersachsen App</a></li>
<li><a href="/nachrichten/niedersachsen/landtag/index.html" title="Zum Artikel: Niedersächsischer Landtag"  >Niedersächsischer Landtag</a></li>
<li><a href="/nachrichten/wetter/wetterberichtniedersachsen101.html" title="Zum Artikel: Link auf die Wettervorhersage für Niedersachsen"  >Wetter in Niedersachsen</a></li>
<li><a href="/nachrichten/verkehr/index.html#traffic_region=niedersachsen&filters=traffic_jam,m1road&tab=0" title="Zum Artikel: Link auf die Verkehrsmeldungen für Niedersachsen"  >Verkehr Niedersachsen</a></li>
</ul>
</div>
</div>
</div>
<div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Kundenkonten geplündert? Bankmitarbeiterin vor Gericht'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[aktuellhannover8910]',
4: '[' + encodeURIComponent('Kundenkonten geplündert? Bankmitarbeiterin vor Gericht') + ']',
5: '[21acef3c-5ab6-44ba-a01f-a5b4a6b8d940]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('Artikel') + ']',
8: '[' + encodeURIComponent('ndr1niedersachsen') + ']',
9: '1365',
10: '100',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2021-07-05T20:55:37') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Landgericht| Hildesheim| Prozess| Lehrte| Bankmitarbeiterin| Konten| Bankkundinnen| Betrug| Geld') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndr1niedersachsen';
var pdt = '2021-07-05T20:55:37';
var sid = '1365';
var src = '100';
var tags = 'Landgericht| Hildesheim| Prozess| Lehrte| Bankmitarbeiterin| Konten| Bankkundinnen| Betrug| Geld';
var uuid = '21acef3c-5ab6-44ba-a01f-a5b4a6b8d940';
var sophoraID = 'aktuellhannover8910';
var pageTitle = 'Kundenkonten geplündert? Bankmitarbeiterin vor Gericht';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = 'Artikel';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>
