<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Kritik an Fleisch-Herstellung | NDR.de - Nachrichten - NDR Info</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Kritik an Fleisch-Herstellung " />
<meta name="googlebot" content="unavailable_after: 23-May-2021 11:40:00 CEST"/>
<meta name="expires" content="2021-05-23T11:40:00.000"/>
<meta property="og:title" content="Kritik an Fleisch-Herstellung "/>
<meta name="description" content="Kindernachrichten: Kritik an Fleisch-Herstellung/ Hilfe für Familien/ Internationaler Tag der Bienen - Eine Sendereihe von Mikado und den NDR Nachrichten" />
<meta property="og:description" content="Kindernachrichten: Kritik an Fleisch-Herstellung/ Hilfe für Familien/ Internationaler Tag der Bienen - Eine Sendereihe von Mikado und den NDR Nachrichten" />
<meta property="og:image" content="https://www.ndr.de/mediathek/mediathekbild296_v-contentxl.jpg" />
<meta property="og:image" content="https://www.ndr.de/mediathek/mediathekbild296_v-portraitl.jpg" />
<link rel="canonical" href="/nachrichten/info/Kritik-an-Fleisch-Herstellung,audio686304.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/nachrichten/info/Kritik-an-Fleisch-Herstellung,audio686304.html"/>
<meta name="twitter:title" content="Kritik an Fleisch-Herstellung "/>
<meta name="twitter:description" content="Kindernachrichten: Kritik an Fleisch-Herstellung/ Hilfe für Familien/ Internationaler Tag der Bienen - Eine Sendereihe von Mikado und den NDR Nachrichten"/>
<meta name="twitter:image:src" content="https://www.ndr.de/mediathek/mediathekbild296_v-contentxl.jpg" />
<meta name="medium" content="audio" />
<meta name="keywords"  lang="de" content="Kindernachrichten, Schlachthöfe, Corona, Kitas, Eltern, Unterstützung, Bienen, Insektensterben, Mikado, Nina Rodenberg" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig6" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansDRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDCondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDR_Icons.woff?ilt4ch0730" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=1703" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js?gen=1703"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=1703"></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="ndrinfobranding  ndrinfo" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/shows" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/program" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio1"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/epg/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/epg/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/epg/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/epg/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/epg/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/info/epg/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/epg/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/epg/stationndrplus106-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color: #0277bf }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo" style="height:3.5rem; width: 6.3999999rem; background-color: #0277bf">
<a title="Zur Startseite: NDR Info" href="/info">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndrinfo" viewBox="0 0 210 120">
<title>NDR Info</title>
<path class="dm" d="M89.52,50c0-3.93-2.12-5-5.69-5H78.15V55.47h5.68c3.39,0,5.69-1.93,5.69-5.44ZM100,78.27H90.37l-7.2-15.48H78.33V78.27H69.38V37.92H83.47c8.83,0,14.64,2.9,14.64,12.58,0,4.9-1.94,8.83-6.66,10.65L100,78.27Z"/>
<polygon class="dm" points="35.87 37.92 35.87 0 31.08 0 31.08 37.92 35.87 37.92 35.87 37.92"/>
<path class="dm" d="M56.55,63.27V52.86c0-4.9-2.24-7.32-7.2-7.32H45.06v25.1h4.29c5,0,7.2-2.48,7.2-7.38Zm8.71.85c0,10.22-5.31,14.15-15.12,14.15H35.86V37.92H50.14c9.43,0,15.12,4.17,15.12,14V64.12Z"/>
<polygon class="dm" points="31.08 78.27 31.08 37.92 22.56 37.92 22.56 63.03 8.95 37.92 0 37.92 0 78.27 8.53 78.27 8.53 54.74 21.59 78.27 31.08 78.27 31.08 78.27"/>
<polygon class="dm" points="35.87 95.51 35.87 78.27 31.08 78.27 31.08 95.51 35.87 95.51 35.87 95.51"/>
<polygon class="subm" points="126.69 78.29 126.69 72.96 122.25 72.78 122.25 43.39 126.69 43.21 126.69 37.93 110.8 37.93 110.8 43.21 115.23 43.39 115.23 72.78 110.8 72.96 110.8 78.29 126.69 78.29"/>
<path class="subm" d="M156,78.29V73.71h0V56.5c0-6.95-2.4-9.88-8.08-9.88-3.05,0-6,1.44-9.58,4.19l-.18-3.59h-6.59v5.63h0V73.71h0v4.58h7V73.71h0V55.36c2.52-2.09,4.85-3.23,6.59-3.23,2.57,0,3.83,1.44,3.83,4.85V78.29Z"/>
<path class="subm" d="M179.2,36.05a39.1,39.1,0,0,0-5.27-.48c-7.61,0-8.8,4.49-8.8,10.3v1.34h-4.67v5.63h4.73V73.71h0v4.58h7V73.71h0V52.79H178V47.22h-5.86V45.87c0-2.58.48-5,3.95-5a10.1,10.1,0,0,1,2.64.42l.48-5.21Z"/>
<path class="subm" d="M194,46.16c-9.9,0-13.75,7.23-13.75,16.3,0,9.84,4.09,16.24,13.16,16.24,10.43,0,13.63-7.06,13.63-16.3,0-10.55-4.44-16.24-13-16.24Zm-6.52,16.54c0-7.76,1.84-11,6.16-11S199.8,55,199.8,62.47,198,73.2,193.64,73.2s-6.16-3.32-6.16-10.49Z"/>
</svg><span class="branding_label">NDR Info</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="info">
<li ><a href="/nachrichten/info/sendungen/index.html">Sendungen</a></li>
<li ><a href="/nachrichten/info/infospezial/index.html">NDR Info Spezial</a></li>
<li ><a href="/nachrichten/info/die_redaktion/index.html">Die Redaktion</a></li>
<li ><a href="/nachrichten/info/app/index.html">App</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div></header>
<div id="page">
<a name="content"></a>
<div class="container w100">
<!-- start ncc mediaplayer -->
<!-- Bei Aufruf von einer Podcastseite -->
<div class="projekktor_holder stagePlayer" itemscope itemtype="http://schema.org/AudioObject">
<span itemprop="name" content="Audio: Kritik an Fleisch-Herstellung" />
<span itemprop="description" content="Kindernachrichten: Kritik an Fleisch-Herstellung/ Hilfe f&uuml;r Familien/ Internationaler Tag der Bienen - Eine Sendereihe von Mikado und den NDR Nachrichten" />
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2020/0522/AU-20200522-1528-1500.hq.mp4" />
<meta itemprop="embedURL" content="https://www.ndr.de/nachrichten/info/audio686304-player.html" />
<span itemprop="thumbnailUrl" content="https://www.ndr.de/mediathek/mediathekbild296_v-contentxl.jpg"></span>
<span itemprop="duration" content="PT5M26S" />
<span itemprop="uploadDate" content="2020-05-23T00:00:14.036+02:00" />
<span itemprop="expires" content="2021-05-23T11:40:00.000+02:00" />
<img width="184" height="104" src="/mediathek/mediathekbild296_v-einspaltig.jpg" alt="Podcast-Logo für die Kindernachrichten  " title="Podcast-Logo für die Kindernachrichten"   width=0 height=0 style='display:none' />
<iframe
id="pp_audio686304"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/nachrichten/info/audio686304-player_image-97c47e3e-02db-4c3b-b20e-b909dfec3823_theme-ndrde.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h1>
Kritik an Fleisch-Herstellung
</h1>
<div class="subline">
<span itemprop="alternateName">NDR Info</span>
-
<span itemprop="alternateName">Kindernachrichten</span>
-
<span itemprop="datePublished" content="2020-05-23T11:40:00.000+02:00">23.05.2020 11:40 Uhr </span> <span itemprop="author">Autor/in: Rodenberg, Nina </span>
</div>
<p>Kindernachrichten: Kritik an Fleisch-Herstellung/ Hilfe für Familien/ Internationaler Tag der Bienen - Eine Sendereihe von Mikado und den NDR Nachrichten</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2Fnachrichten%2Finfo%2FKritik-an-Fleisch-Herstellung%2Caudio686304.html&t=Kritik an Fleisch-Herstellung" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2Fnachrichten%2Finfo%2FKritik-an-Fleisch-Herstellung%2Caudio686304.html&text=Kritik an Fleisch-Herstellung" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="0.0" data-uuid="9370B0FC9C3911EA7AE1000000000000" data-obid="9370B0FC9C3911EA7AE1000000000000" title="Bisherige Bewertung: 0 Sterne bei 0 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>0</span> bei 0 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
<a href="https://mediandr-a.akamaihd.net/progressive/2020/0522/AU-20200522-1528-1500.mp3" class="button  download" style="position: relative;"><span class="buttonshine"></span><span class="icon icon_download"></span>Download</a>
</div>
</div>
<div class="playerfooter ndrinfo group">
<div class="logo"></div>
</div>
</div>
</div>
<!-- ende mediaplayer  --></div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/events/index.html" title="Zum Artikel: Events &amp; Führungen"  >Events & Führungen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/medien_und_bildung/index.html" title="Zum Artikel: Medien &amp; Bildung"  >Medien & Bildung</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Zahlen &amp; Daten"  >Zahlen & Daten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/themenwoche/index.html" title="Zum Artikel: ARD-Themenwoche"  >ARD-Themenwoche</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/geschichte/auschwitz_und_ich/Auschwitz-und-Ich,startseite173.html" title="Zum Artikel: Auschwitz und Ich"  >Auschwitz und Ich</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/info/Kreuzfahrtschiffe,kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>NDR Info</h2>
<ul>
<li><a href="/nachrichten/info/service/NDR-Info-Kontakt,ndrinfokontakt101.html" title="Zum Artikel: Kontakt zu NDR Info"  >Kontakt zu NDR Info</a></li>
<li><a href="/nachrichten/info/service/NDR-Info-Frequenzen,frequenzen2.html" title="Zum Artikel: NDR Info Radio-Frequenzen"  >NDR Info Radio-Frequenzen</a></li>
<li><a href="/nachrichten/info/programm/NDR-Info-Podcasts-Die-Angebote-im-Ueberblick,podcast6.html" title="Zum Artikel: NDR Info Podcasts"  >NDR Info Podcasts</a></li>
<li><a href="/nachrichten/info/wir_ueber_uns/NDR-Info-im-Dialog,blogndrinfoimdialog100.html" title="Zum Artikel: Blog: NDR Info im Dialog"  >Blog: NDR Info im Dialog</a></li>
<li><a href="/nachrichten/info/programm/NDR-Info-Perspektiven-Konstruktiver-Journalismus,ndrinfoperspektiven100.html" title="Zum Artikel: NDR Info Perspektiven"  >NDR Info Perspektiven</a></li>
<li><a href="/nachrichten/info/wir_ueber_uns/Reporter-Geschichten-aus-aller-Welt,korrespondenten184.html" title="Zum Artikel: NDR Info Korrespondenten"  >NDR Info Korrespondenten</a></li>
<li><a href="/nachrichten/info/wir_ueber_uns/Dein-Praktikum-bei-NDR-Info,praktikum176.html" title="Zum Artikel: NDR Info Schülerpraktikum"  >NDR Info Schülerpraktikum</a></li>
<li><a href="/nachrichten/info/veranstaltungen/index.html" title="Zum Artikel: NDR Info Veranstaltungen"  >NDR Info Veranstaltungen</a></li>
</ul>
</div>
</div></div><div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Kritik an Fleisch-Herstellung'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[audio686304]',
4: '[' + encodeURIComponent('Kritik an Fleisch-Herstellung') + ']',
5: '[9370B0FC9C3911EA7AE1000000000000]',
6: '[' + encodeURIComponent('audio') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndrinfo') + ']',
9: '1393',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2020-05-23T00:00:14') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Kindernachrichten| Schlachthöfe| Corona| Kitas| Eltern| Unterstützung| Bienen| Insektensterben| Mikado| Nina Rodenberg') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('NDR Info') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrinfo';
var pdt = '2020-05-23T00:00:14';
var sid = '1393';
var src = '';
var tags = 'Kindernachrichten| Schlachthöfe| Corona| Kitas| Eltern| Unterstützung| Bienen| Insektensterben| Mikado| Nina Rodenberg';
var uuid = '9370B0FC9C3911EA7AE1000000000000';
var sophoraID = 'audio686304';
var pageTitle = 'Kritik an Fleisch-Herstellung';
var objectType = 'audio';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = 'NDR Info';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>