<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Corona-News-Ticker: Krisenstabschef hält Impfziel für erreichbar | NDR.de - Nachrichten - NDR Info</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Corona-News-Ticker: Krisenstabschef hält Impfziel für erreichbar " />
<meta property="og:title" content="Corona-News-Ticker: Krisenstabschef hält Impfziel für erreichbar "/>
<meta name="description" content="General Breuer sagte in einem Zeitungs-Interview, 30 Millionen Impfungen bis Jahresende seien zu schaffen. Mehr Corona-News im Live-Ticker." />
<meta property="og:description" content="General Breuer sagte in einem Zeitungs-Interview, 30 Millionen Impfungen bis Jahresende seien zu schaffen. Mehr Corona-News im Live-Ticker." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-contentxl.jpg" />
<link rel="canonical" href="https://www.ndr.de/nachrichten/info/Corona-News-Ticker-Krisenstabschef-haelt-Impfziel-fuer-erreichbar,coronaliveticker1466.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/nachrichten/info/Corona-News-Ticker-Krisenstabschef-haelt-Impfziel-fuer-erreichbar,coronaliveticker1466.html"/>
<meta name="twitter:title" content="Corona-News-Ticker: Krisenstabschef hält Impfziel für erreichbar "/>
<meta name="twitter:description" content="General Breuer sagte in einem Zeitungs-Interview, 30 Millionen Impfungen bis Jahresende seien zu schaffen. Mehr Corona-News im Live-Ticker."/>
<meta name="twitter:image:src" content="https://www.ndr.de/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Corona, Zentral, Norddeutschland, Karte, Podcast, Corona-Virus, Coronavirus, Blog, Live, Liveticker" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansD2Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondBold.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansD2CondRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/ndricons.woff" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=1910" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/baselib.js?gen=1910" defer></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=1910" defer></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="ndrinfobranding  ndrinfo main_both" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" rel="noopener" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/sendungen-a-bis-z/" rel="noopener" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" rel="noopener" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li><a href="/fernsehen/barrierefreie_angebote/" title="zur Seite TV-Programm" ><span class="mainradiotv ndricon_barrierefrei"></span>Barrierefrei</a></li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/live/stationndr100-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/live/stationradiomv102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/live/stationwellenord102-radioplayer.html" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/live/stationneunzigdrei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/live/stationndrzwei102-radioplayer.html" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/nachrichten/info/radio_live/stationndrinfo102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/kultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/kultur/live/stationndrkultur102-radioplayer.html" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/nachrichten/info/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/nachrichten/infospezial/epg/stationinfospezial102-radioplayer.html" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/live/stationndrblue102-radioplayer.html" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrschlager/" title="zur Homepage von NDR Plus">NDR Schlager</a>
<a href="/ndrschlager/live/stationndrplus106-radioplayer.html" class="streamradiotv listenlive" title="NDR Schlager Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" rel="noopener" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color: #0277bf }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo" style="height:3.5rem; width: 6.3999999rem; background-color: #0277bf">
<a title="Zur Startseite: NDR Info" href="/nachrichten/info">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndrinfo" viewBox="0 0 210 120">
<title>NDR Info</title>
<path class="dm" d="M89.52,50c0-3.93-2.12-5-5.69-5H78.15V55.47h5.68c3.39,0,5.69-1.93,5.69-5.44ZM100,78.27H90.37l-7.2-15.48H78.33V78.27H69.38V37.92H83.47c8.83,0,14.64,2.9,14.64,12.58,0,4.9-1.94,8.83-6.66,10.65L100,78.27Z"/>
<polygon class="dm" points="35.87 37.92 35.87 0 31.08 0 31.08 37.92 35.87 37.92 35.87 37.92"/>
<path class="dm" d="M56.55,63.27V52.86c0-4.9-2.24-7.32-7.2-7.32H45.06v25.1h4.29c5,0,7.2-2.48,7.2-7.38Zm8.71.85c0,10.22-5.31,14.15-15.12,14.15H35.86V37.92H50.14c9.43,0,15.12,4.17,15.12,14V64.12Z"/>
<polygon class="dm" points="31.08 78.27 31.08 37.92 22.56 37.92 22.56 63.03 8.95 37.92 0 37.92 0 78.27 8.53 78.27 8.53 54.74 21.59 78.27 31.08 78.27 31.08 78.27"/>
<polygon class="dm" points="35.87 95.51 35.87 78.27 31.08 78.27 31.08 95.51 35.87 95.51 35.87 95.51"/>
<polygon class="subm" points="126.69 78.29 126.69 72.96 122.25 72.78 122.25 43.39 126.69 43.21 126.69 37.93 110.8 37.93 110.8 43.21 115.23 43.39 115.23 72.78 110.8 72.96 110.8 78.29 126.69 78.29"/>
<path class="subm" d="M156,78.29V73.71h0V56.5c0-6.95-2.4-9.88-8.08-9.88-3.05,0-6,1.44-9.58,4.19l-.18-3.59h-6.59v5.63h0V73.71h0v4.58h7V73.71h0V55.36c2.52-2.09,4.85-3.23,6.59-3.23,2.57,0,3.83,1.44,3.83,4.85V78.29Z"/>
<path class="subm" d="M179.2,36.05a39.1,39.1,0,0,0-5.27-.48c-7.61,0-8.8,4.49-8.8,10.3v1.34h-4.67v5.63h4.73V73.71h0v4.58h7V73.71h0V52.79H178V47.22h-5.86V45.87c0-2.58.48-5,3.95-5a10.1,10.1,0,0,1,2.64.42l.48-5.21Z"/>
<path class="subm" d="M194,46.16c-9.9,0-13.75,7.23-13.75,16.3,0,9.84,4.09,16.24,13.16,16.24,10.43,0,13.63-7.06,13.63-16.3,0-10.55-4.44-16.24-13-16.24Zm-6.52,16.54c0-7.76,1.84-11,6.16-11S199.8,55,199.8,62.47,198,73.2,193.64,73.2s-6.16-3.32-6.16-10.49Z"/>
</svg><span class="branding_label">NDR Info</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button" aria-label="nach links für weitere Menüpunkte">
<span class="icon icon_arrow_left"></span>
</button>
<ul id="branding_navigation" class="info">
<li ><a href="/nachrichten/info/sendungen/index.html">Sendungen</a></li>
<li ><a href="https://ndr.de/liveradio-ndrinfo">Radio live</a></li>
<li ><a href="/nachrichten/info/podcasts/index.html">Podcasts</a></li>
<li ><a href="/nachrichten/info/infospezial/index.html">NDR Info Spezial</a></li>
<li ><a href="/nachrichten/info/die_redaktion/index.html">Die Redaktion</a></li>
<li ><a href="/nachrichten/info/app/index.html">App</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button" aria-label="nach rechts für weitere Menüpunkte">
<span class="icon icon_arrow_right"></span>
</button>
</div>
</div>

</header>
<div id="page">
<a name="content"></a>

<div class="pagepadding">
<article class="w100 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<header >
<div class="lastchanged">
Stand: 19.12.2021 09:50 Uhr
</div>
<h1>
Corona-News-Ticker: Krisenstabschef hält Impfziel für erreichbar</h1>
</header>
<div class="reloader"><a href="#" class="button">Seite aktualisieren</a></div>
<p class="preface"><strong>Im Live-Ticker informiert NDR.de Sie auch heute - am Sonntag, 19. Dezember 2021 - aktuell über die Folgen der Coronavirus-Pandemie für Niedersachsen, Schleswig-Holstein, Mecklenburg-Vorpommern und Hamburg. Nachrichten und Ereignisse von gestern können Sie im </strong><a href="/nachrichten/info/Coronavirus-Blog-Die-Lage-am-Sonnabend-18-Dezember,coronaliveticker1464.html" title="Zum Artikel: Coronavirus-Blog: Die Lage am Sonnabend, 18. Dezember"  ><span class="icon icon_video"></span><strong>Blog von Sonnabend</strong></a><strong> nachlesen.</strong></p>
<p><strong>Das Wichtigste in Kürze:</strong><br/><ul class="contentlist"><li><strong>Krisenstabschef Breuer hält Impfziel für erreichbar</strong></li><li><strong>Frankreich, Dänemark und Norwegen seit heute Hochrisikogebiete</strong></li><li><strong>Bundesregierung stuft </strong><a href="https://www.tagesschau.de/ausland/europa/grossbritannien-virusvariantengebiet-103.html" title="Link: Großbritannien gilt ab morgen als Virusvariantengebiet"   rel="noopener" target="_blank"><span class="icon icon_extlink"></span><strong>Großbritannien</strong></a><strong> von morgen an als Virusvariantengebiet ein</strong></li><li><a href="https://www.tagesschau.de/ausland/lockdown-niederlande-103.html" title="Link: Link zu tagesschau.de"   rel="noopener" target="_blank"><span class="icon icon_extlink"></span><strong>Niederlande</strong></a><strong> gehen in den Lockdown</strong></li><li><strong>Gemeldete Neuinfektionen im Norden: 557 in Schleswig-Holstein, 1.676 in </strong><a href="/nachrichten/niedersachsen/Die-Corona-Lage-in-Niedersachsen-und-in-Ihrer-Kommune,corona1458.html" title="Zum Artikel: Die Corona-Lage in Niedersachsen und in Ihrer Kommune"  ><strong>Niedersachsen</strong></a></li><li><strong>Bundesweit 29.348 Neuinfektionen - Inzidenz sinkt auf 315,4</strong></li></ul></p>
<p><div class="optinembed small" data-type="datawrapper" data-url='&lt;iframe title="Wie sich das Coronavirus seit Mitte Mai 2021 in Norddeutschland ausbreitet" aria-label="Interactive line chart" id="datawrapper-chart-PIUVC" src="https://datawrapper.dwcdn.net/PIUVC/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="640"&gt;&lt;/iframe&gt;&lt;script type="text/javascript"&gt;!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r&lt;t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}(); &lt;/script&gt;'></div></p>
<p>Tabellen und Grafiken: <a href="/nachrichten/info/Corona-Impfquote-Aktuelle-Zahlen-zu-den-Impfungen-im-Norden,impfungen110.html" title="Zum Artikel: Corona-Impfquote: Aktuelle Zahlen zu den Impfungen im Norden"  >So läuft die Impfkampagne im Norden</a><br/>Karte: <a href="/nachrichten/info/Corona-Karte-Inzidenzwerte-in-den-Landkreisen,corona2992.html" title="Zum Artikel: Corona-Karte: Inzidenzwerte in den Landkreisen"  >Neuinfektionen in den norddeutschen Landkreisen</a></p>
<div class="timestamp"><hr><span>
09:50 Uhr
</span></div>
<h2>Krisenstabschef Breuer hält Impfziel für erreichbar</h2>
<p>Der Chef des neuen Corona-Krisenstabes, General Carsten Breuer, hat sich in einem Zeitungs-Interview zuversichtlich gezeigt, das Ziel von 30 Millionen Impfungen bis Jahresende in Deutschland zu erreichen. "Wir haben jetzt 24.418.540 Menschen geimpft und jetzt noch knapp zwei Wochen Zeit. Die 30 Millionen sind zu schaffen", sagte Breuer der "Bild am Sonntag". Er bezog sich dabei auf die Zahl der Impfungen seit dem 18. November - dem Datum der Ministerpräsidentenkonferenz - bis Freitag.</p>
<p>Um das Ziel zu erreichen, müsse das Tempo auch in der Weihnachtszeit aufrechterhalten werden. Die Woche vor und die Woche nach Weihnachten seien von großer Bedeutung. Viele Menschen hätten frei und damit Zeit, sich ihre Spritze abzuholen. "Darum muss das Impfangebot möglichst flächendeckend aufrecht erhalten werden. Die Impfzentren bleiben hochgefahren." Breuer appellierte an die Bürger, sich boostern zu lassen, um die derzeitige Welle aufzuhalten. "Es gibt keinen guten oder schlechten Impfstoff, nur verfügbaren."</p>
<p>Laut Robert Koch-Institut (RKI) und Bundesregierung sind bis gestern 58,4 Millionen Personen in Deutschland vollständig geimpft, das entspricht 70,2 Prozent der Gesamtbevölkerung. Mindestens 25 Millionen Menschen (30,3 Prozent) erhielten demnach zusätzlich eine Auffrischungsimpfung.</p>
<div class="timestamp"><hr><span>
09:20 Uhr
</span></div>
<h2>Corona-Folgen: Aufnahmestopps in Tierheimen</h2>
<p>Als Folge des Haustierbooms während der Corona-Lockdowns geraten viele deutsche Tierheime an ihre Grenzen. "Seit dem Sommer müssen immer wieder einzelne Tierheime Aufnahmestopps verhängen, in Teilen Deutschlands spitzt sich die Lage zu", sagte Hester Pommerening vom Deutschen Tierschutzbund der Deutschen Presse-Agentur. Während die Vermittlungslage bis Anfang 2021 relativ normal oder aufgrund der hohen Nachfrage nach Tieren sogar besser gewesen sei, habe sich dies mit Ende des zweiten Lockdowns im Frühjahr 2021 umgekehrt. Die Nachfrage sei nicht mehr so groß, während gleichzeitig zahlreiche Abgabetiere, Fundtiere und beschlagnahmte Tiere hinzukämen. "Manche Tierheime haben zwar nach wie vor höchstens mit Einzelfällen von Abgaben und kaum veränderten Beständen zu tun, andere Tierheime hingegen haben gerade ganz massiv zu kämpfen", sagte Pommerening.</p>
<div class="timestamp"><hr><span>
07:51 Uhr
</span></div>
<h2>Inzidenz in Niedersachsen stagniert</h2>
<p>In Niedersachsen sind <a href="/nachrichten/niedersachsen/Die-Corona-Lage-in-Niedersachsen-und-in-Ihrer-Kommune,corona1458.html" title="Zum Artikel: Die Corona-Lage in Niedersachsen und in Ihrer Kommune"  >1.676 Corona-Neuinfektionen</a> registriert worden. Gestern waren es 2.316. Die Sieben-Tage-Inzidenz ist erneut gefallen, allerdings nur marginal von gestern 174,1 auf nun 173,8 Neuinfektionen je 100.000 Einwohner. Es gilt 18 weitere Todesfälle im Zusammenhang mit einer Corona-Infektion. Damit steigt die Zahl der landesweiten Todesopfer auf insgesamt 6.677.</p>
<div class="timestamp"><hr><span>
07:33 Uhr
</span></div>
<h2>MV: Insel-Hotels über die Feiertage nicht ausgebucht</h2>
<p>Die Corona-Pandemie belastet auf den Ferieninseln im Nordosten vor allem das Feiertagsgeschäft der Hoteliers. Zu Weihnachten liege die Buchungslage der Hotels auf Deutschlands größter Insel Rügen bei 50 Prozent und zum Teil schlechter, teilte der dortige Tourismusverband auf Anfrage mit. Ähnlich sieht es nach Branchenangaben auf Usedom aus. Zum Jahreswechsel rechne man dort mit einer Auslastung von 70 bis 80 Prozent.</p>
<p>Die Betreiber von Ferienwohnungen sind demnach weniger betroffen. "Über Silvester liegt die Auslastung bei den Ferienwohnungen voraussichtlich bei 90 Prozent", erklärte Karina Schulz von Usedom Tourismus. 70 bis 90 Prozent Auslastung nannte der Tourismusverband Rügen für die dortigen Ferienwohnungen und -häuser. Das sei vergleichbar mit Jahr vor Corona. Auch Zimmervermittler auf der Halbinsel Darß berichten von einer Auslastung etwa auf dem Niveau der Zeit vor Corona.</p>
<div class="timestamp"><hr><span>
06:50 Uhr
</span></div>
<h2>Frankreich, Dänemark und weitere Länder seit heute als Hochrisikogebiete eingestuft</h2>
<p>Die Bundesregierung stuft Frankreich und Dänemark seit heute wegen hoher Corona-Infektionszahlen als Hochrisikogebiete ein. Damit gelten in Deutschland nun bis auf Luxemburg alle Nachbarländer als Hochrisikogebiete. Auch für Norwegen, den Libanon und Andorra gilt die Einstufung, wie das Robert Koch-Institut mitteilte. Wer aus einem Hochrisikogebiet nach Deutschland einreist und nicht vollständig geimpft oder genesen ist, muss für zehn Tage in Quarantäne und kann sich frühestens fünf Tage nach der Einreise mit einem negativen Test davon befreien.</p>
<p>Mit der Einstufung als Hochrisikogebiet verbunden ist automatisch auch eine Reisewarnung des Auswärtigen Amts für nicht notwendige touristische Reisen. Sie erleichtert Touristen die kostenlose Stornierung bereits gebuchter Reisen, bedeutet aber kein Reiseverbot. Von der Risikoliste gestrichen wurden heute Bulgarien, Estland, Lettland, Albanien, Nordmazedonien und Moldau.</p>
<div class="timestamp"><hr><span>
06:50 Uhr
</span></div>
<h2>Bundesregierung stuft Großbritannien von morgen an als Virusvariantengebiet ein</h2>
<p>Zum Schutz vor einer schnellen Ausbreitung der Omikron-Variante des Coronavirus wird Großbritannien von der Bundesregierung von morgen an als Virusvariantengebiet eingestuft. Das gab das Robert Koch-Institut gestern Abend bekannt. Damit wird die Einreise aus Großbritannien nach Deutschland erheblich eingeschränkt.</p>
<div class="timestamp"><hr><span>
06:50 Uhr
</span></div>
<h2>29.348 Neuinfektionen in Deutschland - Inzidenz bei 315,4</h2>
<p>Die bundesweite Sieben-Tage-Inzidenz ist seit gestern erneut gesunken. Das Robert Koch-Institut (RKI) gab den Wert der Neuinfektionen pro 100.000 Einwohner und Woche am Sonntagmorgen mit 315,4 an (Vortag: 321,8; Vorwoche: 390,9; Vormonat: 372,7). Die Gesundheitsämter in Deutschland meldeten dem RKI binnen eines Tages 29.348 Corona-Neuinfektionen. Vor genau einer Woche waren es 32.646 Ansteckungen. Die Zahl gemeldeter Infektionen geht seit knapp drei Wochen zurück. Experten befürchten wegen der ansteckenderen Omikron-Variante aber eine baldige Trendumkehr. Deutschlandweit wurden 180 neue Todesfälle verzeichnet (insgesamt: 108.233). Die Zahl der in Kliniken aufgenommenen Corona-Patienten je 100.000 Einwohner innerhalb von sieben Tagen gab das RKI am gestern mit 5,10 (Donnerstag: 5,17) an.</p>
<div class="timestamp"><hr><span>
06:50 Uhr
</span></div>
<h2>Niederlande gehen heute in den Lockdown</h2>
<p>In den Niederlanden gilt über Weihnachten und Neujahr ein erneuter Corona-Lockdown. Das kündigte Regierungschef Mark Rutte in einer vom Fernsehen übertragenen Pressekonferenz an. Alle nicht lebensnotwendigen Geschäfte, Restaurants und Bars, Kinos, Museen und Theater müssten von heute an bis zum 14. Januar schließen. Schulen sollen mindestens bis zum 9. Januar geschlossen bleiben. Eine Ausgangssperre werde es vorerst nicht geben, so Rutte. Derzeit gilt in den Niederlanden bereits ein abendlicher Lockdown ab 17 Uhr - dann ist für die meisten Geschäfte, Gastronomiebetriebe und Veranstaltungen Feierabend. Der Leiter des niederländischen Corona-Expertengremiums, Jaap van Dissel, sagte, die Omikron-Variante werde in den Niederlanden bis zum Jahresende die Delta-Variante überholt haben und zur vorherrschenden Virusvariante werden.</p>
<div class="timestamp"><hr><span>
06:50 Uhr
</span></div>
<h2>Service: Inzidenzwert für Ihren Wohnort ermitteln</h2>
<p>Die Sieben-Tage-Inzidenzen der Corona-Neuinfektionen sind auch in Norddeutschland in Bewegung. Wenn Sie wissen wollen, wie die Lage in Ihrer Stadt oder in Ihrem Landkreis ist, tippen Sie einfach hier Ihre Postleitzahl ein.</p><script type="text/javascript" src="/common/resources/lib/datamap/coronaplzservice/coronaplz.js"></script>
<article>
<div class="coronaplzservice textpadding contentbox voll">
<form id="coronaplzform" class="suchformular_kompakt">
<div class="fieldsetwrapper">
<fieldset>
<div class="form_element w80">
<div class="modulepadding">
<label for="plzinput" class="invisible"><span>Postleitzahl:</span></label>
<input type="text" class="plzinput" name="plzinput" id="plzinput" placeholder="PLZ eingeben" autocomplete="off" />
</div>
</div>
<div class="form_element w20">
<div class="modulepadding">
<input type="submit" class="iconbutton square searchsubmit" value="suchen" />
</div>
</div>
</fieldset>
</div>
</form>
</div>
</article>
<div class="timestamp"><hr><span>
06:50 Uhr
</span></div>
<h2>557 Neuansteckungen in Schleswig-Holstein registriert</h2>
<p>Die Sieben-Tage-Inzidenz der Corona-Neuinfektionen ist in Schleswig-Holstein erneut leicht gestiegen: Aktuell liegt der Wert bei 167,5 je 100.000 Einwohner, am Vortag waren es 166,6, vor einer Woche 162,7. Wie aus den Daten der Landesmeldestelle hervorgeht, wurden zuletzt 557 Neuansteckungen binnen eines Tages gemeldet. Am Vortag waren es 798, vor einer Woche 505. Auf Intensivstationen in Schleswig-Holstein liegen derzeit 56 Corona-Patienten. Es gab zwei weitere Todesfälle im Zusammenhang mit dem Coronavirus.</p>
<div class="timestamp"><hr><span>
06:50 Uhr
</span></div>
<h2>Los geht's mit dem Corona-Live-Ticker am Sonntag</h2>
<p>Guten Morgen aus unserer Redaktion! NDR.de hält Sie auch heute - am Sonntag, 19. Dezember - über die Auswirkungen der Coronavirus-Pandemie in Norddeutschland auf dem Stand der Dinge. Im Ticker finden Sie alle wichtigen Nachrichten und außerdem Inhalte aus den NDR Hörfunk- und Fernseh-Sendungen. Nachrichten und Ereignisse von gestern können Sie im <a href="/nachrichten/info/Coronavirus-Blog-Die-Lage-am-Sonnabend-18-Dezember,coronaliveticker1464.html" title="Zum Artikel: Coronavirus-Blog: Die Lage am Sonnabend, 18. Dezember"  ><span class="icon icon_video"></span>Blog von Sonnabend</a> nachlesen.</p><div class="contentbox list voll">
<div class="boxhead">FAQ, Podcast und Hintergrund</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/info/bundestag718_v-thumbnailgross.jpg 128w,/nachrichten/info/bundestag718_v-contentgross.jpg 568w,/nachrichten/info/bundestag718_v-vierspaltig.jpg 760w,/nachrichten/info/bundestag718_v-contentxl.jpg 1067w,/nachrichten/info/bundestag718_v-fullhd.jpg 1920w,/nachrichten/info/bundestag718_v-einspaltig.jpg 184w,/nachrichten/info/bundestag718_v-contentklein.jpg 256w,/nachrichten/info/bundestag718_v-anderthalbspaltig.jpg 280w,/nachrichten/info/bundestag718_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/info/bundestag718_v-contentgross.jpg" alt="Blick ins Plenum des Bundestags in Berlin. &copy; dpa bildfunk Foto: Michael Kappeler" title="Blick ins Plenum des Bundestags in Berlin."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/info/Neue-Corona-Regeln-Nachbesserungen-am-Infektionsschutzgesetz,bundlaenderberatungen100.html" title="Zum Artikel: Neue Corona-Regeln: Das gilt im Bund und in den Ländern"  >
Neue Corona-Regeln: Das gilt im Bund und in den Ländern
</a>
</h2>
<div class="teasertext">
<p>
Bundestag und Bundesrat haben eine Impfpflicht für bestimmte Berufe und weitere Corona-Krisenregeln beschlossen. Die Länder können regional härtere Beschränkungen anwenden.
<a title="Zum Artikel: Neue Corona-Regeln: Das gilt im Bund und in den Ländern" href="/nachrichten/info/Neue-Corona-Regeln-Nachbesserungen-am-Infektionsschutzgesetz,bundlaenderberatungen100.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/infografik/ndrdata114_v-thumbnailgross.png 128w,/infografik/ndrdata114_v-contentgross.png 568w,/infografik/ndrdata114_v-vierspaltig.png 760w,/infografik/ndrdata114_v-contentxl.png 1067w,/infografik/ndrdata114_v-fullhd.png 1920w,/infografik/ndrdata114_v-einspaltig.png 184w,/infografik/ndrdata114_v-contentklein.png 256w,/infografik/ndrdata114_v-anderthalbspaltig.png 280w,/infografik/ndrdata114_v-zweispaltig.png 376w" sizes="1px" >
<img src="/infografik/ndrdata114_v-contentgross.png" alt="Geimpfte in Norddeutschland &copy; NDR " title="Geimpfte in Norddeutschland"  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/info/Corona-Impfquote-Aktuelle-Zahlen-zu-den-Impfungen-im-Norden,impfungen110.html" title="Zum Artikel: Corona-Impfquote: Aktuelle Zahlen zu den Impfungen im Norden"  >
Corona-Impfquote: Aktuelle Zahlen zu den Impfungen im Norden
</a>
</h2>
<div class="teasertext">
<p>
Wie viele Menschen in Norddeutschland haben bislang eine Corona-Impfung erhalten? Aktuelle Zahlen zur Impfquote.
<a title="Zum Artikel: Corona-Impfquote: Aktuelle Zahlen zu den Impfungen im Norden" href="/nachrichten/info/Corona-Impfquote-Aktuelle-Zahlen-zu-den-Impfungen-im-Norden,impfungen110.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/ratgeber/impfung596_v-thumbnailgross.jpg 128w,/ratgeber/impfung596_v-contentgross.jpg 568w,/ratgeber/impfung596_v-vierspaltig.jpg 760w,/ratgeber/impfung596_v-contentxl.jpg 1067w,/ratgeber/impfung596_v-fullhd.jpg 1920w,/ratgeber/impfung596_v-einspaltig.jpg 184w,/ratgeber/impfung596_v-contentklein.jpg 256w,/ratgeber/impfung596_v-anderthalbspaltig.jpg 280w,/ratgeber/impfung596_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/ratgeber/impfung596_v-contentgross.jpg" alt="Ein Pflaster klebt auf dem Arm einer jungen Frau. &copy; Colourbox Foto: Csaba Deli" title="Ein Pflaster klebt auf dem Arm einer jungen Frau."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/info/Coronavirus-Update-Alle-Folgen,podcastcoronavirus134.html" title="Zum Artikel: Coronavirus-Update: Alle Folgen"  >
Coronavirus-Update: Alle Folgen
</a>
</h2>
<div class="teasertext">
<p>
Der Virologe Christian Drosten liefert im Podcast Coronavirus-Update Expertenwissen - zusammen mit Virologin Sandra Ciesek. Hier alle Folgen in der Übersicht.
<a title="Zum Artikel: Coronavirus-Update: Alle Folgen" href="/nachrichten/info/Coronavirus-Update-Alle-Folgen,podcastcoronavirus134.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/labor330_v-thumbnailgross.jpg 128w,/labor330_v-contentgross.jpg 568w,/labor330_v-vierspaltig.jpg 760w,/labor330_v-contentxl.jpg 1067w,/labor330_v-fullhd.jpg 1920w,/labor330_v-einspaltig.jpg 184w,/labor330_v-contentklein.jpg 256w,/labor330_v-anderthalbspaltig.jpg 280w,/labor330_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/labor330_v-contentgross.jpg" alt="Eine Laborantin sitzt an einem Mikroskop in einem abgedunkelten Labor &copy; Colourbox " title="Eine Laborantin sitzt an einem Mikroskop in einem abgedunkelten Labor"  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ratgeber/gesundheit/Coronavirus-Fragen-und-Antworten,corona100.html" title="Zum Artikel: Coronavirus-FAQ: Fragen und Antworten"  >
Was Sie zum Coronavirus wissen müssen
</a>
</h2>
<div class="teasertext">
<p>
Die Corona-Pandemie hat den Alltag massiv verändert. Was muss weiter beachtet werden? Woran wird geforscht? Fragen und Antworten.
<a title="Zum Artikel: Coronavirus-FAQ: Fragen und Antworten" href="/ratgeber/gesundheit/Coronavirus-Fragen-und-Antworten,corona100.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
<div class="contentbox voll">
<div class="boxhead">Die Coronavirus-Blogs zum Nachlesen</div>
<div class="textpadding">
<ul class="linkliste_kompakt">
<li><a href="/nachrichten/info/Coronavirus-Blog-Die-Lage-am-Sonnabend-18-Dezember,coronaliveticker1464.html" title="Zum Artikel: Coronavirus-Blog: Die Lage am Sonnabend, 18. Dezember"  >Coronavirus-Blog: Die Lage am Sonnabend, 18. Dezember</a></li>
<li><a href="/nachrichten/info/Coronavirus-Blog-Die-Lage-am-Freitag-17-Dezember,coronaliveticker1462.html" title="Zum Artikel: Coronavirus-Blog: Die Lage am Freitag, 17. Dezember"  >Coronavirus-Blog: Die Lage am Freitag, 17. Dezember</a></li>
<li><a href="/nachrichten/info/Coronavirus-Blog-Die-Lage-am-Donnerstag-16-Dezember,coronaliveticker1460.html" title="Zum Artikel: Coronavirus-Blog: Die Lage am Donnerstag, 16. Dezember"  >Coronavirus-Blog: Die Lage am Donnerstag, 16. Dezember</a></li>
<li><a href="/nachrichten/info/Coronavirus-Blog-Die-Lage-am-Mittwoch-15-Dezember,coronaliveticker1458.html" title="Zum Artikel: Coronavirus-Blog: Die Lage am Mittwoch, 15. Dezember"  >Coronavirus-Blog: Die Lage am Mittwoch, 15. Dezember</a></li>
<li><a href="/nachrichten/info/Coronavirus-Blog-Die-Lage-am-Dienstag-14-Dezember,coronaliveticker1456.html" title="Zum Artikel: Coronavirus-Blog: Die Lage am Dienstag, 14. Dezember"  >Coronavirus-Blog: Die Lage am Dienstag, 14. Dezember</a></li>
<li><a href="/nachrichten/info/Coronavirus-Blog-Die-Lage-am-Montag-13-Dezember,coronaliveticker1454.html" title="Zum Artikel: Coronavirus-Blog: Die Lage am Montag, 13. Dezember"  >Coronavirus-Blog: Die Lage am Montag, 13. Dezember</a></li>
<li><a href="/nachrichten/info/Coronavirus-Blog-Die-Lage-am-Sonntag-12-Dezember,coronaliveticker1452.html" title="Zum Artikel: Coronavirus-Blog: Die Lage am Sonntag, 12. Dezember"  >Coronavirus-Blog: Die Lage am Sonntag, 12. Dezember</a></li>
</ul>
</div>
</div>

<div class="tagbox">
<h3><a href="/ratgeber/gesundheit/Gesundheitsvorsorge,gesundheitsvorsorge101.html">Gesundheitsvorsorge</a></h3><h3><a href="/nachrichten/info/Gesundheitspolitik,gesundheitspolitik101.html">Gesundheitspolitik</a></h3><h3><a href="/nachrichten/info/Coronavirus-News-zu-Covid-19-in-Norddeutschland,coronavirus298.html">Coronavirus</a></h3></div>
<div class="meta">
<a href="#" class="socialmedia to_facebook" rel="noopener"><span class="ndricon_sharing_facebook_outline"></span></a>
<a href="#" class="socialmedia to_twitter" rel="noopener"><span class="ndricon_sharing_twitter_outline"></span></a>
<a href="#" class="socialmedia to_mail" title="Link zur Seite per Mail versenden" aria-label="Link zur Seite per Mail versenden"><span class="ndricon_sharing_contact_outline"></span></a>
<a href="#" class="socialmedia ob-s to_whatsapp" rel="noopener"><span class="ndricon_sharing_whatsapp_outline"></span></a>
<a href="#" class="socialmedia printlink nb-s" title="Seite ausdrucken" aria-label="Seite ausdrucken"><span class="ndricon_print"></span></a>
<div class="right">
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/nachrichten/info/Corona-News-Ticker-Krisenstabschef-haelt-Impfziel-fuer-erreichbar,coronaliveticker1466.html">https://www.ndr.de/nachrichten/info/Corona-News-Ticker-Krisenstabschef-haelt-Impfziel-fuer-erreichbar,coronaliveticker1466.html</a></span>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Article",
"headline": "Corona-News-Ticker: Krisenstabschef hält Impfziel für erreichbar",
"description": "General Breuer sagte in einem Zeitungs-Interview, 30 Millionen Impfungen bis Jahresende seien zu schaffen. Mehr Corona-News im Live-Ticker.",
"image": [
"https://www.ndr.de/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-fullhd.jpg",
"https://www.ndr.de/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-quadratl.jpg",
"https://www.ndr.de/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-gallery.jpg"
],
"datePublished": "2021-12-19T10:00:10.739+01:00",
"dateModified": "2021-12-19T09:50:00.000+01:00",
"expires": "",
"isAccessibleforFree" : true,
"keywords" : "Corona, Zentral, Norddeutschland, Karte, Podcast, Corona-Virus, Coronavirus, Blog, Live, Liveticker, Live-Ticker",
"publisher": {
"@type": "Organization",
"name": "NDR",
"url":	"https://www.ndr.de",
"sameAs": [
"https://www.facebook.com/NDR.de",
"https://twitter.com/ndr"
],
"logo": {
"@type": "ImageObject",
"url": "https://www.ndr.de/resources/images/logos/ndr_printlogo.gif",
"width": 53,
"height": 51
}
}
}
</script></div>
</article>
<section class="w100 kombi contentbox">
<h1>
<a href="/nachrichten/info/index.html" title="Mehr Nachrichten">
<span>Mehr Nachrichten</span>
</a>
</h1>
<div class="module w50 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-contentgross.jpg 568w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-contentklein.jpg 256w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/hannover_weser-leinegebiet/breuer168_v-contentgross.jpg" alt="Der Chef des Bund-Länder-Corona-Krisenstabs im Bundeskanzleramt, Generalmajor Carsten Breuer, gibt zusammen mit Stephan Weil (SPD) und Daniela Behrens (SPD) ein Statement in der Staatskanzlei ab. &copy; dpa-Bildfunk Foto: Michael Matthey" title="Der Chef des Bund-Länder-Corona-Krisenstabs im Bundeskanzleramt, Generalmajor Carsten Breuer, gibt zusammen mit Stephan Weil (SPD) und Daniela Behrens (SPD) ein Statement in der Staatskanzlei ab."  class="responsive"/>
</picture>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/info/coronaliveticker1466.html" title="Zum Artikel: Link zum Corona-Liveticker von NDR.de"  >
Corona-News-Ticker: Krisenstabschef hält Impfziel für erreichbar
</a>
</h2>
<div class="teasertext">
<p>
General Breuer sagte in einem Zeitungs-Interview, 30 Millionen Impfungen bis Jahresende seien zu schaffen. Mehr Corona-News im Live-Ticker.
<a title="Zum Artikel: Corona-News-Ticker: Krisenstabschef hält Impfziel für erreichbar" href="/nachrichten/info/coronaliveticker1466.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 teaser-compact ">
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/niedersachsen/reisende118_v-thumbnailgross.jpg 128w,/nachrichten/niedersachsen/reisende118_v-contentgross.jpg 568w,/nachrichten/niedersachsen/reisende118_v-vierspaltig.jpg 760w,/nachrichten/niedersachsen/reisende118_v-contentxl.jpg 1067w,/nachrichten/niedersachsen/reisende118_v-fullhd.jpg 1920w,/nachrichten/niedersachsen/reisende118_v-einspaltig.jpg 184w,/nachrichten/niedersachsen/reisende118_v-contentklein.jpg 256w,/nachrichten/niedersachsen/reisende118_v-anderthalbspaltig.jpg 280w,/nachrichten/niedersachsen/reisende118_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/niedersachsen/reisende118_v-contentgross.jpg" alt="Ein Bundespolizist kontrolliert eine einreisende Person am Flughafen. &copy; picture alliance/dpa Foto: Fabian Sommer" title="Ein Bundespolizist kontrolliert eine einreisende Person am Flughafen."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_extlink2"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="https://www.tagesschau.de/ausland/europa/grossbritannien-virusvariantengebiet-103.html" title="Link: Großbritannien gilt ab morgen als Virusvariantengebiet"   rel="noopener" target="_blank">
Großbritannien gilt ab morgen als Virusvariantengebiet
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/nachrichten/hamburg/maske366_v-thumbnailgross.jpg 128w,/nachrichten/hamburg/maske366_v-contentgross.jpg 568w,/nachrichten/hamburg/maske366_v-vierspaltig.jpg 760w,/nachrichten/hamburg/maske366_v-contentxl.jpg 1067w,/nachrichten/hamburg/maske366_v-fullhd.jpg 1920w,/nachrichten/hamburg/maske366_v-einspaltig.jpg 184w,/nachrichten/hamburg/maske366_v-contentklein.jpg 256w,/nachrichten/hamburg/maske366_v-anderthalbspaltig.jpg 280w,/nachrichten/hamburg/maske366_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/nachrichten/hamburg/maske366_v-contentgross.jpg" alt="Ein junger Mann trägt eine FFP2-Maske. &copy; picture alliance/dpa | Frank Rumpenhorst Foto: Frank Rumpenhorst" title="Ein junger Mann trägt eine FFP2-Maske."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/niedersachsen/Statt-2G-Jetzt-kommt-die-FFP2-Pflicht-im-Einzelhandel,einzelhandel444.html" title="Zum Artikel: Statt 2G: Jetzt kommt FFP2-Pflicht in Niedersachsens Geschäften"  >
Statt 2G: Jetzt kommt FFP2-Pflicht in Niedersachsens Geschäften
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w100 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1255058_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1255058_v-contentgross.jpg 568w,/fernsehen/screenshot1255058_v-vierspaltig.jpg 760w,/fernsehen/screenshot1255058_v-contentxl.jpg 1067w,/fernsehen/screenshot1255058_v-fullhd.jpg 1920w,/fernsehen/screenshot1255058_v-einspaltig.jpg 184w,/fernsehen/screenshot1255058_v-contentklein.jpg 256w,/fernsehen/screenshot1255058_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1255058_v-zweispaltig.jpg 376w" sizes="1px" >
<img src="/fernsehen/screenshot1255058_v-contentgross.jpg" alt="Die drei Kandidaten um den CDU-Vorsitz: Helge Braun, Friedrich Merz und Norbert Röttgen &copy; Screenshot " title="Die drei Kandidaten um den CDU-Vorsitz: Helge Braun, Friedrich Merz und Norbert Röttgen"  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">2 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/info/CDU-Basis-votiert-fuer-Friedrich-Merz-als-Bundesvorsitzenden,ndrinfo25894.html" title="Zum Video: CDU-Basis votiert für Friedrich Merz als Bundesvorsitzenden"  >
CDU-Basis votiert für Friedrich Merz als Bundesvorsitzenden
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 additionalvideo mediacollection kombi contentbox">
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1255434_v-ardteaser.jpg 120w,/fernsehen/screenshot1255434_v-content.jpg 192w,/fernsehen/screenshot1255434_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1255434_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1255434_v-contentgross.jpg 568w,/fernsehen/screenshot1255434_v-vierspaltig.jpg 760w,/fernsehen/screenshot1255434_v-contentxl.jpg 1067w,/fernsehen/screenshot1255434_v-fullhd.jpg 1920w,/fernsehen/screenshot1255434_v-einspaltig.jpg 184w,/fernsehen/screenshot1255434_v-contentklein.jpg 256w,/fernsehen/screenshot1255434_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1255434_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1255434_v-contentgross.jpg" alt="Menschen bei einer Impfaktion im Stadion. &copy; Screenshot " title="Menschen bei einer Impfaktion im Stadion."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">2 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Omikron-Variante-in-Rostock-nachgewiesen,nordmagazin91566.html" title="Zum Video: Omikron-Variante in Rostock nachgewiesen"  >
Omikron-Variante in Rostock nachgewiesen
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w50 list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1255404_v-ardteaser.jpg 120w,/fernsehen/screenshot1255404_v-content.jpg 192w,/fernsehen/screenshot1255404_v-gallery.jpg 400w" sizes="1px" media='(max-width: 40em)'>
<source type="image/jpeg" srcset="/resources/images/placeholder.png 8w,/fernsehen/screenshot1255404_v-thumbnailgross.jpg 128w,/fernsehen/screenshot1255404_v-contentgross.jpg 568w,/fernsehen/screenshot1255404_v-vierspaltig.jpg 760w,/fernsehen/screenshot1255404_v-contentxl.jpg 1067w,/fernsehen/screenshot1255404_v-fullhd.jpg 1920w,/fernsehen/screenshot1255404_v-einspaltig.jpg 184w,/fernsehen/screenshot1255404_v-contentklein.jpg 256w,/fernsehen/screenshot1255404_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot1255404_v-zweispaltig.jpg 376w" sizes="1px" media='(min-width: 40em)'>
<img src="/fernsehen/screenshot1255404_v-contentgross.jpg" alt="Ein Hunde-Figur steht allein in einem Regal. &copy; Screenshot " title="Ein Hunde-Figur steht allein in einem Regal."  class="responsive"/>
</picture>
<div class="textpadding media"><span class="mediaduration">3 Min</span><span class="ndricon_play"></span></div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Lieferengpaesse-und-2G-Einzelhaendlern-rechnen-mit-Umsatzeinbussen,shmag89128.html" title="Zum Video: Lieferengpässe und 2G: Einzelhändler rechnen mit Umsatzeinbußen"  >
Lieferengpässe und 2G: Einzelhändler rechnen mit Umsatzeinbußen
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
</section>
<div class="container w100">

</div>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/events/index.html" title="Zum Artikel: Events &amp; Führungen"  >Events & Führungen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/medien_und_bildung/index.html" title="Zum Artikel: Medien &amp; Bildung"  >Medien & Bildung</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Transparenz"  >Transparenz</a></li>
<li><a href="https://www.rundfunkbeitrag.de/" title="Link: Alle Informationen zum Rundfunkbeitrag seit Januar 2013"   rel="noopener" target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/index.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/barrierefreie_angebote/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="https://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"   rel="noopener" target="_blank">Tickets</a></li>
<li><a href="https://www.ndr-shop.de/" title="Link: Link zum NDR Shop"   rel="noopener" target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/home/Der-Klimawandel-im-Norden-Folgen-Ideen-und-Perspektiven,klimawandelnorden100.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/der_ndr/medien_und_bildung/Lernen-digital-Bildungsangebote-des-NDR-fuer-Kinder-und-Jugendliche,homeschooling146.html" title="Zum Artikel: Bildungsangebote"  >Bildungsangebote</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/NDR-Datenjournalismus-Zahlen-und-Fakten-einfach-erklaert-,ndrdata118.html" title="Zum Artikel: NDR Datenjournalismus"  >NDR Datenjournalismus</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand für Norddeutschland"  >Hand in Hand für Norddeutschland</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
<li><a href="/geschichte/ndr_retro/index.html" title="Zum Artikel: Archiv: NDR Retro"  >Archiv: NDR Retro</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>NDR Info</h2>
<ul>
<li><a href="/nachrichten/info/service/NDR-Info-Kontakt,ndrinfokontakt101.html" title="Zum Artikel: Kontakt zu NDR Info"  >Kontakt zu NDR Info</a></li>
<li><a href="/nachrichten/info/service/NDR-Info-Frequenzen,frequenzen2.html" title="Zum Artikel: NDR Info Radio-Frequenzen"  >NDR Info Radio-Frequenzen</a></li>
<li><a href="/nachrichten/info/podcasts/index.html" title="Zum Artikel: NDR Info Podcasts"  >NDR Info Podcasts</a></li>
<li><a href="/nachrichten/info/wir_ueber_uns/NDR-Info-im-Dialog,blogndrinfoimdialog100.html" title="Zum Artikel: Blog: NDR Info im Dialog"  >Blog: NDR Info im Dialog</a></li>
<li><a href="/nachrichten/info/programm/NDR-Info-Perspektiven-Konstruktiver-Journalismus,ndrinfoperspektiven100.html" title="Zum Artikel: NDR Info Perspektiven"  >NDR Info Perspektiven</a></li>
<li><a href="/nachrichten/info/wir_ueber_uns/Reporter-Geschichten-aus-aller-Welt,korrespondenten184.html" title="Zum Artikel: NDR Info Korrespondenten"  >NDR Info Korrespondenten</a></li>
<li><a href="/nachrichten/info/wir_ueber_uns/Dein-Praktikum-bei-NDR-Info,praktikum176.html" title="Zum Artikel: NDR Info Schülerpraktikum"  >NDR Info Schülerpraktikum</a></li>
<li><a href="/nachrichten/info/veranstaltungen/index.html" title="Zum Artikel: NDR Info Veranstaltungen"  >NDR Info Veranstaltungen</a></li>
</ul>
</div>
</div>
</div>
<div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de" rel="noopener">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Corona-News-Ticker: Krisenstabschef hält Impfziel für erreichbar'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[coronaliveticker1466]',
4: '[' + encodeURIComponent('Corona-News-Ticker: Krisenstabschef hält Impfziel für erreichbar') + ']',
5: '[b62630e4-0ce1-4f77-b56b-25686bd54081]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('LiveBerichterstattung') + ']',
8: '[' + encodeURIComponent('ndrinfo') + ']',
9: '1345',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2021-12-19T10:00:10') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Corona| Zentral| Norddeutschland| Karte| Podcast| Corona-Virus| Coronavirus| Blog| Live| Liveticker| Live-Ticker') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('NDR Info') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrinfo';
var pdt = '2021-12-19T10:00:10';
var sid = '1345';
var src = '';
var tags = 'Corona| Zentral| Norddeutschland| Karte| Podcast| Corona-Virus| Coronavirus| Blog| Live| Liveticker| Live-Ticker';
var uuid = 'b62630e4-0ce1-4f77-b56b-25686bd54081';
var sophoraID = 'coronaliveticker1466';
var pageTitle = 'Corona-News-Ticker: Krisenstabschef hält Impfziel für erreichbar';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = 'LiveBerichterstattung';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = 'NDR Info';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>
