<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>G20-Gipfel: Ingewahrsamnahme rechtswidrig | NDR.de - Nachrichten - Hamburg</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="G20-Gipfel: Ingewahrsamnahme rechtswidrig " />
<meta property="og:title" content="G20-Gipfel: Ingewahrsamnahme rechtswidrig "/>
<meta name="description" content="Bei den Protesten gegen den G20-Gipfel hat die Hamburger Polizei rechtswidrig Demonstranten in Gewahrsam genommen. Das Verwaltungsgericht gab einem Italiener Recht, der dagegen geklagt hatte." />
<meta property="og:description" content="Bei den Protesten gegen den G20-Gipfel hat die Hamburger Polizei rechtswidrig Demonstranten in Gewahrsam genommen. Das Verwaltungsgericht gab einem Italiener Recht, der dagegen geklagt hatte." />
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot524438_v-contentxl.jpg" />
<link rel="canonical" href="/nachrichten/hamburg/G20-Gipfel-Ingewahrsamnahme-rechtswidrig,gipfeltreffen806.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/nachrichten/hamburg/G20-Gipfel-Ingewahrsamnahme-rechtswidrig,gipfeltreffen806.html"/>
<meta name="twitter:title" content="G20-Gipfel: Ingewahrsamnahme rechtswidrig "/>
<meta name="twitter:description" content="Bei den Protesten gegen den G20-Gipfel hat die Hamburger Polizei rechtswidrig Demonstranten in Gewahrsam genommen. Das Verwaltungsgericht gab einem Italiener Recht, der dagegen geklagt hatte."/>
<meta name="twitter:image:src" content="https://www.ndr.de/fernsehen/screenshot524438_v-contentxl.jpg" />
<meta name="geo.position" content="53.553340911865234,9.992469787597656" />
<meta name="ICBM" content="53.553340911865234,9.992469787597656" />
<meta name="keywords"  lang="de" content="Hamburg, G20, Ingewahrsamnahme, Italiener, Verwaltungsgericht, Klage Polizei,G20-Gipfel,NDR,Norddeutscher Rundfunk,Norddeutschland" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig1" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js"></script>
<!-- ncc:createSmartbanner neue lib-->
<meta name="smartbanner:title" content="NDR Hamburg">
<meta name="smartbanner:author" content="Norddeutscher Rundfunk">
<meta name="smartbanner:price" content="kostenlos">
<meta name="smartbanner:price-suffix-apple" content=" im App Store">
<meta name="smartbanner:price-suffix-google" content=" bei Google Play">
<meta name="smartbanner:icon-apple"
content="/common/resources/lib/smartbanner/icons/ndr-hh.png">
<meta name="smartbanner:icon-google"
content="/common/resources/lib/smartbanner/icons/ndr-hh.png">
<meta name="smartbanner:button" content="VIEW">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/de/app/id1214913729">
<meta name="smartbanner:button-url-google"
content="https://play.google.com/store/apps/details?id=de.ndr.app.ndrhh">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<link href="/common/resources/lib/smartbanner/smartbanner.min.css" rel="stylesheet" type="text/css">
<script src="/common/resources/lib/smartbanner/smartbanner.min.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding  ndr903" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="page">
<header id="pageheader" role="navigation">
<div class="mainnav">
<a id="dachmarkenlogo" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M43.571,32.27v-2.647h2.038v2.647H43.571z"/>
<path fill="#ffffff" d="M53.002,32.268l-0.045-0.99c-0.273,0.275-0.652,0.542-1.138,0.801c-0.478,0.251-1.004,0.385-1.581,0.401
c-0.842-0.016-1.501-0.316-1.979-0.902c-0.516-0.594-0.773-1.395-0.773-2.402V23.27c0.015-2.383,0.925-3.582,2.73-3.598
c0.607,0.016,1.126,0.137,1.559,0.363c0.432,0.218,0.811,0.496,1.137,0.831v-5.108h1.943v16.51H53.002z M52.911,22.447
c-0.198-0.203-0.476-0.41-0.833-0.621c-0.38-0.187-0.772-0.289-1.176-0.304c-1.014,0-1.504,0.671-1.473,2.014v5.244
c0.015,1.218,0.499,1.834,1.45,1.85c0.403-0.016,0.803-0.137,1.199-0.363c0.358-0.21,0.636-0.41,0.833-0.597V22.447z"/>
<path fill="#ffffff" d="M64.171,28.972c-0.045,2.339-1.237,3.528-3.575,3.567c-2.467-0.07-3.693-1.344-3.677-3.82v-5.18
c0.03-2.562,1.286-3.859,3.768-3.891c2.307,0.062,3.469,1.291,3.484,3.685v3.217h-5.285v2.398c-0.016,1.191,0.54,1.795,1.666,1.811
c0.54,0.016,0.966-0.129,1.278-0.435c0.281-0.29,0.422-0.764,0.422-1.422v-0.459h1.918V28.972z M62.298,23.2
c-0.015-1.243-0.582-1.873-1.7-1.888c-1.141,0.016-1.719,0.645-1.734,1.888v1.735h3.435V23.2z"/>
<image  src="/resources/images/logos/NDR_logo.png" width="100%" height="100%" />
</svg>
<span id="claim">
<svg width="100%" height="100%" viewBox="18.923 35.779 69 8">
<path d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0h1.975v15.671
H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M23.036,40.896c0.026,1.634-0.632,2.438-1.975,2.412h-1.394v-6.67H21c0.75,0,1.279,0.193,1.587,0.58
c0.306,0.393,0.455,0.955,0.449,1.685V40.896z M22.197,38.663c-0.006-0.869-0.391-1.306-1.154-1.312h-0.546v5.245h0.565
c0.77-0.023,1.148-0.529,1.135-1.518V38.663z"/>
<path fill="#ffffff" d="M26.229,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H26.229z M26.163,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M30.761,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M36.561,41.84c-0.013,0.965-0.577,1.455-1.692,1.468h-1.607v-6.67h1.499
c1.097-0.006,1.639,0.447,1.626,1.362v0.62c0.006,0.585-0.292,0.952-0.897,1.098c0.708,0.091,1.065,0.521,1.071,1.289V41.84z
M35.546,38.152c0.013-0.551-0.297-0.818-0.929-0.802H34.1v2.081h0.621c0.557,0,0.832-0.305,0.825-0.915V38.152z M35.712,41.105
c0-0.34-0.068-0.587-0.204-0.741c-0.142-0.154-0.386-0.23-0.73-0.23H34.1v2.462h0.64c0.648-0.006,0.972-0.338,0.972-0.996V41.105z"
/>
<path fill="#ffffff" d="M40.356,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M39.576,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M44.139,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M47.02,43.289c-0.265,0.052-0.487,0.078-0.667,0.078c-0.792,0.006-1.182-0.417-1.169-1.272V38.82h-0.67
v-0.673h0.68v-1.464l0.81-0.143v1.606h0.951v0.673h-0.951v3.309c-0.006,0.382,0.166,0.57,0.516,0.564
c0.135,0,0.293-0.023,0.473-0.069L47.02,43.289z"/>
<path fill="#ffffff" d="M50.614,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M49.833,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M55.468,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H55.468z M55.402,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M61.18,43.308v-3.76c0.006-0.459-0.155-0.685-0.485-0.679c-0.26,0.006-0.504,0.166-0.732,0.479v3.96h-0.81
v-3.829c-0.006-0.407-0.18-0.61-0.521-0.61c-0.252,0-0.486,0.137-0.701,0.41v4.029h-0.814v-5.161h0.732l0.028,0.449
c0.319-0.352,0.668-0.527,1.047-0.527c0.467-0.006,0.781,0.204,0.942,0.63c0.129-0.199,0.297-0.355,0.502-0.469
c0.202-0.107,0.405-0.161,0.611-0.161c0.672,0,1.009,0.43,1.009,1.289v3.95H61.18z"/>
<path fill="#ffffff" d="M67.57,43.308l-1.433-3.85c-0.095-0.267-0.201-0.582-0.317-0.943c-0.124-0.368-0.189-0.562-0.195-0.582
c0.013,0.146,0.029,0.646,0.049,1.5v3.875h-0.839v-6.67h1.091l1.248,3.332c0.098,0.248,0.202,0.538,0.312,0.87
c0.11,0.362,0.168,0.549,0.175,0.562c-0.013-0.14-0.025-0.621-0.038-1.441v-3.322h0.839v6.67H67.57z"/>
<path fill="#ffffff" d="M72.568,41.859c-0.013,1.018-0.528,1.538-1.547,1.561c-1.035-0.029-1.552-0.55-1.552-1.562v-2.31
c0-0.459,0.132-0.825,0.397-1.099c0.259-0.267,0.641-0.404,1.145-0.41c1.025,0.02,1.544,0.524,1.557,1.513V41.859z M71.759,39.571
c0-0.247-0.065-0.44-0.195-0.58c-0.136-0.133-0.317-0.2-0.542-0.2c-0.222,0-0.398,0.067-0.528,0.2
c-0.143,0.14-0.214,0.333-0.214,0.58v2.327c0.006,0.508,0.254,0.765,0.743,0.771c0.479,0,0.725-0.257,0.738-0.771V39.571z"/>
<path fill="#ffffff" d="M75.615,39.025c-0.381,0.026-0.668,0.125-0.861,0.298c-0.208,0.173-0.368,0.402-0.478,0.689v3.295h-0.807
v-5.162h0.78v0.85c0.195-0.306,0.396-0.532,0.6-0.679c0.208-0.146,0.463-0.232,0.766-0.258V39.025z"/>
<path fill="#ffffff" d="M78.298,43.308l-0.019-0.413c-0.114,0.115-0.272,0.226-0.474,0.334c-0.199,0.104-0.418,0.161-0.659,0.167
c-0.351-0.006-0.625-0.132-0.825-0.376C76.107,42.772,76,42.439,76,42.019v-2.461c0.006-0.993,0.385-1.493,1.137-1.499
c0.253,0.006,0.469,0.057,0.649,0.151c0.18,0.091,0.338,0.207,0.474,0.346v-2.128h0.81v6.879H78.298z M78.26,39.215
c-0.083-0.084-0.198-0.17-0.347-0.258c-0.159-0.078-0.322-0.121-0.49-0.127c-0.422,0-0.627,0.28-0.614,0.839v2.186
c0.006,0.507,0.208,0.764,0.604,0.771c0.168-0.006,0.334-0.057,0.5-0.151c0.149-0.087,0.265-0.17,0.347-0.249V39.215z"/>
<path fill="#ffffff" d="M82.992,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34H80.79v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M82.211,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M86.021,43.308v-3.829c0.006-0.433-0.161-0.646-0.501-0.64c-0.183,0.006-0.349,0.062-0.497,0.166
c-0.148,0.107-0.262,0.208-0.341,0.303v4h-0.814v-5.161h0.752l0.028,0.483c0.117-0.133,0.27-0.26,0.459-0.381
c0.18-0.121,0.387-0.184,0.621-0.19c0.729-0.006,1.097,0.407,1.103,1.24v4.009H86.021z"/>
<image src="/resources/images/logos/NDR_claim.png" width="100%" height="100%" />
</svg>
</span>
</a>
<!-- googleoff: index -->
<nav>
<ul id="navigation" role="navigation" >
<li class="active">
<a href="/nachrichten/index.html" class="mn_item_1 active">Nachrichten</a>
<ul class="subnav subnav_item_1">
<li><a  href="/nachrichten/niedersachsen/index.html">Niedersachsen</a></li>
<li><a  href="/nachrichten/schleswig-holstein/index.html">Schleswig-Holstein</a></li>
<li><a  href="/nachrichten/mecklenburg-vorpommern/index.html">Mecklenburg-Vorpommern</a></li>
<li><a class="active" href="/nachrichten/hamburg/index.html">Hamburg</a></li>
<li><a  href="/nachrichten/wetter/index.html">Wetter</a></li>
<li><a  href="/nachrichten/verkehr/index.html">Verkehr</a></li>
</ul>
</li>
<li >
<a href="/sport/index.html" class="mn_item_2">Sport</a>
<ul class="subnav subnav_item_2">
<li><a  href="/sport/fussball/index.html">Fußball</a></li>
<li><a  href="/sport/handball/index.html">Handball</a></li>
<li><a  href="/sport/mehr_sport/index.html">Mehr Sport</a></li>
<li><a  href="/sport/ergebnisse/index.html">Ergebnisse</a></li>
<li><a  href="/sport/live/index.html">Live</a></li>
</ul>
</li>
<li >
<a href="/ratgeber/index.html" class="mn_item_3">Ratgeber</a>
<ul class="subnav subnav_item_3">
<li><a  href="/ratgeber/kochen/index.html">Kochen</a></li>
<li><a  href="/ratgeber/reise/index.html">Reise</a></li>
<li><a  href="/ratgeber/garten/index.html">Garten</a></li>
<li><a  href="/ratgeber/gesundheit/index.html">Gesundheit</a></li>
<li><a  href="/ratgeber/verbraucher/index.html">Verbraucher</a></li>
</ul>
</li>
<li >
<a href="/kultur/index.html" class="mn_item_4">Kultur</a>
<ul class="subnav subnav_item_4">
<li><a  href="/kultur/musik/index.html">Musik</a></li>
<li><a  href="/kultur/film/index.html">Film</a></li>
<li><a  href="/kultur/buch/index.html">Buch</a></li>
<li><a  href="/kultur/kunst/index.html">Kunst</a></li>
<li><a  href="/kultur/geschichte/index.html">Geschichte</a></li>
</ul>
</li>
<li >
<a href="/fernsehen/index.html" class="mn_item_5">Fernsehen</a>
<ul class="subnav subnav_item_5">
<li><a  href="/fernsehen/livestream/index.html">Livestream</a></li>
<li><a  href="/fernsehen/sendungen/index.html">Sendungen A-Z</a></li>
<li><a  href="/fernsehen/programm/index.html">Programm</a></li>
<li><a  href="/fernsehen/service/index.html">Service</a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/ndrfernsehen" title="NDR Fernsehen bei Facebook" tabindex="0"><span class="icon icon_facebook"></span><span class="socialmedia-label">NDR Fernsehen bei Facebook</span></a></li>
</ul>
</li>
<li >
<a href="/radio/index.html" class="mn_item_6">Radio</a>
<ul class="subnav subnav_item_6">
</ul>
</li>
<li >
<a href="/mediathek/index.html" class="mn_item_7">Mediathek</a>
<ul class="subnav subnav_item_7">
<li><a  href="/mediathek/sendung_verpasst/index.html">Sendung verpasst</a></li>
<li><a  href="/mediathek/sendungen_a-z/index.html">Sendungen A-Z</a></li>
<li><a  href="/mediathek/audio/index.html">Audio</a></li>
</ul>
</li><li id="menusearch">
<a href="#" class="menusearch" title=""><span class="invisible srlabel">Suche einblenden</span></a>
<div class="quicksearch group">
<form id="search" action="/suche10.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" />
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<button type="submit" class="button_sprite w100"><span>Suchen</span></button>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div>
<div class="subnavbar">
<!-- googleon: index --></div>
<div class="subbranding">
<div class="sblogo">
<span class="bar"></span>
<span class="logo">
<a title="Zur Startseite: NDR 90,3" href="/903">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svgbrand logo_ndr903" viewBox="0 0 360 205">
<title>NDR 90,3</title>
<path class="dm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M158.884,93.016
c0-6.583-3.541-8.303-9.511-8.303h-9.509v17.408h9.509C155.042,102.121,158.884,98.883,158.884,93.016L158.884,93.016z
M176.394,140.27h-16.09l-12.041-25.902h-8.095v25.902h-14.982V72.773h23.582c14.774,0,24.492,4.857,24.492,21.05
c0,8.197-3.244,14.775-11.133,17.814L176.394,140.27L176.394,140.27z"/>
<polygon class="dm" style="display:inline;" points="69.121,72.773 69.121,9.322 61.129,9.322 61.129,72.773 69.121,72.773 	"/>
<path  class="dm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M103.732,115.175V97.77
c0-8.197-3.743-12.245-12.043-12.245h-7.184v41.997h7.184C99.988,127.522,103.732,123.374,103.732,115.175L103.732,115.175z
M118.305,116.594c0,17.107-8.901,23.676-25.298,23.676H69.121V72.773h23.886c15.784,0,25.298,6.981,25.298,23.48V116.594
L118.305,116.594z"/>
<polygon class="dm" style="display:inline;" points="61.129,140.27 61.129,72.773 46.858,72.773 46.858,114.771 24.088,72.773
9.112,72.773 9.112,140.27 23.382,140.27 23.382,100.91 45.239,140.27 61.129,140.27 	"/>
<polygon class="dm" style="display:inline;" points="69.121,169.116 69.121,140.27 61.129,140.27 61.129,169.116 69.121,169.116
"/>
<polygon class="subm" style="display:inline;" points="302.992,139.499 297.041,153.482 291.381,153.482 295.581,140.245
292.352,140.245 292.352,128.538 302.992,128.538 302.992,139.499 	"/>
<path class="subm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M198.683,129.284l0.915,0.72
c2.852,2.24,5.751,3.536,10.638,3.536c9.211,0,17.656-7.854,19.137-24.16c-3.858,3.54-8.815,6.357-16.948,6.357
c-10.336,0-20.767-7.316-20.767-22.134c0-14.68,10.842-22.135,22.23-22.135c14.342,0,24.507,8.597,24.507,31.45
c0,20.96-9.433,38.196-27.979,38.196c-7.23,0-12.725-2.031-14.899-4.097l-0.52-0.49L198.683,129.284L198.683,129.284z
M213.342,108.161c7.5,0,13.356-4.894,15.829-11.434c-0.236-11.06-5.988-17.682-14.737-17.682c-8.729,0-13.924,5.905-13.924,14.378
C200.509,103.141,206.953,108.161,213.342,108.161L213.342,108.161z"/>
<path class="subm" style="display:inline;fill-rule:evenodd;clip-rule:evenodd;" d="M268.008,71.467
c15.116,0,24.238,10.766,24.238,34.826c0,24.055-9.122,34.819-24.238,34.819c-15.11,0-24.232-10.765-24.232-34.819
C243.777,82.234,252.899,71.467,268.008,71.467L268.008,71.467z M268.008,133.54c9.774,0,15.384-7.302,15.384-27.246
c0-19.948-5.61-27.248-15.384-27.248c-9.767,0-15.377,7.3-15.377,27.248C252.631,126.238,258.241,133.54,268.008,133.54
L268.008,133.54z"/>
<path class="subm" style="display:inline;" d="M312.846,122.224l0.552,0.747c4.924,6.629,10.878,10.569,17.305,10.569
c9.322,0,14.557-4.659,14.557-11.817c0-8.552-4.888-13.831-17.658-13.831h-7.441v-7.578h4.879c12.991,0,17.847-4.081,17.847-11.368
c0-5.987-5.166-9.901-11.089-9.901c-7.589,0-10.807,3.179-15.127,8.755l-0.552,0.715l-6.944-4.712L309.752,83
c4.604-6.386,11.07-11.533,22.048-11.533c12.063,0,19.941,6.321,19.941,17.388c0,7.39-4.185,12.104-8.822,14.576
c9.149,4.355,11.197,11.654,11.197,17.558c0,11.879-9.234,20.123-23.412,20.123c-13.037,0-20.975-8.123-24.189-13.42l-0.468-0.769
L312.846,122.224L312.846,122.224z"/>
</svg><!--[if lt IE 9]>
<img src="/resources/images/logos/ndr903_small_pos.png" alt="NDR 90,3"/>
<![endif]-->
</a>
</span>
</div>
</div>
</header><div class="pagepadding">
<article class="w66 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<div class="lastchanged">
Stand: 05.06.2018 17:22 Uhr
</div>
<header>
<h1>
G20-Gipfel: Ingewahrsamnahme rechtswidrig</h1>
</header>
<p>Die Ingewahrsamnahme eines Italieners während des <a href="/nachrichten/hamburg/G20-Gipfel-in-Hamburg,gipfeltreffen264.html" title="Zum Artikel: G20-Gipfel in Hamburg"  >G20-Gipfels</a> im Juli des vergangenen Jahres war nach Überzeugung des Hamburger Verwaltungsgerichts rechtswidrig. Das hat die Kammer am Dienstag in einem Urteil festgestellt, wie NDR 90,3 berichtete. Geklagt hatten acht Italiener, eine Entscheidung wurde aber zunächst nur in einem Verfahren getroffen. In den Fällen der sieben anderen Kläger soll das Urteil schriftlich ergehen, wie das Gericht mitteilte.</p><div class="module voll">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder " itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2018/0605/TV-20180605-1957-5100.hq.mp4" />
<meta itemprop="embedURL" content="http://www.ndr.de/fernsehen/sendungen/hamburg_journal/hamj68152-player.html" />
<span itemprop="thumbnailUrl" content="http://www.ndr.de/fernsehen/screenshot524438_v-einspaltig.jpg"></span>
<span itemprop="duration" content="02:00" />
<span itemprop="uploadDate" content="2018-06-05T20:03:39.488+02:00" />
<img width="192" height="144" src="/fernsehen/screenshot524438_v-content.jpg" alt="Gerichtsverhandlung, die im Gange ist.  " title="Gerichtsverhandlung, die im Gange ist."   width=0 height=0 style='display:none' />
<iframe
id="pp_hamj68152"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/nachrichten/hamburg/hamj68152-ardplayer_image-f0c34f8d-8499-4fd7-816d-2ba098f71e26_theme-ndrde.html?autoplay=false"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h2>
G20: Ingewahrsamnahme unrechtmäßig
</h2>
<span itemprop="name" content="Video: G20: Ingewahrsamnahme unrechtmäßig"></span>
<div class="subline">
<span itemprop="alternateName">Hamburg Journal</span> - <span itemprop="datePublished" content="2018-06-05T19:30:00.000+02:00">05.06.2018 19:30 Uhr </span> <span itemprop="author"></span>
</div>
<p itemprop="description">Bei den Protesten gegen den G20-Gipfel hat die Polizei rechtswidrig Demonstranten in Gewahrsam genommen. Das Verwaltungsgericht gab einem Italiener Recht, der geklagt hatte.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fhamburg_journal%2F-%2Chamj68152.html&t=G20%3A+Ingewahrsamnahme+unrechtm%C3%A4%C3%9Fig" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fhamburg_journal%2F-%2Chamj68152.html&text=G20%3A+Ingewahrsamnahme+unrechtm%C3%A4%C3%9Fig" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="3.0" data-uuid="video-xml-import-2018-06-05-1528198623208-clip-4" data-obid="video-xml-import-2018-06-05-1528198623208-clip-4" title="Bisherige Bewertung: 3 Sterne bei 2 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>3</span> bei 2 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter ndrtv group">
<div class="logo"></div>
<a href="/fernsehen/sendungen/hamburg_journal/Hamburg-Journal,sendung781202.html" class="button"><span class="buttonshine"></span>Informationen zur Sendung</a>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div>
<p>Die acht Kläger waren am Rande einer Demonstration gegen den G20-Gipfel von der Polizei kontrolliert und eine Nacht in der Gefangenensammelstelle festgehalten worden. Sie waren zum Teil erst am Nachmittag des Folgetages und ohne richterliche Entscheidung wieder auf freien Fuß gekommen. Grundlage der Ingewahrsamnahme war das <a href="http://www.landesrecht-hamburg.de/jportal/portal/page/bshaprod.psml?showdoccase=1&doc.id=jlr-SOGHArahmen" title="Link: "  target="_blank"><span class="icon icon_extlink"></span>Hamburger Gesetz zum Schutz der öffentlichen Sicherheit und Ordnung</a> (SOG), das eine solche Maßnahme erlaubt. Das Gericht sollte klären, ob die Anwendung des Gesetzes in diesem Fall zulässig war. Während des G20-Gipfels waren mehr als 120 Menschen auf dieser Grundlage von der Polizei in der Gefangenensammelstelle festgehalten worden.</p>
<h3>"Schwerwiegendes Unrecht"</h3><div class="module halb">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder " itemscope itemtype="http://schema.org/AudioObject">
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2018/0605/AU-20180605-1650-5800.hq.mp4" />
<meta itemprop="embedURL" content="http://www.ndr.de/903/audio412390-player.html" />
<span itemprop="thumbnailUrl" content="http://www.ndr.de/nachrichten/hamburg/sammelstelle110_v-einspaltig.jpg"></span>
<span itemprop="duration" content="01:01" />
<span itemprop="uploadDate" content="2018-06-05T17:05:40.491+02:00" />
<img width="192" height="144" src="/nachrichten/hamburg/sammelstelle110_v-content.jpg" alt="Gefangenensammelstelle für den G20-Gipfel in Hamburg-Neuland. &copy; NDR Fotograf: Werner Pfeifer" title="Gefangenensammelstelle für den G20-Gipfel in Hamburg-Neuland."   width=0 height=0 style='display:none' />
<iframe
id="pp_audio412390"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/nachrichten/hamburg/audio412390-player_image-3d51f141-b1b7-4958-b4d4-e185f1a6ec98_theme-ndrde.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h2>
G20: Polizei hat Italiener zu Unrecht festgehalten
</h2>
<span itemprop="name" content="Audio: G20: Polizei hat Italiener zu Unrecht festgehalten"></span>
<div class="subline">
<span itemprop="alternateName">NDR 90,3</span>
-
<span itemprop="alternateName">NDR 90,3 Aktuell</span>
-
<span itemprop="datePublished" content="2018-06-05T17:00:00.000+02:00">05.06.2018 17:00 Uhr </span> <span itemprop="author">Autor/in: Anja Grigoleit </span>
</div>
<p itemprop="description">Bei den Protesten gegen den G20-Gipfel hat die Hamburger Polizei rechtswidrig Demonstranten in Gewahrsam genommen. Das Verwaltungsgericht hat einem Italiener Recht gegeben, der dagegen geklagt hatte.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2F903%2FG20-Polizei-hat-Italiener-zu-Unrecht-festgehalten%2Caudio412390.html&t=G20%3A+Polizei+hat+Italiener+zu+Unrecht+festgehalten" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2F903%2FG20-Polizei-hat-Italiener-zu-Unrecht-festgehalten%2Caudio412390.html&text=G20%3A+Polizei+hat+Italiener+zu+Unrecht+festgehalten" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="0.0" data-uuid="ACE2C10268DC11E87952000000000000" data-obid="ACE2C10268DC11E87952000000000000" title="Bisherige Bewertung: 0 Sterne bei 0 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>0</span> bei 0 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter ndr903 group">
<div class="logo"></div>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div>
<p>Dem Kläger sei schwerwiegendes Unrecht geschehen, erklärte der Richter in seiner Urteilsbegründung. Der 31-Jährige war zusammen mit Landsleuten - darunter auch eine EU-Abgeordnete - von der Polizei am Holstenwall festgehalten worden. Der Grund: Die Gruppe habe szenetypische Kleidung getragen und italienisch gesprochen, wie ein Polizist als Zeuge sagte. Kurz zuvor habe man über Funk von einer Warnung des Verfassungsschutzes vor gewaltbereiten Italienern erfahren. Und das SOG sähe ja vor, dass jemand in Gewahrsam genommen werden darf, um die Begehung von Straftaten zu verhindern, so die Auffassung des leitenden Beamten vor Ort.</p>
<h3>Richter: Versammlungsfreiheit höher zu bewerten</h3>
<p>Zum einen sei so eine Warnung aber keine Aufforderung, alle Italiener unabhängig von möglichen Beweisen sofort in Gewahrsam zu nehmen, so der Richter. Zum anderen sei die im Grundgesetz garantierte Versammlungsfreiheit ohnehin deutlich höher zu bewerten. Auch für EU-Bürger.</p>
<p>Ob der Mann von der Stadt Hamburg für die 25 Stunden in der Gefangenensammelstelle jetzt Schadensersatz fordert, wollte er mit seinem Anwalt in den kommenden Tagen entscheiden.</p><div class="module voll">
<div class="ndrgallery"  data-slider-views='{ "0":479, "1":1 , "2":false }' data-slider-viewxl='{ "0":900, "1":4 , "2":true }' data-slider='{"theme":"ndrslider3-gallery-theme", "gallery":true, "elementNavigation":true, "slideShow":false, "pager":false, "elementClickable": true,"leftMargin":0, "rightMargin":0}'>
<header>
<h2>
<span class="icon icon_gallery"></span>G20: Scherben, Ruß und geplünderte Läden
</h2>
</header>
<div class="rawslideshow" id="gallery_gipfelschaeden102">
<ul id="sliderelement">
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel1898_v-einspaltig.jpg" data-alt="Ein Feuerwehrauto im zerstörten und verwüsteten Schanzenviertel am Morgen des 08.07.2017 in Hamburg. &copy; Axel Heimken / dpa Fotograf: Axel Heimken" data-title="Ein Feuerwehrauto im zerstörten und verwüsteten Schanzenviertel am Morgen des 08.07.2017 in Hamburg." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel1898_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Feuerwehrauto im zerstörten und verwüsteten Schanzenviertel am Morgen des 08.07.2017 in Hamburg. &copy; Axel Heimken / dpa Fotograf: Axel Heimken" title="Ein Feuerwehrauto im zerstörten und verwüsteten Schanzenviertel am Morgen des 08.07.2017 in Hamburg."  class="img resize" />
</noscript>
</div><p class="caption">So sah es am Morgen des 8. Juli 2017 auf dem Schulterblatt aus. Am Vorabend und in der Nacht waren die Proteste dort eskaliert.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel1890_v-einspaltig.jpg" data-alt="Das Schanzenviertel am Morgen des 08.07.2017 - noch immer brennt ein Schutthaufen, die Feuerwehr steht mit einem großen Wagen daneben. &copy; Axel Heimken / dpa Fotograf: Axel Heimken" data-title="Das Schanzenviertel am Morgen des 08.07.2017 - noch immer brennt ein Schutthaufen, die Feuerwehr steht mit einem großen Wagen daneben." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel1890_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Schanzenviertel am Morgen des 08.07.2017 - noch immer brennt ein Schutthaufen, die Feuerwehr steht mit einem großen Wagen daneben. &copy; Axel Heimken / dpa Fotograf: Axel Heimken" title="Das Schanzenviertel am Morgen des 08.07.2017 - noch immer brennt ein Schutthaufen, die Feuerwehr steht mit einem großen Wagen daneben."  class="img resize" />
</noscript>
</div><p class="caption">Geschäfte wurden geplündert, Barrikaden brannten. Die Randalierer hatten sich mehrere Stunden lang in dem Viertel ausgetobt, bevor die Polizei einschritt. </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel2084_v-einspaltig.jpg" data-alt="An der Sternschanze liegen demolierte Fahrräder wild verstreut auf dem Boden. &copy; NDR Fotograf: Christian Wolf" data-title="An der Sternschanze liegen demolierte Fahrräder wild verstreut auf dem Boden." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel2084_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="An der Sternschanze liegen demolierte Fahrräder wild verstreut auf dem Boden. &copy; NDR Fotograf: Christian Wolf" title="An der Sternschanze liegen demolierte Fahrräder wild verstreut auf dem Boden."  class="img resize" />
</noscript>
</div><p class="caption">Auch eine StadtRad-Station haben die Randalierer verwüstet.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel1896_v-einspaltig.jpg" data-alt="Ein zerstörter und verwüsteter Straßenzug im Hamburger Schanzenviertel - Straßenschilder und Trümmer liegen auf dem Boden, Scheiben sind eingeschmissen. &copy; Axel Heimken / dpa Fotograf: Axel Heimken" data-title="Ein zerstörter und verwüsteter Straßenzug im Hamburger Schanzenviertel - Straßenschilder und Trümmer liegen auf dem Boden, Scheiben sind eingeschmissen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel1896_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein zerstörter und verwüsteter Straßenzug im Hamburger Schanzenviertel - Straßenschilder und Trümmer liegen auf dem Boden, Scheiben sind eingeschmissen. &copy; Axel Heimken / dpa Fotograf: Axel Heimken" title="Ein zerstörter und verwüsteter Straßenzug im Hamburger Schanzenviertel - Straßenschilder und Trümmer liegen auf dem Boden, Scheiben sind eingeschmissen."  class="img resize" />
</noscript>
</div><p class="caption">Nun muss aufgeräumt werden. Erste Freiwillige organisieren sich über soziale Netzwerke.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/gipfel2096_v-einspaltig.jpg" data-alt="Zwei orange gekleidete Männer von der Hamburger Stadtreinigung fegen im Schanzenviertel Unrat auf der Straße zusammen. &copy; dpa Fotograf: Daniel Bockwoldt" data-title="Zwei orange gekleidete Männer von der Hamburger Stadtreinigung fegen im Schanzenviertel Unrat auf der Straße zusammen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/gipfel2096_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Zwei orange gekleidete Männer von der Hamburger Stadtreinigung fegen im Schanzenviertel Unrat auf der Straße zusammen. &copy; dpa Fotograf: Daniel Bockwoldt" title="Zwei orange gekleidete Männer von der Hamburger Stadtreinigung fegen im Schanzenviertel Unrat auf der Straße zusammen."  class="img resize" />
</noscript>
</div><p class="caption">Auch die Hamburger Stadtreinigung rückt aus zum Aufräumen - mit 60 Mitarbeitern, Kehrmaschinen ... </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel2114_v-einspaltig.jpg" data-alt="Ein Bagger räumt einen riesigen, verkohlten Schuttberg im Schanzenviertel in Hamburg zusammen. &copy; Christian Charisius / dpa Fotograf: Christian Charisius" data-title="Ein Bagger räumt einen riesigen, verkohlten Schuttberg im Schanzenviertel in Hamburg zusammen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel2114_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Bagger räumt einen riesigen, verkohlten Schuttberg im Schanzenviertel in Hamburg zusammen. &copy; Christian Charisius / dpa Fotograf: Christian Charisius" title="Ein Bagger räumt einen riesigen, verkohlten Schuttberg im Schanzenviertel in Hamburg zusammen."  class="img resize" />
</noscript>
</div><p class="caption">... und einem Radlader.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/gipfel2116_v-einspaltig.jpg" data-alt="Einsatzkräfte der Polizei räumen zerstörte Fahrräder im Schanzenviertel weg. &copy; dpa Fotograf: Daniel Bockwoldt" data-title="Einsatzkräfte der Polizei räumen zerstörte Fahrräder im Schanzenviertel weg." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/gipfel2116_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Einsatzkräfte der Polizei räumen zerstörte Fahrräder im Schanzenviertel weg. &copy; dpa Fotograf: Daniel Bockwoldt" title="Einsatzkräfte der Polizei räumen zerstörte Fahrräder im Schanzenviertel weg."  class="img resize" />
</noscript>
</div><p class="caption">Auch die Einsatzkräfte der Polizei packen beim Aufräumen mit an.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel2060_v-einspaltig.jpg" data-alt="Die Hamburger Schanze am Morgen des 08.07.2017 - die Straße ist verrußt von den Brändem Vorabend, Scheiben sind eingeschmissen und überall liegen Trümmer. &copy; NDR / Christian Wolf Fotograf: Christian Wolf" data-title="Die Hamburger Schanze am Morgen des 08.07.2017 - die Straße ist verrußt von den Brändem Vorabend, Scheiben sind eingeschmissen und überall liegen Trümmer." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel2060_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Die Hamburger Schanze am Morgen des 08.07.2017 - die Straße ist verrußt von den Brändem Vorabend, Scheiben sind eingeschmissen und überall liegen Trümmer. &copy; NDR / Christian Wolf Fotograf: Christian Wolf" title="Die Hamburger Schanze am Morgen des 08.07.2017 - die Straße ist verrußt von den Brändem Vorabend, Scheiben sind eingeschmissen und überall liegen Trümmer."  class="img resize" />
</noscript>
</div><p class="caption">Der Straßenbelag des Schulterblatts ist geschwärzt vom Ruß, den die brennenden Barrikaden hinterlassen haben. </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel2058_v-einspaltig.jpg" data-alt="Ein Haufen verbrannter Fahrräder liegt mitten in der Hamburger Schanze auf der Straße. Es ist der Morgen des 08.07.2017. &copy; NDR / Christian Wolf Fotograf: Christian Wolf" data-title="Ein Haufen verbrannter Fahrräder liegt mitten in der Hamburger Schanze auf der Straße. Es ist der Morgen des 08.07.2017." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel2058_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Haufen verbrannter Fahrräder liegt mitten in der Hamburger Schanze auf der Straße. Es ist der Morgen des 08.07.2017. &copy; NDR / Christian Wolf Fotograf: Christian Wolf" title="Ein Haufen verbrannter Fahrräder liegt mitten in der Hamburger Schanze auf der Straße. Es ist der Morgen des 08.07.2017."  class="img resize" />
</noscript>
</div><p class="caption">Verbrannte Fahrräder und herausgerissene Verkehrsschilder liegen mitten auf der Straße.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel2072_v-einspaltig.jpg" data-alt="Aufeinander gestapelte Pflastersteine liegen auf einem Gehweg in Hamburgs Schanzenviertel. &copy; Daniel Bockwoldt / dpa Fotograf: Daniel Bockwoldt" data-title="Aufeinander gestapelte Pflastersteine liegen auf einem Gehweg in Hamburgs Schanzenviertel." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel2072_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Aufeinander gestapelte Pflastersteine liegen auf einem Gehweg in Hamburgs Schanzenviertel. &copy; Daniel Bockwoldt / dpa Fotograf: Daniel Bockwoldt" title="Aufeinander gestapelte Pflastersteine liegen auf einem Gehweg in Hamburgs Schanzenviertel."  class="img resize" />
</noscript>
</div><p class="caption">An einigen Stellen sind Pflastersteine aus dem Belag des Gehweges herausgerissen. </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel2070_v-einspaltig.jpg" data-alt="Ein Loch klafft dort, wo Demonstranten in der Nacht des 07.07.2017 Pflastersteine aus einem Gehweg in der Schanze herausgehoben haben. &copy; Daniel Bockwoldt / dpa Fotograf: Daniel Bockwoldt" data-title="Ein Loch klafft dort, wo Demonstranten in der Nacht des 07.07.2017 Pflastersteine aus einem Gehweg in der Schanze herausgehoben haben." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel2070_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Loch klafft dort, wo Demonstranten in der Nacht des 07.07.2017 Pflastersteine aus einem Gehweg in der Schanze herausgehoben haben. &copy; Daniel Bockwoldt / dpa Fotograf: Daniel Bockwoldt" title="Ein Loch klafft dort, wo Demonstranten in der Nacht des 07.07.2017 Pflastersteine aus einem Gehweg in der Schanze herausgehoben haben."  class="img resize" />
</noscript>
</div><p class="caption">Chaoten haben die Steine großflächig aus dem Gehweg gehebelt und als Wurfgeschosse verwendet. </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/schanze344_v-einspaltig.jpg" data-alt="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels  Fotograf: Oliver Diedrich" data-title="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/schanze344_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels  Fotograf: Oliver Diedrich" title="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels"  class="img resize" />
</noscript>
</div><p class="caption">Von dieser Werbetafel ist nicht mehr viel übriggeblieben. </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/schanze348_v-einspaltig.jpg" data-alt="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels  Fotograf: Oliver Diedrich" data-title="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/schanze348_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels  Fotograf: Oliver Diedrich" title="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels"  class="img resize" />
</noscript>
</div><p class="caption">Bei diesem Geschäft sind die Schaufenster zu Bruch gegangen.  </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel2074_v-einspaltig.jpg" data-alt="Ein Laden im Schanzenviertel in Hamburg, dessen Schaufenster und Glastür komplett zersplittert sind. Der Laden ist total verwüstet und ausgeräumt. &copy; Daniel Bockwoldt / dpa Fotograf: Daniel Bockwoldt" data-title="Ein Laden im Schanzenviertel in Hamburg, dessen Schaufenster und Glastür komplett zersplittert sind. Der Laden ist total verwüstet und ausgeräumt." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel2074_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Laden im Schanzenviertel in Hamburg, dessen Schaufenster und Glastür komplett zersplittert sind. Der Laden ist total verwüstet und ausgeräumt. &copy; Daniel Bockwoldt / dpa Fotograf: Daniel Bockwoldt" title="Ein Laden im Schanzenviertel in Hamburg, dessen Schaufenster und Glastür komplett zersplittert sind. Der Laden ist total verwüstet und ausgeräumt."  class="img resize" />
</noscript>
</div><p class="caption">Auch die Plünderungen der Läden haben Spuren hinterlassen. Vor diesem Laden liegen die Waren weiträumig verstreut.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel1894_v-einspaltig.jpg" data-alt="Ein Geschäft im Schanzenviertel von innen ist am Morgen des 08.07.2017 total verwüstet. &copy; Axel Heimken / dpa Fotograf: Axel Heimken" data-title="Ein Geschäft im Schanzenviertel von innen ist am Morgen des 08.07.2017 total verwüstet." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel1894_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Geschäft im Schanzenviertel von innen ist am Morgen des 08.07.2017 total verwüstet. &copy; Axel Heimken / dpa Fotograf: Axel Heimken" title="Ein Geschäft im Schanzenviertel von innen ist am Morgen des 08.07.2017 total verwüstet."  class="img resize" />
</noscript>
</div><p class="caption">Auch in dem Geschäft sieht es wüst aus.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel2094_v-einspaltig.jpg" data-alt="Blick in das Innere eines verwüsteten Drogeriemarktes im Schanzenviertel &copy; dpa Fotograf: Daniel Bockwoldt" data-title="Blick in das Innere eines verwüsteten Drogeriemarktes im Schanzenviertel" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel2094_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Blick in das Innere eines verwüsteten Drogeriemarktes im Schanzenviertel &copy; dpa Fotograf: Daniel Bockwoldt" title="Blick in das Innere eines verwüsteten Drogeriemarktes im Schanzenviertel"  class="img resize" />
</noscript>
</div><p class="caption">Das gleiche Bild zeigt sich in einem Drogeriemarkt, der geplündert wurde.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel2102_v-einspaltig.jpg" data-alt="Das Straßenschild Beim Grünen Jäger ist mit einem Aufkleber versehen, sodass nun Beim G20 Jäger zu lesen ist. &copy; dpa Fotograf: Daniel Bockwoldt" data-title="Das Straßenschild Beim Grünen Jäger ist mit einem Aufkleber versehen, sodass nun Beim G20 Jäger zu lesen ist." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel2102_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Straßenschild Beim Grünen Jäger ist mit einem Aufkleber versehen, sodass nun Beim G20 Jäger zu lesen ist. &copy; dpa Fotograf: Daniel Bockwoldt" title="Das Straßenschild Beim Grünen Jäger ist mit einem Aufkleber versehen, sodass nun Beim G20 Jäger zu lesen ist."  class="img resize" />
</noscript>
</div><p class="caption">Ein Straßenschild im Schanzenviertel zeugt von den Aktionen. Die Straße Beim Grünen Jäger "heißt" nun Beim G20 Jäger.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/schanze342_v-einspaltig.jpg" data-alt="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels  Fotograf: Oliver Diedrich" data-title="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/schanze342_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels  Fotograf: Oliver Diedrich" title="Szenen auf der Straße Schulterblatt in Hamburg am Morgen nach den Ausschreitungen des G20-Gipfels"  class="img resize" />
</noscript>
</div><p class="caption">Es gibt auch Protest gegen die Chaoten: "Go away schwarzer Block - Hamburg ist bunt" hat jemand mit Kreide auf den Gehweg im Schulterblatt geschrieben.</p></li>
</ul>
</div>
</div>
</div>
<p>Im vergangenen Jahr hatte das Gericht bereits die Ingewahrsamnahme von Mitgliedern der sozialistischen Jugendorganisation "Die Falken" <a href="/nachrichten/hamburg/G20-Einsatz-Polizei-erkennt-Klage-an,gipfeltreffen730.html" title="Zum Artikel: G20-Einsatz: Klägerin hat Recht und muss zahlen"  >für unrechtmäßig erklärt</a>. Allerdings hatte die Polizei dies <a href="/nachrichten/hamburg/G20-Einsatz-Polizei-erkennt-Klage-an,gipfeltreffen714.html" title="Zum Artikel: G20-Einsatz: Polizei erkennt Klage an"  >vorher selbst als Fehler eingestanden</a>, sodass keine Sach- und Rechtsprüfung mehr durch das Gericht vorgenommen wurde.</p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/sonderausschuss128_v-einspaltig.jpg" data-alt="Ein Mann spricht vor dem G20-Sonderausschuss in der Kulturkirche Altona. &copy; picture alliance / dpa Fotograf: Malte Christians" data-title="Ein Mann spricht vor dem G20-Sonderausschuss in der Kulturkirche Altona." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/sonderausschuss128_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Mann spricht vor dem G20-Sonderausschuss in der Kulturkirche Altona. &copy; picture alliance / dpa Fotograf: Malte Christians" title="Ein Mann spricht vor dem G20-Sonderausschuss in der Kulturkirche Altona."  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/hamburg/G20-Ausschuss-Schwere-Vorwuerfe-von-Anwohnern,gipfeltreffen804.html" title="Zum Artikel: G20-Ausschuss: Schwere Vorwürfe von Anwohnern"  >
G20-Ausschuss: Schwere Vorwürfe von Anwohnern
</a>
</h2>
<div class="teasertext">
<p>
Mehr als zwei Stunden wütende Kritik im Sonderausschuss zum G20-Gipfel in Hamburg: Erstmals haben dort Bürger das Wort gehabt. Anwohner fühlten sich von Polizei und Politik im Stich gelassen. (31.05.2018)
<a title="Zum Artikel: G20-Ausschuss: Schwere Vorwürfe von Anwohnern" href="/nachrichten/hamburg/G20-Ausschuss-Schwere-Vorwuerfe-von-Anwohnern,gipfeltreffen804.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gzwanzigrandale100_v-einspaltig.jpg" data-alt="Ausschreitungen am Rande des G20-Gipfels in Hamburg. &copy; picture alliance Fotograf: Ralph Goldmann" data-title="Ausschreitungen am Rande des G20-Gipfels in Hamburg." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gzwanzigrandale100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ausschreitungen am Rande des G20-Gipfels in Hamburg. &copy; picture alliance Fotograf: Ralph Goldmann" title="Ausschreitungen am Rande des G20-Gipfels in Hamburg."  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_audio"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/hamburg/G20-Taeter-Razzien-in-vier-Laendern,fahndung846.html" title="Zum Artikel: G20-Täter: Razzien in vier Ländern"  >
G20-Täter: Razzien in vier Ländern
</a>
</h2>
<div class="teasertext">
<p>
Die Polizei fahndet weiter nach den Tätern bei den Krawallen am Rande des G20-Gipfels in Hamburg. In Italien, Spanien und der Schweiz wurden Wohnungen durchsucht, auch in Frankreich gab es Aktionen. (29.05.2018)
<a title="Zum Artikel: G20-Täter: Razzien in vier Ländern" href="/nachrichten/hamburg/G20-Taeter-Razzien-in-vier-Laendern,fahndung846.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/fahndung836_v-einspaltig.jpg" data-alt="Öffentlichkeitsfahndung der Hamburger Polizei nach mutmaßlichen G20-Straftätern. &copy; NDR Fotograf: Helene Buchholz" data-title="Öffentlichkeitsfahndung der Hamburger Polizei nach mutmaßlichen G20-Straftätern." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/fahndung836_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Öffentlichkeitsfahndung der Hamburger Polizei nach mutmaßlichen G20-Straftätern. &copy; NDR Fotograf: Helene Buchholz" title="Öffentlichkeitsfahndung der Hamburger Polizei nach mutmaßlichen G20-Straftätern."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/hamburg/Neue-G20-Foto-Fahndung-Erste-Identifizierungen,fahndung838.html" title="Zum Artikel: Neue G20-Foto-Fahndung: Erste Identifizierungen"  >
Neue G20-Foto-Fahndung: Erste Identifizierungen
</a>
</h2>
<div class="teasertext">
<p>
Nach der neuen Öffentlichkeitsfahndung nach G20-Randalierern sind acht Personen identifiziert worden. Polizei und Staatsanwaltschaft hatten 101 Fotos im Internet veröffentlicht. (18.05.2018)
<a title="Zum Artikel: Neue G20-Foto-Fahndung: Erste Identifizierungen" href="/nachrichten/hamburg/Neue-G20-Foto-Fahndung-Erste-Identifizierungen,fahndung838.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/gipfel216_v-einspaltig.jpg" data-alt="Das Logo des G20-Treffens in Hamburg im Juli 2017 zeigt einen Kreuzknoten.  " data-title="Das Logo des G20-Treffens in Hamburg im Juli 2017 zeigt einen Kreuzknoten." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/gipfel216_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Logo des G20-Treffens in Hamburg im Juli 2017 zeigt einen Kreuzknoten.  " title="Das Logo des G20-Treffens in Hamburg im Juli 2017 zeigt einen Kreuzknoten."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/nachrichten/hamburg/G20-Gipfel-in-Hamburg,gipfeltreffen264.html" title="Zum Artikel: G20-Gipfel in Hamburg"  >
G20-Gipfel in Hamburg
</a>
</h2>
<div class="teasertext">
<p>
Der G20-Gipfel 2017 fand am 7. und 8. Juli 2017 in Hamburg statt. Im Dossier finden Sie News, Videos, Bilderstrecken und Reaktionen auf das zu Ende gegangene Gipfeltreffen.
<a title="Zum Artikel: G20-Gipfel in Hamburg" href="/nachrichten/hamburg/G20-Gipfel-in-Hamburg,gipfeltreffen264.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div><div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
NDR 90,3 |
NDR 90,3 Aktuell |
05.06.2018 | 17:00 Uhr
</h2>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="icon icon_facebook"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="icon icon_twitter"></span></a>
<div class="right">
<a href="#" class="printlink"><span class="icon icon_print"></span>Drucken</a>
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/nachrichten/hamburg/G20-Gipfel-Ingewahrsamnahme-rechtswidrig,gipfeltreffen806.html">https://www.ndr.de/nachrichten/hamburg/G20-Gipfel-Ingewahrsamnahme-rechtswidrig,gipfeltreffen806.html</a></span>
</div>
</div>
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/d2257673-7982-4362-9b81-03083c1d5117"}]'></div>
</div>
<section class="w100 svb hasbackground" >
<div class="svb-padding group">
<h1>
<span>Mehr Nachrichten aus Hamburg</span>
</h1>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot524382_v-einspaltig.jpg" data-alt="Urlauberin, die auf ihrem Koffer sitzt.  " data-title="Urlauberin, die auf ihrem Koffer sitzt." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot524382_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Urlauberin, die auf ihrem Koffer sitzt.  " title="Urlauberin, die auf ihrem Koffer sitzt."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>02:27</div>
<div class="textpadding left"><span class="icon "></span>Hamburg Journal</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hamburg_journal/-,hamj68146.html" title="Zum Video: Blackout am Flughafen wirkt nach"  >
Blackout am Flughafen wirkt nach
</a>
</h2>
<div class="teasertext">
<div class="subline date">05.06.2018 19:30 Uhr</div>
<div class="subline show">Hamburg Journal</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot524394_v-einspaltig.jpg" data-alt="Zwei Polizisten, die sich mit einem Fahrer unterhalten.  " data-title="Zwei Polizisten, die sich mit einem Fahrer unterhalten." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot524394_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Zwei Polizisten, die sich mit einem Fahrer unterhalten.  " title="Zwei Polizisten, die sich mit einem Fahrer unterhalten."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>01:37</div>
<div class="textpadding left"><span class="icon "></span>Hamburg Journal</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hamburg_journal/-,hamj68148.html" title="Zum Video: Polizei kontrolliert Diesel-Fahrverbote"  >
Polizei kontrolliert Diesel-Fahrverbote
</a>
</h2>
<div class="teasertext">
<div class="subline date">05.06.2018 19:30 Uhr</div>
<div class="subline show">Hamburg Journal</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot524438_v-einspaltig.jpg" data-alt="Gerichtsverhandlung, die im Gange ist.  " data-title="Gerichtsverhandlung, die im Gange ist." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot524438_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Gerichtsverhandlung, die im Gange ist.  " title="Gerichtsverhandlung, die im Gange ist."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>02:00</div>
<div class="textpadding left"><span class="icon "></span>Hamburg Journal</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hamburg_journal/-,hamj68152.html" title="Zum Video: G20: Ingewahrsamnahme unrechtmäßig"  >
G20: Ingewahrsamnahme unrechtmäßig
</a>
</h2>
<div class="teasertext">
<div class="subline date">05.06.2018 19:30 Uhr</div>
<div class="subline show">Hamburg Journal</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section></article>
<aside class="w33">
<!-- googleoff: index -->
<div class="module box w100">
<div class="modulepadding">
<div class="boxhead">Mehr zum Thema</div>
<div class="tagbox">
<h3><a href="/nachrichten/hamburg/G20-Gipfel,gzwanzig116.html">G20-Gipfel</a></h3></div>
</div>
</div>
<div class="module list headlinebox">
<div class="modulepadding">
<div class="boxhead">Mehr aus Hamburg</div>
<div class="teaser ">
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/hamburg/eggenschwiler118_v-einspaltig.jpg" data-alt="Michael Eggenschwiler &copy; picture-alliance / dpa Fotograf: Daniel Bockwoldt" data-title="Michael Eggenschwiler" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/hamburg/eggenschwiler118_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Michael Eggenschwiler &copy; picture-alliance / dpa Fotograf: Daniel Bockwoldt" title="Michael Eggenschwiler"  class="img resize" />
</noscript>
</div></div>
<div class="teaserpadding">
<h2 class="topnews"><a href="/nachrichten/hamburg/Stromausfall-kostet-Airport-halbe-Million-Euro-,flughafen1470.html" title="Zum Artikel: Stromausfall kostet Airport halbe Million Euro   "  >Stromausfall kostet Airport halbe Million Euro   </a></h2>
<h2 class="morenews"><a href="/nachrichten/hamburg/Diesel-Fahrverbote-Erste-Kontrollen-in-Altona,fahrverbote136.html" title="Zum Artikel: Diesel-Fahrverbote: Erste Kontrollen in Altona"  >Diesel-Fahrverbote: Erste Kontrollen in Altona</a></h2>
<h2 class="morenews"><a href="/nachrichten/hamburg/G20-Gipfel-Ingewahrsamnahme-rechtswidrig,gipfeltreffen806.html" title="Zum Artikel: G20-Gipfel: Ingewahrsamnahme rechtswidrig"  >G20-Gipfel: Ingewahrsamnahme rechtswidrig</a></h2>
<h2 class="morenews"><a href="/nachrichten/hamburg/Sauerstoffmangel-Fischsterben-in-Hamburg,fischsterben282.html" title="Zum Artikel: Sauerstoffmangel: Fischsterben in Hamburg"  >Sauerstoffmangel: Fischsterben in Hamburg</a></h2>
<h2 class="morenews"><a href="/sport/mehr_sport/French-Open-Zverev-angeschlagen-ausgeschieden,zverev596.html" title="Zum Artikel: French Open: Zverev ausgeschieden"  >French Open: Zverev ausgeschieden</a></h2>
<div class="indexlink"><a href="/nachrichten/hamburg/index.html" class="button">Hamburg Übersicht</a></div>
</div>
</div>
</div>
</div><!-- googleon: index -->
</aside>
</div>
<!-- googleoff: index -->
<div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/standorte_und_adressen/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de/willkommen" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/nachrichten/schleswig-holstein/kommunalwahl_2018/index.html" title="Zum Artikel: Kommunalwahl 2018 SH"  >Kommunalwahl 2018 SH</a></li>
<li><a href="/nachrichten/niedersachsen/landtagswahl_2017/index.html" title="Zum Artikel: Niedersachsen-Wahl"  >Niedersachsen-Wahl</a></li>
<li><a href="/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie"  >Elbphilharmonie</a></li>
<li><a href="/nachrichten/fluechtlinge/Fluechtlinge-in-Norddeutschland,fluechtlinge603.html" title="Zum Artikel: Flüchtlinge im Norden"  >Flüchtlinge im Norden</a></li>
<li><a href="/nachrichten/kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/nachrichten/netzwelt/index.html" title="Zum Artikel: Netzwelt"  >Netzwelt</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-googleplus-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/geschichte/index.html" title="Zum Artikel: Geschichte"  >Geschichte</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>Schwerpunkte</h2>
<ul>
<li><a href="/nachrichten/hamburg/G20-Gipfel-in-Hamburg,gipfeltreffen264.html" title="Zum Artikel: G20-Gipfel 2017 Hamburg"  >G20-Gipfel 2017 Hamburg</a></li>
<li><a href="/nachrichten/investigation/Ressort-Investigation-im-NDR,investigation102.html" title="Zum Artikel: Ressort Investigation"  >Ressort Investigation</a></li>
<li><a href="http://auschwitzundich.ard.de/auschwitz_und_ich/" title="Link: Link auf die ARD-Webseite Auschwitz und ich"  target="_blank">Auschwitz und Ich </a></li>
<li><a href="/nachrichten/hamburg/hafen/index.html" title="Zum Artikel: Der Hamburger Hafen"  >Der Hamburger Hafen</a></li>
<li><a href="/nachrichten/dossiers/atomkraft/index.html" title="Zum Artikel: Streitfall Atomkraft"  >Streitfall Atomkraft</a></li>
<li><a href="/nachrichten/dossiers/windkraft/Herausforderungen-und-Chancen-der-Windenergie,windkraft12.html" title="Zum Artikel: Herausforderung Windkraft"  >Herausforderung Windkraft</a></li>
<li><a href="/nachrichten/investigation/Luxemburg-Leaks,luxleaksindex100.html" title="Zum Artikel: Luxemburg Leaks"  >Luxemburg Leaks</a></li>
</ul>
</div>
</div><div class="module footerblock metanav">
<div class="modulepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ndr/s?nachrichten.hamburg.gipfeltreffen806&amp;cid=gipfeltreffen806&amp;pdt=20180605T2010&amp;pti=G20-Gipfel_Ingewahrsamnahme_rechtswidrig&amp;otp=story&amp;bra=ndr903&amp;sid=1041&amp;src=103&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ndr/s?nachrichten.hamburg.gipfeltreffen806&amp;cid=gipfeltreffen806&amp;pdt=20180605T2010&amp;pti=G20-Gipfel_Ingewahrsamnahme_rechtswidrig&amp;otp=story&amp;bra=ndr903&amp;sid=1041&amp;src=103&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ndr/s?nachrichten.hamburg.gipfeltreffen806&amp;cid=gipfeltreffen806&amp;pdt=20180605T2010&amp;pti=G20-Gipfel_Ingewahrsamnahme_rechtswidrig&amp;otp=story&amp;bra=ndr903&amp;sid=1041&amp;src=103&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>