<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Lübecker Firma arbeitet an Christos letztem Projekt | NDR.de - Kultur - Kunst - Schleswig-Holstein</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Lübecker Firma arbeitet an Christos letztem Projekt " />
<meta property="og:title" content="Lübecker Firma arbeitet an Christos letztem Projekt "/>
<meta name="description" content="Die Näharbeiten in Lübeck für Christos letztes Projekt laufen: Im Herbst 2021 wird nach seinen Vorlagen der Pariser Triumphbogen verhüllt. Das hat Christo Jahrzehnte lang geplant und vorbereitet." />
<meta property="og:description" content="Die Näharbeiten in Lübeck für Christos letztes Projekt laufen: Im Herbst 2021 wird nach seinen Vorlagen der Pariser Triumphbogen verhüllt. Das hat Christo Jahrzehnte lang geplant und vorbereitet." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.ndr.de/nachrichten/schleswig-holstein/christosschneider100_v-contentxl.jpg" />
<meta property="og:image" content="https://www.ndr.de/nachrichten/schleswig-holstein/christosschneider100_v-portraitl.jpg" />
<link rel="canonical" href="/kultur/kunst/schleswig-holstein/Luebecker-Firma-arbeitet-an-Christos-letztem-Projekt,christo438.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/kultur/kunst/schleswig-holstein/Luebecker-Firma-arbeitet-an-Christos-letztem-Projekt,christo438.html"/>
<meta name="twitter:title" content="Lübecker Firma arbeitet an Christos letztem Projekt "/>
<meta name="twitter:description" content="Die Näharbeiten in Lübeck für Christos letztes Projekt laufen: Im Herbst 2021 wird nach seinen Vorlagen der Pariser Triumphbogen verhüllt. Das hat Christo Jahrzehnte lang geplant und vorbereitet."/>
<meta name="twitter:image:src" content="https://www.ndr.de/nachrichten/schleswig-holstein/christosschneider100_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Stoff, Kunst, Christo, Schneider, Nähen, Lübecker Luftwerkern,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig3" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansDRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDCondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDR_Icons.woff?ilt4ch0730" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=1703" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js?gen=1703"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=1703"></script>

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding tv ndrtv_36" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/shows" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/programm" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio1"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/epg/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/epg/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/epg/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/epg/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/epg/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/info/epg/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/epg/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/epg/stationndrplus106-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav, .branding .brandingbar { background-color:  }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite dieses Bereiches" href="/kultur/index.html">
<span class="branding_label">Kultur</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="">
<li ><a href="/kultur/musik/index.html">Musik</a></li>
<li ><a href="/kultur/film/index.html">Film</a></li>
<li ><a href="/kultur/buch/index.html">Buch</a></li>
<li class="active"><a href="/kultur/kunst/index.html">Kunst</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div>
</header>
<div id="page">
<a name="content"></a>
<div class="pagepadding">
<article class="w66 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<div class="lastchanged">
Stand: 23.06.2020 14:10 Uhr
&nbsp;-
Schleswig-Holstein Magazin</div>
<header>
<h1>
Lübecker Firma arbeitet an Christos letztem Projekt</h1>
</header>
<p>Am 31. Mai starb Verhüllungskünstler Christo in New York - mitten in den Arbeiten zu einer weiteren seiner aufsehenerregenden Verhüllungen. Die Verhüllung des Trimphbogens in Paris war eigentlich für dieses Jahr geplant, wurde auf Grund der Corona-Pandemie aber auf September 2021 verschoben. In Lübeck schneidern derzeit <a href="/kultur/kunst/schleswig-holstein/Christo-Luebecker-bearbeiten-Stoff-fuer-den-Arc-de-Triomphe,christo426.html" title="Zum Artikel: Christo: Lübecker bearbeiten Stoff für Arc de Triomphe"  ><span class="icon icon_video"></span>Näherinnen 40 große Stoffstücke</a>, die dann vor Ort in Paris zusammengeführt werden.</p><div class="module voll">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder " itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name" content="Video: Christo: L&uuml;becker arbeiten an Verh&uuml;llung des Triumphbogens" />
<span itemprop="description" content="In L&uuml;beck entsteht ein wichtiger Bestandteil f&uuml;r das letzten Kunstprojekt von Christo: Der Stoff f&uuml;r die Verh&uuml;llung des Pariser Triumphbogens. Das Vorhaben hat Christo lange geplant und vorbereitet." />
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2020/0623/TV-20200623-0911-3200.hq.mp4" />
<meta itemprop="embedURL" content="https://www.ndr.de/nachrichten/schleswig-holstein/shmag73742-player.html" />
<span itemprop="thumbnailUrl" content="https://www.ndr.de/nachrichten/schleswig-holstein/screenshot895116_v-contentxl.jpg"></span>
<span itemprop="duration" content="PT3M17S" />
<span itemprop="uploadDate" content="2020-06-23T14:11:14.859+02:00" />
<span itemprop="expires" content="2020-09-23T19:30:00.000+02:00" />
<img width="184" height="104" src="/nachrichten/schleswig-holstein/screenshot895116_v-einspaltig.jpg" alt="Mehrere Zeichnungen des Künstlers Christo pinnen an einer Wand.  " title="Mehrere Zeichnungen des Künstlers Christo pinnen an einer Wand."   class='showcopyright' width=0 height=0 style='display:none' />
<iframe
id="pp_shmag73742"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/kultur/kunst/schleswig-holstein/shmag73742-ardplayer_image-b500cb11-6717-4481-8269-5cc1938b1c75_theme-ndrde.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h2>
Christo: Lübecker arbeiten an Verhüllung des Triumphbogens
</h2>
<div class="subline">
<span itemprop="alternateName">Schleswig-Holstein Magazin</span> - <span itemprop="datePublished" content="2020-06-23T19:30:00.000+02:00">23.06.2020 19:30 Uhr </span> <span itemprop="author"></span>
</div>
<p>In Lübeck entsteht ein wichtiger Bestandteil für das letzten Kunstprojekt von Christo: Der Stoff für die Verhüllung des Pariser Triumphbogens. Das Vorhaben hat Christo lange geplant und vorbereitet.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2Fnachrichten%2Fschleswig-holstein%2FChristo-Luebecker-arbeiten-an-Verhuellung-des-Trimphbogens%2Cshmag73742.html&t=Christo: L&uuml;becker arbeiten an Verh&uuml;llung des Triumphbogens" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2Fnachrichten%2Fschleswig-holstein%2FChristo-Luebecker-arbeiten-an-Verhuellung-des-Trimphbogens%2Cshmag73742.html&text=Christo: L&uuml;becker arbeiten an Verh&uuml;llung des Triumphbogens" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="0.0" data-uuid="77c296aa-65a4-4a41-a73a-864ff5d7329c" data-obid="77c296aa-65a4-4a41-a73a-864ff5d7329c" title="Bisherige Bewertung: 0 Sterne bei 0 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>0</span> bei 0 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter ndrtv group">
<div class="logo"></div>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,sendung1043008.html" class="button"><span class="buttonshine"></span>Informationen zur Sendung</a>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div>
<h3>40 Jahre alte Zeichnungen als Vorlage</h3>
<p>Christo plante seit 1962, das Pariser Wahrzeichen - den Arc de Triomphe - zu verpacken. Projektleiter Felix Dickenberger bringt das zu Ende, was Christo sich ausgedacht hat. Er verrät, dass der Triumphbogen erst eingerüstet wird, dann kommen 25.000 Quadratmeter Stoff darüber. Als Vorlage dienen Dickenberger und seinem Team Zeichnungen von Christo. "So können wir uns vorstellen, wie es aussehen soll. Was ich persönlich immer sehr beeindruckend finde: Vor 40 Jahren hat er die gezeichnet und er sieht voraus, wie der Stoff fällt und welche Farbe das ist", schwärmt der Projektleiter.</p>
<h3>Christo soll zufrieden sein</h3>
<p>Christo war bekannt als absoluter Perfektionist. In Paris wird Christos Neffe das letzte Kunstprojekt leiten. Dabei wird er den hohen Anspruch seines Onkels vertreten - mit der Unterstützung aus Lübeck. "Das ist praktisch der letzte Akt in dieser fast zehnjährigen Zusammenarbeit. Das wollen wir natürlich so machen, dass er - wenn er von ganz oben zuguckt - dann auch zufrieden ist", sagt Robert Meyknecht, der Chef der Firma, die die riesigen Stoffstücke näht.</p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" data-sophora="christo426" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/kultur/kunst/christo404_v-einspaltig.jpg" data-alt="Näherin Katrin Hemgesberg &copy; NDR Foto: Thorsten Philipps" data-title="Näherin Katrin Hemgesberg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/kultur/kunst/christo404_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Näherin Katrin Hemgesberg &copy; NDR Foto: Thorsten Philipps" title="Näherin Katrin Hemgesberg"  class="img resize" />
</noscript>
</div>
<div class="textpadding"><span class="icon icon_video"></span></div>
</div>
<div class="teaserpadding">
<h2>
<a href="/kultur/kunst/schleswig-holstein/Christo-Luebecker-bearbeiten-Stoff-fuer-den-Arc-de-Triomphe,christo426.html" title="Zum Artikel: Christo: Lübecker bearbeiten Stoff für Arc de Triomphe"  >
Christo: Lübecker bearbeiten Stoff für Arc de Triomphe
</a>
</h2>
<div class="teasertext">
<p>
Installationskünstler Christo will im Herbst den Arc de Triomphe verhüllen. Eine Lübecker Firma näht für den Künstler einen Teil des Stoffes. Doch die Corona-Krise bereitet Probleme.
<a title="Zum Artikel: Christo: Lübecker bearbeiten Stoff für Arc de Triomphe" href="/kultur/kunst/schleswig-holstein/Christo-Luebecker-bearbeiten-Stoff-fuer-den-Arc-de-Triomphe,christo426.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" data-sophora="christo432" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/ndrkultur/sendungen/christo100_v-einspaltig.jpg" data-alt="Christo &copy; picture alliance / landov Foto: Christian Murdock" data-title="Christo" data-type="contentklein,contentgross,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/ndrkultur/sendungen/christo100_v-einspaltig.jpg" data-type="contentklein,contentgross,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Christo &copy; picture alliance / landov Foto: Christian Murdock" title="Christo"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/kultur/kunst/Zum-Tod-des-Verhuellungskuenstlers-Christo,christo432.html" title="Zum Artikel: Zum Tode des Verhüllungskünstlers: Christo-Interview von 2010"  >
Zum Tode Christos: Interview von 2010
</a>
</h2>
<div class="teasertext">
<p>
Bei uns wurde er vor allem durch die Verhüllung des Reichstages bekannt. Nun starb der Künstler Christo 84-jährig in New York. 2010 hatte NDR Kultur ihn dort interviewt.
<a title="Zum Artikel: Zum Tode des Verhüllungskünstlers: Christo-Interview von 2010" href="/kultur/kunst/Zum-Tod-des-Verhuellungskuenstlers-Christo,christo432.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" data-sophora="floatingpiers128" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/schleswig-holstein/floatingpiers132_v-einspaltig.jpg" data-alt="Menschen gehen übe rdie Installation &#034;Floating Piers&#034; des bulgarischen Künstlers Christo. &copy; dpa-Bildfunk Foto: Filippo Venezia" data-title="Menschen gehen übe rdie Installation &#034;Floating Piers&#034; des bulgarischen Künstlers Christo." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/schleswig-holstein/floatingpiers132_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Menschen gehen übe rdie Installation &#034;Floating Piers&#034; des bulgarischen Künstlers Christo. &copy; dpa-Bildfunk Foto: Filippo Venezia" title="Menschen gehen übe rdie Installation &#034;Floating Piers&#034; des bulgarischen Künstlers Christo."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/kultur/kunst/schleswig-holstein/Mehr-als-12-Millionen-Mal-uebers-Wasser,floatingpiers128.html" title="Zum Artikel: &#034;Floating Piers&#034;: Millionen Menschen liefen über Wasser"  >
"Floating Piers": Millionen Menschen liefen über Wasser
</a>
</h2>
<div class="teasertext">
<p>
Das Projekt des Verhüllungskünstlers Christo hat 2016 ein Millionenpublikum angelockt. In Norditalien flanierten auch viele Deutsche über den Stoff - genäht von Experten aus Lübeck.
<a title="Zum Artikel: &quot;Floating Piers&quot;: Millionen Menschen liefen über Wasser" href="/kultur/kunst/schleswig-holstein/Mehr-als-12-Millionen-Mal-uebers-Wasser,floatingpiers128.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
<div class="sblogo">
<span class="bar"></span>
<span class="logo" style="height:3.3rem; width: 6.6rem">
<a title="Zur Startseite: Schleswig-Holstein Magazin" href="https://www.ndr.de/schleswigholsteinmagazin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svglogotv" id="ndrtv_36" viewBox="0 0 239.4 63.46">
<title>Schleswig-Holstein Magazin</title>
<polygon points="35.55 60.35 35.55 53.65 0.01 53.65 0.01 60.35 35.55 60.35 35.55 60.35"/>
<polygon points="35.54 42.19 35.54 22.07 0 22.07 0 42.19 35.54 42.19 35.54 42.19"/>
<path d="M7.41,10c0-3.58-5-5-5-7,0-.59.31-1.12,1.28-1.12C4.95,1.85,5,2.73,5,3.53v.32H7.25V3.41A3.08,3.08,0,0,0,3.88,0C1.48,0,.24,1,.24,3.11c0,3.58,5,4.59,5,7,0,.78-.51,1.2-1.39,1.2s-1.54-.46-1.54-1.76V9H.1v.73a3.21,3.21,0,0,0,3.53,3.43c2.71,0,3.81-1.1,3.81-3.18Z" transform="translate(0 0)"/>
<path d="M17,9.59V8.45H14.65v.74c0,1.41-.23,2-1.37,2s-1.39-.54-1.39-1.74V3.55c0-1,.34-1.54,1.39-1.54s1.37.59,1.37,1.87v.73h2.23V3.37C16.88,1.26,15.55,0,13.26,0S9.62,1.36,9.62,3.81V9.43c0,2.5,1.2,3.74,3.58,3.74C15.75,13.17,17,12,17,9.61Z" transform="translate(0 0)"/>
<polygon points="26.99 12.94 26.99 0.23 24.74 0.23 24.74 5.36 21.88 5.36 21.88 0.23 19.64 0.23 19.64 12.94 21.88 12.94 21.88 7.14 24.74 7.14 24.74 12.94 26.99 12.94 26.99 12.94"/>
<polygon points="36.15 12.94 36.15 11.11 32.6 11.11 32.6 0.23 30.35 0.23 30.35 12.94 36.15 12.94 36.15 12.94"/>
<polygon points="44.57 12.94 44.57 11.11 40.85 11.11 40.85 7.29 44 7.29 44 5.46 40.85 5.46 40.85 2.06 44.38 2.06 44.38 0.23 38.59 0.23 38.59 12.94 44.57 12.94 44.57 12.94"/>
<path d="M54.31,10c0-3.58-5-5-5-7,0-.59.3-1.12,1.28-1.12,1.26,0,1.35.88,1.35,1.68v.32h2.21V3.41A3.08,3.08,0,0,0,50.78,0c-2.4,0-3.64,1-3.64,3.09,0,3.58,5,4.59,5,7,0,.78-.51,1.2-1.39,1.2s-1.49-.44-1.49-1.73V9H47.05v.73a3.21,3.21,0,0,0,3.53,3.43c2.71,0,3.81-1.1,3.81-3.18Z" transform="translate(0 0)"/>
<path d="M68.77.23H66.69l-1,6.42c-.17,1.16-.32,2.33-.44,3.49a24.69,24.69,0,0,0-.42-3.35L63.59.23H61.25L60,7.23c-.17,1-.29,2-.38,3-.1-1-.23-2-.38-3l-1.11-7H56l2.27,12.72h2.38L62.1,5.44c.17-1,.29-1.92.36-2.9a21.94,21.94,0,0,0,.34,3L64.19,13h2.42L68.78.28Z" transform="translate(0 0)"/>
<polygon points="73.56 12.94 73.56 0.23 71.31 0.23 71.31 12.94 73.56 12.94 73.56 12.94"/>
<path d="M84.23,12.95V6.47h-3.6V8.3H82v2.17a2.26,2.26,0,0,1-1.62.72c-1.09,0-1.43-.48-1.43-2V4c0-1.53.42-2,1.6-2C81.37,2,82,2.36,82,3.7v.52h2.19V3.59C84.19,1.27,83,0,80.64,0,78,0,76.73,1.33,76.73,4V9.24c0,2.69,1,3.94,2.94,3.94a3,3,0,0,0,2.55-1.07l.11.86Z" transform="translate(0 0)"/>
<polygon points="90.77 8.71 90.77 6.64 86.39 6.64 86.39 8.71 90.77 8.71 90.77 8.71"/>
<polygon points="100.57 12.94 100.57 0.23 98.33 0.23 98.33 5.36 95.47 5.36 95.47 0.23 93.22 0.23 93.22 12.94 95.47 12.94 95.47 7.14 98.33 7.14 98.33 12.94 100.57 12.94 100.57 12.94"/>
<path d="M111.2,9.23V4.07c0-2.67-1.39-4.06-3.7-4.06s-3.75,1.37-3.75,4.06V9.23c0,2.48,1.32,3.91,3.74,3.93h0c2.33,0,3.68-1.45,3.68-3.93ZM109,9.38c0,1.14-.48,1.77-1.47,1.77S106,10.56,106,9.38V3.93c0-1.31.5-1.92,1.51-1.92S109,2.6,109,3.93V9.38Z" transform="translate(0 0)"/>
<polygon points="120.16 12.94 120.16 11.11 116.61 11.11 116.61 0.23 114.36 0.23 114.36 12.94 120.16 12.94 120.16 12.94"/>
<path d="M129.19,10c0-3.58-5-5-5-7,0-.59.3-1.12,1.28-1.12,1.26,0,1.35.88,1.35,1.68v.32H129V3.41A3.08,3.08,0,0,0,125.66,0C123.26,0,122,1,122,3.11c0,3.58,5,4.59,5,7,0,.78-.51,1.2-1.39,1.2s-1.49-.44-1.49-1.73V9h-2.21v.73a3.21,3.21,0,0,0,3.53,3.43c2.71,0,3.81-1.1,3.81-3.18Z" transform="translate(0 0)"/>
<polygon points="137.7 2.06 137.7 0.23 130.23 0.23 130.23 2.06 132.84 2.06 132.84 12.94 135.09 12.94 135.09 2.06 137.7 2.06 137.7 2.06"/>
<polygon points="145.94 12.94 145.94 11.11 142.22 11.11 142.22 7.29 145.36 7.29 145.36 5.46 142.22 5.46 142.22 2.06 145.74 2.06 145.74 0.23 139.95 0.23 139.95 12.94 145.94 12.94 145.94 12.94"/>
<polygon points="150.93 12.94 150.93 0.23 148.68 0.23 148.68 12.94 150.93 12.94 150.93 12.94"/>
<path d="M162.24,12.95V.23H160.1V5.59c0,1.6,0,2.31.11,4,0,0-.59-2.21-1.62-5.32l-1.28-4h-3V12.95h2.15V7.23c0-1.33,0-2.17-.11-3.52,0,0,.65,2.23,1.53,4.9l1.43,4.34Z" transform="translate(0 0)"/>
<path d="M85.57,52.11V30.4c0-5.27-2-8.92-7.76-8.92-3.82,0-6.95,2.08-9.44,4.8a7.13,7.13,0,0,0-7.12-4.8A13,13,0,0,0,51.93,26l-.17-4H45.57V52h6.74V30.52c1.51-1.74,3.65-3.71,6.08-3.71,3.13,0,3.82,2.6,3.82,5.21V52.11H69V30.65c1.45-1.91,3.47-3.82,6-3.82,3.65,0,3.76,3,3.76,5.79V52.13Z" transform="translate(0 0)"/>
<path d="M113.81,52.11V30.65c0-7.12-4.8-9.5-11.23-9.5-4.69,0-9.84,2.08-11.92,6.48L96,30.29a6.47,6.47,0,0,1,6.14-3.88c3,0,5,1.74,5,4.81V32.9c-6.83.93-17,2.49-17,11.4,0,5.33,3.53,8.39,8.74,8.39a10.46,10.46,0,0,0,8.68-4l.29,3.36Zm-6.66-7.87c-1.68,1.74-3.82,3.42-6.37,3.42s-3.94-1.45-3.94-4c0-5,6.6-5.79,10.3-6.31v7Z" transform="translate(0 0)"/>
<path d="M145.52,25V20.33c-3.42.06-5,.29-7.18,3.07a11.94,11.94,0,0,0-7.12-2.09c-6.48,0-11.81,3.82-11.81,10.71,0,4.17,1.62,7,4.86,8.63-2.37.52-4.69,1.91-4.69,4.63A4.74,4.74,0,0,0,123,49.51c-3.24,1.45-5.33,2.6-5.33,6.31,0,7,8.68,7.64,13.55,7.64,6.19,0,13.84-1.39,13.84-8.28,0-5.91-4.17-7.41-8.86-8.34l-5.27-1c-3.13-.64-5.62-.81-5.62-2.37,0-.93.81-1.22,1.56-1.51a12.26,12.26,0,0,0,4.39.69C138,42.65,143.06,39,143.06,32a8.78,8.78,0,0,0-2.2-6.19,5.14,5.14,0,0,1,3.18-.93,13,13,0,0,1,1.5.12Zm-9.21,7c0,3.3-1.45,5.73-5,5.73s-5.15-2.43-5.15-5.85,1.62-5.67,5.15-5.67S136.31,28.79,136.31,32Zm2.78,23.39c0,2.89-5.27,2.89-7.47,2.89-2.61,0-8.45-.58-8.45-4.23,0-1.8,1.62-2.55,3.13-3.3l5.79,1.22c1.79.35,7,1,7,3.41Z" transform="translate(0 0)"/>
<path d="M171.21,52.11V30.65c0-7.12-4.8-9.5-11.23-9.5-4.69,0-9.84,2.08-11.93,6.48l5.38,2.66a6.47,6.47,0,0,1,6.14-3.88c3,0,5,1.74,5,4.81V32.9c-6.83.93-17,2.49-17,11.4,0,5.33,3.53,8.39,8.74,8.39a10.46,10.46,0,0,0,8.68-4l.29,3.36Zm-6.66-7.87c-1.68,1.74-3.82,3.42-6.37,3.42s-3.94-1.45-3.94-4c0-5,6.6-5.79,10.3-6.31v7Z" transform="translate(0 0)"/>
<path d="M197.65,52.11V46.65h-9.44a20.3,20.3,0,0,0-4.57.41,29.49,29.49,0,0,0,3.82-5l9.9-15.46V22.14H177v5.38h7.33a42.76,42.76,0,0,0,5.44-.35,37.11,37.11,0,0,0-3.47,4.46L175.51,47.78v4.4Z" transform="translate(0 0)"/>
<path d="M209.31,52.11v-30h-6.77v30Zm.17-33V11.7h-7.17v7.41Z" transform="translate(0 0)"/>
<path d="M239.4,52.11V31c0-5.5-1.5-9.55-7.76-9.55-3.42,0-6.71,2-9.32,4l-.17-3.41h-6.37v30h6.77V29.94c1.68-1.45,4-3.13,6.37-3.13,2.9,0,3.71,2.2,3.71,4.69V52.11Z" transform="translate(0 0)"/>
</svg></a>
</span>
</div>
<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
Schleswig-Holstein Magazin |
23.06.2020 | 19:30 Uhr
</h2>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="icon icon_facebook"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="icon icon_twitter"></span></a>
<a href="#" class="socialmedia to_pinterest"><span class="icon icon_pinterest"></span></a>
<div class="right">
<a href="#" class="printlink"><span class="icon icon_print"></span>Drucken</a>
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/kultur/kunst/schleswig-holstein/Luebecker-Firma-arbeitet-an-Christos-letztem-Projekt,christo438.html">https://www.ndr.de/kultur/kunst/schleswig-holstein/Luebecker-Firma-arbeitet-an-Christos-letztem-Projekt,christo438.html</a></span>
</div>
</div>
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/bc494291-9485-41ee-9369-d027468539af"}]'></div>
</div>
<section class="w100 svb hasbackground" >
<div class="svb-padding group">
<h1>
<span>Mehr Kultur</span>
</h1>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" data-sophora="nordischerklang156" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/kultur/musik/klassik/festivals/joik100_v-einspaltig.jpg" data-alt="Marja Mortensson vom Maja Mortensson Trio aus Schweden singt beim Greifswalder Festival Nordischer Klang von 2018 &copy; NDR / screenshot " data-title="Marja Mortensson vom Maja Mortensson Trio aus Schweden singt beim Greifswalder Festival Nordischer Klang von 2018" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/kultur/musik/klassik/festivals/joik100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Marja Mortensson vom Maja Mortensson Trio aus Schweden singt beim Greifswalder Festival Nordischer Klang von 2018 &copy; NDR / screenshot " title="Marja Mortensson vom Maja Mortensson Trio aus Schweden singt beim Greifswalder Festival Nordischer Klang von 2018"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:02</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/kultur/musik/klassik/festivals/Nordischer-Klang-2018-Marja-Mortensson-singt-Joik,nordischerklang156.html" title="Zum Video: Nordischer Klang 2018: Marja Mortensson singt Joik"  >
Nordischer Klang 2018: Marja Mortensson singt Joik
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" data-sophora="hamj96802" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot894928_v-einspaltig.jpg" data-alt="Starpianistin Marta Argerich im Interview.  " data-title="Starpianistin Marta Argerich im Interview." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/screenshot894928_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Starpianistin Marta Argerich im Interview.  " title="Starpianistin Marta Argerich im Interview."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:46</div>
<div class="textpadding left"><span class="icon "></span>Hamburg Journal</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hamburg_journal/Digitale-Klassik-Konzerte-mit-Starbesetzung,hamj96802.html" title="Zum Video: Digitale Klassik-Konzerte mit Starbesetzung"  >
Digitale Klassik-Konzerte mit Starbesetzung
</a>
</h2>
<div class="teasertext">
<div class="subline show">Hamburg Journal</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag73728" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot895002_v-einspaltig.jpg" data-alt="Drei Lithographien, auf denen dunkle Baumstämme abgebildet sind, hängen gerahmt an einer Wand.  " data-title="Drei Lithographien, auf denen dunkle Baumstämme abgebildet sind, hängen gerahmt an einer Wand." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot895002_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Drei Lithographien, auf denen dunkle Baumstämme abgebildet sind, hängen gerahmt an einer Wand.  " title="Drei Lithographien, auf denen dunkle Baumstämme abgebildet sind, hängen gerahmt an einer Wand."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>01:29</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Ausstellung-Guenter-Grass-und-die-Liebe-zum-Wald,shmag73728.html" title="Zum Video: Ausstellung: Günter Grass und die Liebe zum Wald"  >
Ausstellung: Günter Grass und die Liebe zum Wald
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section></article>
<aside class="w33">
<!-- googleoff: index -->
<div class="module list headlinebox">
<div class="modulepadding">
<div class="boxhead">Mehr Aktuelle Kultur</div>
<div class="teaser ">
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/schleswig-holstein/christosschneider100_v-einspaltig.jpg" data-alt="Mehrere Frauen arbeiten in den Lübecker Luftwerkern. &copy; NDR " data-title="Mehrere Frauen arbeiten in den Lübecker Luftwerkern." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/nachrichten/schleswig-holstein/christosschneider100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Mehrere Frauen arbeiten in den Lübecker Luftwerkern. &copy; NDR " title="Mehrere Frauen arbeiten in den Lübecker Luftwerkern."  class="img resize" />
</noscript>
</div></div>
<div class="teaserpadding">
<h2 class="topnews"><a href="/kultur/kunst/schleswig-holstein/Luebecker-Firma-arbeitet-an-Christos-letztem-Projekt,christo438.html" title="Zum Artikel: Lübecker Firma arbeitet an Christos letztem Projekt"  >Lübecker Firma arbeitet an Christos letztem Projekt</a></h2>
<h2 class="morenews"><a href="/kultur/musik/Hamburg-Reeperbahn-Festival-2020-soll-kleiner-stattfinden,reeperbahnfestival2134.html" title="Zum Artikel: Hamburg: Reeperbahn Festival 2020 soll kleiner stattfinden"  >Hamburg: Reeperbahn Festival 2020 soll kleiner stattfinden</a></h2>
<h2 class="morenews"><a href="/kultur/kunst/schleswig-holstein/Neumuenster-Textilkunst-von-Jii-Tichy,tichyausstellung100.html" title="Zum Artikel: Neumünster: Textilkunst von Jiří Tichý"  >Neumünster: Textilkunst von Jiří Tichý</a></h2>
<h2 class="morenews"><a href="/nachrichten/niedersachsen/Night-of-Light-Alarmstufe-rot-fuer-Eventbranche,veranstaltungsbranche100.html" title="Zum Artikel: &#034;Night of Light&#034;: Alarmstufe rot für Eventbranche"  >"Night of Light": Alarmstufe rot für Eventbranche</a></h2>
<h2 class="morenews"><a href="/nachrichten/schleswig-holstein/Night-of-Light-Veranstalter-in-der-Krise,veranstalter100.html" title="Zum Artikel: Night of Light: Veranstalter in der Krise"  >Night of Light: Veranstalter in der Krise</a></h2>
<div class="indexlink"><a href="/kultur/index.html" class="button"> Übersicht</a></div>
</div>
</div>
</div>
</div><!-- googleon: index -->
</aside>
</div>
<!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/start/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/events/index.html" title="Zum Artikel: Events &amp; Führungen"  >Events & Führungen</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/medien_und_bildung/index.html" title="Zum Artikel: Medien &amp; Bildung"  >Medien & Bildung</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/zahlen_und_daten/index.html" title="Zum Artikel: Zahlen &amp; Daten"  >Zahlen & Daten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/empfang_und_technik/index.html" title="Zum Artikel: Empfang &amp; Technik"  >Empfang & Technik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/newsletter/Abonnieren-Sie-den-NDR-Newsletter,newsletter3444.html" title="Zum Artikel: NDR Newsletter"  >NDR Newsletter</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/themenwoche/index.html" title="Zum Artikel: ARD-Themenwoche"  >ARD-Themenwoche</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/geschichte/auschwitz_und_ich/Auschwitz-und-Ich,startseite173.html" title="Zum Artikel: Auschwitz und Ich"  >Auschwitz und Ich</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/info/Kreuzfahrtschiffe,kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>Kultur</h2>
<ul>
<li><a href="/kultur/musik/klassik/schleswig-holstein_musikfestival/index.html" title="Zum Artikel: SHMF"  >SHMF</a></li>
<li><a href="/kultur/musik/klassik/festspiele_mv/index.html" title="Zum Artikel: Festspiele MV"  >Festspiele MV</a></li>
<li><a href="/kultur/buch/tipps/Buchtipps-vom-NDR,buchtippsndr100.html" title="Zum Artikel: Buchtipps vom NDR"  >Buchtipps vom NDR</a></li>
<li><a href="/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie"  >Elbphilharmonie</a></li>
<li><a href="/kultur/radiokunst/index.html" title="Zum Artikel: Hörspiele und Features"  >Hörspiele und Features</a></li>
<li><a href="/kultur/kulturdebatte/index.html" title="Zum Artikel: NDR Debatte "  >NDR Debatte </a></li>
<li><a href="/kultur/norddeutsche_sprache/plattdeutsch/woerterbuch101.html" title="Zum Artikel: Plattdeutsches Wörterbuch"  >Plattdeutsches Wörterbuch</a></li>
<li><a href="/kultur/film/tipps/Filme-2019-Die-erfolgreichsten-Kino-Produktionen,kinohighlights114.html" title="Zum Artikel: Die besten Kinofilme 2019"  >Die besten Kinofilme 2019</a></li>
<li><a href="/kultur/Neues-aus-den-Theatern-im-Norden,theaterimnorden100.html" title="Zum Artikel: Theater im Norden"  >Theater im Norden</a></li>
</ul>
</div>
</div></div><div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Lübecker Firma arbeitet an Christos letztem Projekt'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[christo438]',
4: '[' + encodeURIComponent('Lübecker Firma arbeitet an Christos letztem Projekt') + ']',
5: '[bc494291-9485-41ee-9369-d027468539af]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndrtv') + ']',
9: '36',
10: '102',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2020-06-23T14:14:56') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Stoff| Kunst| Christo| Schneider| Nähen| Lübecker Luftwerkern') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrtv';
var pdt = '2020-06-23T14:14:56';
var sid = '36';
var src = '102';
var tags = 'Stoff| Kunst| Christo| Schneider| Nähen| Lübecker Luftwerkern';
var uuid = 'bc494291-9485-41ee-9369-d027468539af';
var sophoraID = 'christo438';
var pageTitle = 'Lübecker Firma arbeitet an Christos letztem Projekt';
var objectType = 'story';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>