<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video#">
<!-- base_head -->
<head>

<title>Lübeck: Buddenbrookhaus wird umgebaut | NDR.de - Fernsehen - Sendungen A-Z - Schleswig-Holstein Magazin</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Lübeck: Buddenbrookhaus wird umgebaut " />
<meta name="googlebot" content="unavailable_after: 09-Dec-2019 19:30:00 CET"/>
<meta name="expires" content="2019-12-09T19:30:00.000"/>
<meta property="og:title" content="Lübeck: Buddenbrookhaus wird umgebaut "/>
<meta name="description" content="Das Buddenbrookhaus in Lübeck wird für 18 Millionen Euro vergrößert, runderneuert und multi-medialer. Lediglich die Fassade bleibt. In drei Jahren soll alles fertig sein." />
<meta property="og:description" content="Das Buddenbrookhaus in Lübeck wird für 18 Millionen Euro vergrößert, runderneuert und multi-medialer. Lediglich die Fassade bleibt. In drei Jahren soll alles fertig sein." />
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot790256_v-contentxl.jpg" />
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot790256_v-portraitl.jpg" />
<link rel="canonical" href="/fernsehen/sendungen/schleswig-holstein_magazin/Luebeck-Buddenbrookhaus-wird-umgebaut,shmag68332.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/Luebeck-Buddenbrookhaus-wird-umgebaut,shmag68332.html"/>
<meta name="twitter:title" content="Lübeck: Buddenbrookhaus wird umgebaut "/>
<meta name="twitter:description" content="Das Buddenbrookhaus in Lübeck wird für 18 Millionen Euro vergrößert, runderneuert und multi-medialer. Lediglich die Fassade bleibt. In drei Jahren soll alles fertig sein."/>
<meta name="twitter:image:src" content="https://www.ndr.de/fernsehen/screenshot790256_v-contentxl.jpg" />
<meta name="medium" content="video" />
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="video.episode"/>
<meta property="og:site_name" content="NDR Mediathek"/>
<meta property="og:url" content="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/Luebeck-Buddenbrookhaus-wird-umgebaut,shmag68332.html"/>
<meta property="og:video" content="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/Luebeck-Buddenbrookhaus-wird-umgebaut,shmag68332.html"/>
<meta property="og:video:type" content="text/html"/>
<meta property="video:duration" content="180"/>
<meta property="video:release_date" content="2019-12-02T19:30:00.000"/>
<meta name="keywords"  lang="de" content="Buddenbrookhaus, Umbau, Museum, Sanierung,Museen,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansDRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDCondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDR_Icons.woff?ilt4ch0730" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=1104" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js?gen=1104"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=1104"></script>
<script type="text/javascript" src="https://try.abtasty.com/2fe373057f5c1f051efbaa0cb11e7822.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="branding tv ndrtv_36" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="icon icon_arrow_right"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="icon icon_burger2019"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#"><span class="icon icon_close"></span></a>
</div>
<div class="shadow"></div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="icon icon_search2019"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Navigation des Hauptmenüs schließen"><span class="icon icon_close"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<input id="check_epg" type="hidden" name="search_epg" value="1" checked="checked">
<input id="sort_by_checkbox" type="hidden" name="sort_by" value="date">
<button type="submit" title="Suche starten"><span class="icon icon_search2019"></span></button>
</form>
</div>
<nav>
<div class="shadow"></div>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<div class="shadow"></div>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<div class="shadow"></div>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="icon icon_wetter"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="icon icon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" title="Navigation Radio & TV schließen"><span class=" icon icon_close"></span></a>
</div>
<nav>
<div class="shadow"></div>
<ul>
<li>
<a href="/fernsehen/" class="firstlevel" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv icon icon_tv"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="icon icon_livestream"></span></a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li class="seclev"><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a  class="firstlevel" href="/mediathek/" title="zum NDR in der Mediathek"><span class="mainradiotv icon icon_mediathek"></span>NDR in der Mediathek</a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/mediathek/sendungen_a-z/" title="zur Seite Sendungen A-Z">Sendungen A-Z</a></li>
<li class="seclev"><a href="/mediathek/sendung_verpasst/" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a class="firstlevel" href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv icon icon_radio"></span>Radio</a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/epg/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/epg/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/epg/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/epg/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/epg/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/info/epg/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/epg/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/epg/stationndrplus106-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="icon icon_livestream"></span></a>
</li>
</ul>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a class="firstlevel" href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv icon icon_audiothek"></span>ARD Audiothek</a></li>
</ul>
<div class="shadow"></div>
</nav>
</div>
</div>
</div>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite: Schleswig-Holstein Magazin" href="https://www.ndr.de/schleswigholsteinmagazin">
<svg class="svglogobox">
<use class="uselogo" xlink:href="/resources/images/logos/svg/ndrtv_36.svg#ndrtv_36"></use>
</svg>
<span class="branding_label">Schleswig-Holstein Magazin</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="schleswig-holstein_magazin">
<li ><a href="/fernsehen/sendungen/schleswig-holstein_magazin/rezepte/index.html">Rezepte</a></li>
<li ><a href="/fernsehen/sendungen/schleswig-holstein_magazin/dorfgeschichten/index.html">Dorfgeschichten</a></li>
<li ><a href="/fernsehen/sendungen/schleswig-holstein_magazin/bilderaktion/index.html">Bilderaktion</a></li>
<li ><a href="/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise/index.html">Zeitreise</a></li>
<li ><a href="/fernsehen/sendungen/schleswig-holstein_magazin/wir_ueber_uns/index.html">Wir über uns</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div></header>
<div id="page">
<a name="content"></a>
<div class="container w100">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder stagePlayer" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name" content="Video: L&uuml;beck: Buddenbrookhaus wird umgebaut" />
<span itemprop="description" content="Das Buddenbrookhaus in L&uuml;beck wird f&uuml;r 18 Millionen Euro vergr&ouml;&szlig;ert, runderneuert und multi-medialer. Lediglich die Fassade bleibt. In drei Jahren soll alles fertig sein. " />
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2019/1202/TV-20191202-2005-1800.hq.mp4" />
<meta itemprop="embedURL" content="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/shmag68332-player.html" />
<span itemprop="thumbnailUrl" content="https://www.ndr.de/fernsehen/screenshot790256_v-contentxl.jpg"></span>
<span itemprop="duration" content="PT3M" />
<span itemprop="uploadDate" content="2019-12-02T21:38:50.449+01:00" />
<span itemprop="expires" content="2019-12-09T19:30:00.000+01:00" />
<img width="184" height="104" src="/fernsehen/screenshot790256_v-einspaltig.jpg" alt="Buddenbrookhaus.  " title="Buddenbrookhaus."   width=0 height=0 style='display:none' />
<iframe
id="pp_shmag68332"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/fernsehen/sendungen/schleswig-holstein_magazin/shmag68332-ardplayer_image-f80de636-2ccc-4cb1-a123-16ae2b5aad6b_theme-ndrde.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h1>
Lübeck: Buddenbrookhaus wird umgebaut
</h1>
<div class="subline">
<span itemprop="alternateName">Schleswig-Holstein Magazin</span> - <span itemprop="datePublished" content="2019-12-02T19:30:00.000+01:00">02.12.2019 19:30 Uhr </span> <span itemprop="author"></span>
</div>
<p>Das Buddenbrookhaus in Lübeck wird für 18 Millionen Euro vergrößert, runderneuert und multi-medialer. Lediglich die Fassade bleibt. In drei Jahren soll alles fertig sein. </p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fschleswig-holstein_magazin%2FLuebeck-Buddenbrookhaus-wird-umgebaut%2Cshmag68332.html&t=L&uuml;beck: Buddenbrookhaus wird umgebaut" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fschleswig-holstein_magazin%2FLuebeck-Buddenbrookhaus-wird-umgebaut%2Cshmag68332.html&text=L&uuml;beck: Buddenbrookhaus wird umgebaut" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="0.0" data-uuid="4cfb841c-877f-4b45-869e-aa9bda834f58" data-obid="4cfb841c-877f-4b45-869e-aa9bda834f58" title="Bisherige Bewertung: 0 Sterne bei 0 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>0</span> bei 0 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter ndrtv group">
<div class="logo"></div>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,sendung969516.html" class="button"><span class="buttonshine"></span>Informationen zur Sendung</a>
</div>
</div>
</div>
<!-- ende mediaplayer  --></div>
<div class="pagepadding">
<div class="container w100">
<section class="w100" >
<div class="module w100  list" data-color=col5>
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68332" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790256_v-einspaltig.jpg" data-alt="Buddenbrookhaus.  " data-title="Buddenbrookhaus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790256_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Buddenbrookhaus.  " title="Buddenbrookhaus."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:00</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Luebeck-Buddenbrookhaus-wird-umgebaut,shmag68332.html" title="Zum Video: Lübeck: Buddenbrookhaus wird umgebaut"  >
Lübeck: Buddenbrookhaus wird umgebaut
</a>
</h2>
<div class="teasertext">
<p>
Das Buddenbrookhaus in Lübeck wird für 18 Millionen Euro vergrößert, runderneuert und multi-medialer. Lediglich die Fassade bleibt. In drei Jahren soll alles fertig sein.
<a title="Zum Video: Lübeck: Buddenbrookhaus wird umgebaut" href="/fernsehen/sendungen/schleswig-holstein_magazin/Luebeck-Buddenbrookhaus-wird-umgebaut,shmag68332.html" class="cta " >Video (03:00 min)</a>
</p>
</div>
</div>
</div>
</div>
</div>
</section></div>
</div>
<div class="relatedmedia">
<div class="container w100">
<div class="modulepadding">
<section class="w100 relatedmedia_slider group sliderelement same_broadcast" data-slider='{"elementSelectionType" : "class", "elementClass" : "mediathekslider", "theme" :"ndrslider3-light-theme", "leftMargin" : 30, "rightMargin" : 30, "endless" : false, "viewXS" : 2}'>
<h1><span>Aus dieser Sendung</span></h1>
<div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68320" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790254_v-zweispaltig.jpg" data-alt="Harriet Heise und Christopher Scheffelmeier moderieren Schleswig-Holstein Magazin.  " data-title="Harriet Heise und Christopher Scheffelmeier moderieren Schleswig-Holstein Magazin." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790254_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Harriet Heise und Christopher Scheffelmeier moderieren Schleswig-Holstein Magazin.  " title="Harriet Heise und Christopher Scheffelmeier moderieren Schleswig-Holstein Magazin."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:56</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin-02122019,shmag68320.html" title="Zum Video: Schleswig-Holstein Magazin | 02.12.2019"  >
Schleswig-Holstein Magazin | 02.12.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68322" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/schleswig-holstein/shmag68342_v-zweispaltig.jpg" data-alt="Ein Bagger wird bei der Befestigung der Küste in Heikendorf eingesetzt, um Steine zu legen.  " data-title="Ein Bagger wird bei der Befestigung der Küste in Heikendorf eingesetzt, um Steine zu legen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/nachrichten/schleswig-holstein/shmag68342_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ein Bagger wird bei der Befestigung der Küste in Heikendorf eingesetzt, um Steine zu legen.  " title="Ein Bagger wird bei der Befestigung der Küste in Heikendorf eingesetzt, um Steine zu legen."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:35</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Ist-die-Ostseekuesten-vor-Stuermen-gewappnet,shmag68322.html" title="Zum Video: Ist die Ostseeküste vor Stürmen gewappnet?"  >
Ist die Ostseeküste vor Stürmen gewappnet?
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68324" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790186_v-zweispaltig.jpg" data-alt="Wildschweinzaun.  " data-title="Wildschweinzaun." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790186_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wildschweinzaun.  " title="Wildschweinzaun."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>02:28</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Daenischer-Wildschweinzaun-ist-fertig,shmag68324.html" title="Zum Video: Dänischer Wildschweinzaun ist fertig"  >
Dänischer Wildschweinzaun ist fertig
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68326" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790192_v-zweispaltig.jpg" data-alt="Eine Metastase.  " data-title="Eine Metastase." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790192_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Eine Metastase.  " title="Eine Metastase."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>05:29</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Hand-in-Hand-fuer-Norddeutschland,shmag68326.html" title="Zum Video: Hand in Hand für Norddeutschland"  >
Hand in Hand für Norddeutschland
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68328" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790208_v-zweispaltig.jpg" data-alt="Dorfgeschichte Schieren.  " data-title="Dorfgeschichte Schieren." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790208_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Dorfgeschichte Schieren.  " title="Dorfgeschichte Schieren."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:34</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Dorfgeschichte-aus-Schieren,shmag68328.html" title="Zum Video: Dorfgeschichte aus Schieren"  >
Dorfgeschichte aus Schieren
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68330" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790224_v-zweispaltig.jpg" data-alt="Ascheberg.  " data-title="Ascheberg." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790224_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ascheberg.  " title="Ascheberg."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:32</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Ascheberg-bald-von-Quickborn-verwaltet,shmag68330.html" title="Zum Video: Ascheberg - bald von Quickborn verwaltet"  >
Ascheberg - bald von Quickborn verwaltet
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div></section>
</div>
</div>
</div>
<div class="relatedmedia">
<div class="container w100">
<div class="modulepadding">
<section class="w100 relatedmedia_slider group sliderelement same_serial_program" data-slider='{"elementSelectionType" : "class", "elementClass" : "mediathekslider", "theme" :"ndrslider3-light-theme", "leftMargin" : 30, "rightMargin" : 30, "endless" : false, "viewXS" : 2}'>
<h1><span>Mehr Schleswig-Holstein Magazin</span></h1>
<div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68288" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot789734_v-zweispaltig.jpg" data-alt="Henrik Hanses und Gabi Lüeße moderieren das Schleswig-Hostein Magazin.  " data-title="Henrik Hanses und Gabi Lüeße moderieren das Schleswig-Hostein Magazin." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot789734_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Henrik Hanses und Gabi Lüeße moderieren das Schleswig-Hostein Magazin.  " title="Henrik Hanses und Gabi Lüeße moderieren das Schleswig-Hostein Magazin."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:56</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag68288.html" title="Zum Video: Schleswig-Holstein Magazin | 01.12.2019"  >
Schleswig-Holstein Magazin | 01.12.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68250" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot789410_v-zweispaltig.jpg" data-alt="Das Moderationsteam des Schleswig-Holstein Magazins, Gabi Lüeße und Henrik Hanses  " data-title="Das Moderationsteam des Schleswig-Holstein Magazins, Gabi Lüeße und Henrik Hanses" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot789410_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Das Moderationsteam des Schleswig-Holstein Magazins, Gabi Lüeße und Henrik Hanses  " title="Das Moderationsteam des Schleswig-Holstein Magazins, Gabi Lüeße und Henrik Hanses"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:57</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag68250.html" title="Zum Video: Schleswig-Holstein Magazin | 30.11.2019"  >
Schleswig-Holstein Magazin | 30.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68226" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot788834_v-zweispaltig.jpg" data-alt="Gabi Lüeße und Henrik Hanses  " data-title="Gabi Lüeße und Henrik Hanses" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot788834_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Gabi Lüeße und Henrik Hanses  " title="Gabi Lüeße und Henrik Hanses"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:51</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin-29112019,shmag68226.html" title="Zum Video: Schleswig-Holstein Magazin | 29.11.2019"  >
Schleswig-Holstein Magazin | 29.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68196" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot788234_v-zweispaltig.jpg" data-alt="Die Moderation Gabi Lüeße und Henrik Hanses  " data-title="Die Moderation Gabi Lüeße und Henrik Hanses" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot788234_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Die Moderation Gabi Lüeße und Henrik Hanses  " title="Die Moderation Gabi Lüeße und Henrik Hanses"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:59</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin-28112019,shmag68196.html" title="Zum Video: Schleswig-Holstein Magazin | 28.11.2019"  >
Schleswig-Holstein Magazin | 28.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68170" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot787654_v-zweispaltig.jpg" data-alt="Gabi Lüeße und Henrik Hanses  " data-title="Gabi Lüeße und Henrik Hanses" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot787654_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Gabi Lüeße und Henrik Hanses  " title="Gabi Lüeße und Henrik Hanses"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>29:00</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag68170.html" title="Zum Video: Schleswig-Holstein Magazin | 27.11.2019"  >
Schleswig-Holstein Magazin | 27.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68144" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot787082_v-zweispaltig.jpg" data-alt="Gabi Lüeße und Henrik Hanses moderieren Schleswig-Holstein Magazin.  " data-title="Gabi Lüeße und Henrik Hanses moderieren Schleswig-Holstein Magazin." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot787082_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Gabi Lüeße und Henrik Hanses moderieren Schleswig-Holstein Magazin.  " title="Gabi Lüeße und Henrik Hanses moderieren Schleswig-Holstein Magazin."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:56</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag68144.html" title="Zum Video: Schleswig-Holstein Magazin | 26.11.2019"  >
Schleswig-Holstein Magazin | 26.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag67700" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot779632_v-zweispaltig.jpg" data-alt="Die Moderatorinnen Gabi Lüeße und Birgit Keller  " data-title="Die Moderatorinnen Gabi Lüeße und Birgit Keller" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot779632_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Die Moderatorinnen Gabi Lüeße und Birgit Keller  " title="Die Moderatorinnen Gabi Lüeße und Birgit Keller"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:58</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag67700.html" title="Zum Video: Schleswig-Holstein Magazin | 09.11.2019"  >
Schleswig-Holstein Magazin | 09.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag66288" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot748258_v-zweispaltig.jpg" data-alt="Das Moderatorenteam Henrik Hanses und Gabi Lüeße  " data-title="Das Moderatorenteam Henrik Hanses und Gabi Lüeße" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot748258_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Das Moderatorenteam Henrik Hanses und Gabi Lüeße  " title="Das Moderatorenteam Henrik Hanses und Gabi Lüeße"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:55</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag66288.html" title="Zum Video: Schleswig-Holstein Magazin | 17.09.2019"  >
Schleswig-Holstein Magazin | 17.09.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div></section>
</div>
</div>
</div>
<div class="relatedmedia">
<div class="container w100">
<div class="modulepadding">
<section class="w100 relatedmedia_slider group sliderelement similar_program" data-slider='{"elementSelectionType" : "class", "elementClass" : "mediathekslider", "theme" :"ndrslider3-light-theme", "leftMargin" : 30, "rightMargin" : 30, "endless" : false, "viewXS" : 2}'>
<h1><span>Das könnte Sie auch interessieren</span></h1>
<div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68318" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790144_v-zweispaltig.jpg" data-alt="Eva Diederich moderiert Schleswig-Holstein 18.00 Uhr.  " data-title="Eva Diederich moderiert Schleswig-Holstein 18.00 Uhr." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790144_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Eva Diederich moderiert Schleswig-Holstein 18.00 Uhr.  " title="Eva Diederich moderiert Schleswig-Holstein 18.00 Uhr."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>14:56</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein 18:00</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800-02122019,shmag68318.html" title="Zum Video: Schleswig-Holstein 18:00 | 02.12.2019"  >
Schleswig-Holstein 18:00 | 02.12.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein 18:00</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="ostseereport864" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot782678_v-zweispaltig.jpg" data-alt="Blick von einem Schiff auf Kaliningrad  " data-title="Blick von einem Schiff auf Kaliningrad" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot782678_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Blick von einem Schiff auf Kaliningrad  " title="Blick von einem Schiff auf Kaliningrad"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>43:09</div>
<div class="textpadding left"><span class="icon "></span>Ostseereport</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/ostsee-report/Kaliningrad,ostseereport864.html" title="Zum Video: Kaliningrad"  >
Kaliningrad
</a>
</h2>
<div class="teasertext">
<div class="subline show">Ostseereport</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68224" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot788810_v-zweispaltig.jpg" data-alt="Marie-Luise Bäumler  " data-title="Marie-Luise Bäumler" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot788810_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Marie-Luise Bäumler  " title="Marie-Luise Bäumler"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>14:46</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein 18:00</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800-29112019,shmag68224.html" title="Zum Video: Schleswig-Holstein 18:00 | 29.11.2019"  >
Schleswig-Holstein 18:00 | 29.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein 18:00</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="ostseereport860" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/ostsee-report/sendungsbild74636_v-zweispaltig.jpg" data-alt="Gebrauchte Bücher zum Stöbern in alten Bootsschuppen &copy; NDR/Udo Biss " data-title="Gebrauchte Bücher zum Stöbern in alten Bootsschuppen" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/sendungen/ostsee-report/sendungsbild74636_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Gebrauchte Bücher zum Stöbern in alten Bootsschuppen &copy; NDR/Udo Biss " title="Gebrauchte Bücher zum Stöbern in alten Bootsschuppen"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>44:19</div>
<div class="textpadding left"><span class="icon "></span>Ostseereport</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/ostsee-report/Von-Buecher-Booten-und-Buecher-Doerfern,ostseereport860.html" title="Zum Video: Von Bücher-Booten und Bücher-Dörfern"  >
Von Bücher-Booten und Bücher-Dörfern
</a>
</h2>
<div class="teasertext">
<div class="subline show">Ostseereport</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68194" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot788162_v-zweispaltig.jpg" data-alt="Diue Moderatorin Marie-Luise Bram  " data-title="Diue Moderatorin Marie-Luise Bram" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot788162_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Diue Moderatorin Marie-Luise Bram  " title="Diue Moderatorin Marie-Luise Bram"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>13:05</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein 18:00</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag68194.html" title="Zum Video: Schleswig-Holstein 18:00 | 28.11.2019"  >
Schleswig-Holstein 18:00 | 28.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein 18:00</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="ostseereport852" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot750190_v-zweispaltig.jpg" data-alt="Ein Sonnenaufgang im Bialowieza-Forst.  " data-title="Ein Sonnenaufgang im Bialowieza-Forst." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot750190_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ein Sonnenaufgang im Bialowieza-Forst.  " title="Ein Sonnenaufgang im Bialowieza-Forst."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>43:49</div>
<div class="textpadding left"><span class="icon "></span>Ostseereport</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/ostsee-report/Polen-Unterwegs-im-Bialowieza-Forst,ostseereport852.html" title="Zum Video: Polen: Unterwegs im Bialowieza-Forst"  >
Polen: Unterwegs im Bialowieza-Forst
</a>
</h2>
<div class="teasertext">
<div class="subline show">Ostseereport</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68168" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot787564_v-zweispaltig.jpg" data-alt="Marie-Luise Bram  " data-title="Marie-Luise Bram" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot787564_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Marie-Luise Bram  " title="Marie-Luise Bram"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>14:59</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein 18:00</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag68168.html" title="Zum Video: Schleswig-Holstein 18:00 | 27.11.2019"  >
Schleswig-Holstein 18:00 | 27.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein 18:00</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="ostseereport848" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot735568_v-zweispaltig.jpg" data-alt="Der Strand der dänischen Insel Bornholm.  " data-title="Der Strand der dänischen Insel Bornholm." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot735568_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Der Strand der dänischen Insel Bornholm.  " title="Der Strand der dänischen Insel Bornholm."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>43:31</div>
<div class="textpadding left"><span class="icon "></span>Ostseereport</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/ostsee-report/Sonneninsel-Bornholm,ostseereport848.html" title="Zum Video: Sonneninsel Bornholm"  >
Sonneninsel Bornholm
</a>
</h2>
<div class="teasertext">
<div class="subline show">Ostseereport</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68142" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot787076_v-zweispaltig.jpg" data-alt="Schleswig-Holstein 18:00 Moderatorin Marie-Luise Bram im Studio.  " data-title="Schleswig-Holstein 18:00 Moderatorin Marie-Luise Bram im Studio." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot787076_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Schleswig-Holstein 18:00 Moderatorin Marie-Luise Bram im Studio.  " title="Schleswig-Holstein 18:00 Moderatorin Marie-Luise Bram im Studio."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>14:54</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein 18:00</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag68142.html" title="Zum Video: Schleswig-Holstein 18:00 | 26.11.2019"  >
Schleswig-Holstein 18:00 | 26.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein 18:00</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="ostseereport844" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/ostsee-report/sendungsbild72412_v-zweispaltig.jpg" data-alt="Abenstimmung an der schwedischen Schärenküste. &copy; NDR/Thomas Mauch " data-title="Abenstimmung an der schwedischen Schärenküste." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/sendungen/ostsee-report/sendungsbild72412_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Abenstimmung an der schwedischen Schärenküste. &copy; NDR/Thomas Mauch " title="Abenstimmung an der schwedischen Schärenküste."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>43:26</div>
<div class="textpadding left"><span class="icon "></span>Ostseereport</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/ostsee-report/Schwedens-Inselwelt-und-Kueste,ostseereport844.html" title="Zum Video: Schwedens Inselwelt und Küste"  >
Schwedens Inselwelt und Küste
</a>
</h2>
<div class="teasertext">
<div class="subline show">Ostseereport</div>
</div>
</div>
</div>
</div>
</div></section>
</div>
</div>
</div>
<div class="relatedmedia">
<div class="container w100">
<div class="modulepadding">
<section class="w100 relatedmedia_slider group sliderelement same_region" data-slider='{"elementSelectionType" : "class", "elementClass" : "mediathekslider", "theme" :"ndrslider3-light-theme", "leftMargin" : 30, "rightMargin" : 30, "endless" : false, "viewXS" : 2}'>
<h1><span>Mehr aus Schleswig-Holstein</span></h1>
<div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag50254" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/wanderup152_v-zweispaltig.jpg" data-alt="Weihnachtsmarkt in Wanderup.  " data-title="Weihnachtsmarkt in Wanderup." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/wanderup152_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Weihnachtsmarkt in Wanderup.  " title="Weihnachtsmarkt in Wanderup."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:00</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Benefizaktion-Wanderup-wird-zum-Weihnachtsdorf,shmag50254.html" title="Zum Video: Benefizaktion: Wanderup wird zum Weihnachtsdorf"  >
Benefizaktion: Wanderup wird zum Weihnachtsdorf
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68322" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/schleswig-holstein/shmag68342_v-zweispaltig.jpg" data-alt="Ein Bagger wird bei der Befestigung der Küste in Heikendorf eingesetzt, um Steine zu legen.  " data-title="Ein Bagger wird bei der Befestigung der Küste in Heikendorf eingesetzt, um Steine zu legen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/nachrichten/schleswig-holstein/shmag68342_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ein Bagger wird bei der Befestigung der Küste in Heikendorf eingesetzt, um Steine zu legen.  " title="Ein Bagger wird bei der Befestigung der Küste in Heikendorf eingesetzt, um Steine zu legen."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:35</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Ist-die-Ostseekuesten-vor-Stuermen-gewappnet,shmag68322.html" title="Zum Video: Ist die Ostseeküste vor Stürmen gewappnet?"  >
Ist die Ostseeküste vor Stürmen gewappnet?
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68324" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790186_v-zweispaltig.jpg" data-alt="Wildschweinzaun.  " data-title="Wildschweinzaun." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790186_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wildschweinzaun.  " title="Wildschweinzaun."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>02:28</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Daenischer-Wildschweinzaun-ist-fertig,shmag68324.html" title="Zum Video: Dänischer Wildschweinzaun ist fertig"  >
Dänischer Wildschweinzaun ist fertig
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68326" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790192_v-zweispaltig.jpg" data-alt="Eine Metastase.  " data-title="Eine Metastase." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790192_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Eine Metastase.  " title="Eine Metastase."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>05:29</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Hand-in-Hand-fuer-Norddeutschland,shmag68326.html" title="Zum Video: Hand in Hand für Norddeutschland"  >
Hand in Hand für Norddeutschland
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68330" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790224_v-zweispaltig.jpg" data-alt="Ascheberg.  " data-title="Ascheberg." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790224_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ascheberg.  " title="Ascheberg."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:32</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Ascheberg-bald-von-Quickborn-verwaltet,shmag68330.html" title="Zum Video: Ascheberg - bald von Quickborn verwaltet"  >
Ascheberg - bald von Quickborn verwaltet
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68328" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790208_v-zweispaltig.jpg" data-alt="Dorfgeschichte Schieren.  " data-title="Dorfgeschichte Schieren." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790208_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Dorfgeschichte Schieren.  " title="Dorfgeschichte Schieren."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:34</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Dorfgeschichte-aus-Schieren,shmag68328.html" title="Zum Video: Dorfgeschichte aus Schieren"  >
Dorfgeschichte aus Schieren
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68320" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790254_v-zweispaltig.jpg" data-alt="Harriet Heise und Christopher Scheffelmeier moderieren Schleswig-Holstein Magazin.  " data-title="Harriet Heise und Christopher Scheffelmeier moderieren Schleswig-Holstein Magazin." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790254_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Harriet Heise und Christopher Scheffelmeier moderieren Schleswig-Holstein Magazin.  " title="Harriet Heise und Christopher Scheffelmeier moderieren Schleswig-Holstein Magazin."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:56</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin-02122019,shmag68320.html" title="Zum Video: Schleswig-Holstein Magazin | 02.12.2019"  >
Schleswig-Holstein Magazin | 02.12.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68318" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot790144_v-zweispaltig.jpg" data-alt="Eva Diederich moderiert Schleswig-Holstein 18.00 Uhr.  " data-title="Eva Diederich moderiert Schleswig-Holstein 18.00 Uhr." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot790144_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Eva Diederich moderiert Schleswig-Holstein 18.00 Uhr.  " title="Eva Diederich moderiert Schleswig-Holstein 18.00 Uhr."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>14:56</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein 18:00</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800-02122019,shmag68318.html" title="Zum Video: Schleswig-Holstein 18:00 | 02.12.2019"  >
Schleswig-Holstein 18:00 | 02.12.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein 18:00</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68312" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/schleswig-holstein_magazin/shmag68310_v-zweispaltig.jpg" data-alt="Eine HIV-Positive Patientin wird von einem Zaharzt in einer Praxis behandelt. &copy; NDR " data-title="Eine HIV-Positive Patientin wird von einem Zaharzt in einer Praxis behandelt." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/sendungen/schleswig-holstein_magazin/shmag68310_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Eine HIV-Positive Patientin wird von einem Zaharzt in einer Praxis behandelt. &copy; NDR " title="Eine HIV-Positive Patientin wird von einem Zaharzt in einer Praxis behandelt."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:18</div>
<div class="textpadding left"><span class="icon "></span>Schleswig-Holstein Magazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Wenn-der-Arzt-HIV-positiven-Patienten-fuerchtet,shmag68312.html" title="Zum Video: Wenn der Arzt den HIV-positiven Patienten fürchtet"  >
Wenn der Arzt den HIV-positiven Patienten fürchtet
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="shmag68314" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2418_v-zweispaltig.jpg" data-alt="Eine Tonwalze in einer Schachtel mit der Überschrift &#034;Es spricht Otto von Bismarck&#034; steht auf einem Tisch. &copy; NDR " data-title="Eine Tonwalze in einer Schachtel mit der Überschrift &#034;Es spricht Otto von Bismarck&#034; steht auf einem Tisch." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2418_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Eine Tonwalze in einer Schachtel mit der Überschrift &#034;Es spricht Otto von Bismarck&#034; steht auf einem Tisch. &copy; NDR " title="Eine Tonwalze in einer Schachtel mit der Überschrift &#034;Es spricht Otto von Bismarck&#034; steht auf einem Tisch."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>06:01</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/Die-Zeitreise-Die-Wiederentdeckung-von-Bismarcks-Stimme,shmag68314.html" title="Zum Video: Die Wiederentdeckung von Bismarcks Stimme"  >
Die Wiederentdeckung von Bismarcks Stimme
</a>
</h2>
<div class="teasertext">
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div></section>
</div>
</div>
</div><!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/ihr-ndr/index.html" title="Zum Artikel: Ihr NDR"  >Ihr NDR</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/ndr-trifft-schule/index.html" title="Zum Artikel: NDR trifft Schule"  >NDR trifft Schule</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/ndr-vor-ort/fuehrungen/index.html" title="Zum Artikel: NDR Führungen"  >NDR Führungen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/ihr-ndr/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/ihr-ndr/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/nachrichten/info/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/themenwoche/index.html" title="Zum Artikel: ARD-Themenwoche"  >ARD-Themenwoche</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/info/Kreuzfahrtschiffe,kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>NDR Fernsehen</h2>
<ul>
<li><a href="/fernsehen/sendungen/index.html" title="Zum Artikel: Sendungen A-Z"  >Sendungen A-Z</a></li>
<li><a href="/fernsehen/programm/index.html" title="Zum Artikel: Programm"  >Programm</a></li>
<li><a href="/fernsehen/livestream/index.html" title="Zum Video-Livestream: Livestream"  >Livestream</a></li>
<li><a href="http://www.ndr-mitschnittservice.de/" title="Link: Link zum NDR Mitschnittservice mit einer Übersicht der Preise"  target="_blank">Mitschnitte</a></li>
<li><a href="/nachrichten/investigation/Ressort-Investigation-im-NDR,investigation102.html" title="Zum Artikel: Ressort Investigation"  >Ressort Investigation</a></li>
<li><a href="/fernsehen/50_jahre/index.html" title="Zum Artikel: Jubiläum NDR Fernsehen"  >Jubiläum NDR Fernsehen</a></li>
</ul>
</div>
</div></div><div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Lübeck: Buddenbrookhaus wird umgebaut'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[shmag68332]',
4: '[' + encodeURIComponent('Lübeck: Buddenbrookhaus wird umgebaut') + ']',
5: '[4cfb841c-877f-4b45-869e-aa9bda834f58]',
6: '[' + encodeURIComponent('video') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndrtv') + ']',
9: '36',
10: '102',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-12-02T21:38:50') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Buddenbrookhaus| Umbau| Museum| Sanierung') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrtv';
var pdt = '2019-12-02T21:38:50';
var sid = '36';
var src = '102';
var tags = 'Buddenbrookhaus| Umbau| Museum| Sanierung';
var uuid = '4cfb841c-877f-4b45-869e-aa9bda834f58';
var sophoraID = 'shmag68332';
var pageTitle = 'Lübeck: Buddenbrookhaus wird umgebaut';
var objectType = 'video';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>