<!doctype html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video#">
<head>

<title>E-Tretlator: Mobilität für Senioren | NDR.de - Fernsehen - Sendungen A-Z - Schleswig-Holstein Magazin</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="E-Tretlator: Mobilität für Senioren " />
<meta name="googlebot" content="unavailable_after: 02-May-2020 19:30:00 CEST"/>
<meta name="expires" content="2020-05-02T19:30:00.000"/>
<meta property="og:title" content="E-Tretlator: Mobilität für Senioren "/>
<meta name="description" content="Der Tretlator ist eine Mischung aus Rollator und Tretroller. Seit zwei Monaten arbeiten Tüftler in Bargteheide daran, ihn mit einen Elektroantrieb auszustatten." />
<meta property="og:description" content="Der Tretlator ist eine Mischung aus Rollator und Tretroller. Seit zwei Monaten arbeiten Tüftler in Bargteheide daran, ihn mit einen Elektroantrieb auszustatten." />
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot817354_v-contentxl.jpg" />
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot817354_v-portraitl.jpg" />
<link rel="canonical" href="/fernsehen/sendungen/schleswig-holstein_magazin/E-Tretlator-Mobilitaet-fuer-Senioren,shmag69856.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/E-Tretlator-Mobilitaet-fuer-Senioren,shmag69856.html"/>
<meta name="twitter:title" content="E-Tretlator: Mobilität für Senioren "/>
<meta name="twitter:description" content="Der Tretlator ist eine Mischung aus Rollator und Tretroller. Seit zwei Monaten arbeiten Tüftler in Bargteheide daran, ihn mit einen Elektroantrieb auszustatten."/>
<meta name="twitter:image:src" content="https://www.ndr.de/fernsehen/screenshot817354_v-contentxl.jpg" />
<meta name="medium" content="video" />
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="video.episode"/>
<meta property="og:site_name" content="NDR Mediathek"/>
<meta property="og:url" content="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/E-Tretlator-Mobilitaet-fuer-Senioren,shmag69856.html"/>
<meta property="og:video" content="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/E-Tretlator-Mobilitaet-fuer-Senioren,shmag69856.html"/>
<meta property="og:video:type" content="text/html"/>
<meta property="video:duration" content="165"/>
<meta property="video:release_date" content="2020-02-02T19:30:00.000"/>
<meta name="keywords"  lang="de" content="Schleswig-Holstein, Tretlator, Rollator, Tretroller, Tüftler, Bargteheide, Elektroantrieb, Senioren, Mobilität,Senioren" />
<meta name="author" content="NDR" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="generator" content="orig2" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansDRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDCondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDCondRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDCondBold.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDR_Icons.woff?ilt4ch" as="font" type="font/woff" crossorigin />
<link type="text/css" rel="stylesheet" href="/resources/styles/generated/ndrstyles.css" media="all" />
<script type="text/javascript" src="/common/resources/lib/jquery/jquery-3.4.1.min.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="https://try.abtasty.com/2fe373057f5c1f051efbaa0cb11e7822.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="branding tv ndrtv_36" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt.</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="ndricon_chev-down"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="ndricon_burger"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#" title="Navigation des Hauptmenüs schließen"><span class="ndricon_x"></span></a>
</div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="ndricon_searchglass"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Suche schließen"><span class="ndricon_x"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<input id="check_epg" type="hidden" name="search_epg" value="1" checked="checked">
<input id="sort_by_checkbox" type="hidden" name="sort_by" value="date">
<button type="submit" title="Suche starten"><span class="ndricon_searchglass"></span></button>
</form>
</div>
<nav>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="ndricon_weather"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="ndricon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" role="button" title="Navigation Radio & TV schließen"><span class="ndricon_x"></span></a>
</div>
<nav>
<ul>
<li>
<a href="/fernsehen/" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv ndricon_video2"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="ndricon_livestream"></span></a>
<ul>
<li><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
<li>
<a href="https://www.ardmediathek.de/ndr/" title="zum NDR in der Mediathek"><span class="mainradiotv ndricon_video3"></span>NDR in der Mediathek</a>
<ul>
<li><a href="https://www.ardmediathek.de/ndr/shows" title="Mediathek A-Z">Mediathek A-Z</a></li>
<li><a href="https://www.ardmediathek.de/ndr/program" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
<li>
<a href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv ndricon_radio1"></span>Radio</a>
<ul>
<li><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/epg/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/epg/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/epg/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/epg/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/epg/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/info/epg/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/epg/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="ndricon_livestream"></span></a>
</li>
<li><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/epg/stationndrplus106-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="ndricon_livestream"></span></a>
</li>
</ul>
<li>
<a href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv ndricon_ARDaudiothek"></span>ARD Audiothek</a></li>
</ul>
</nav>
</div>
</div>
</div>
<style type="text/css">@media screen and (min-width: 62rem) { .secondlevel_nav { background-color: #8eb0d7 }}</style>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo" style="height:3.5rem; width: 7.0rem; background-color: #8eb0d7">
<a title="Zur Startseite: Schleswig-Holstein Magazin" href="https://www.ndr.de/schleswigholsteinmagazin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svglogotv" id="ndrtv_36" viewBox="0 0 239.4 63.46">
<title>Schleswig-Holstein Magazin</title>
<polygon points="35.55 60.35 35.55 53.65 0.01 53.65 0.01 60.35 35.55 60.35 35.55 60.35"/>
<polygon points="35.54 42.19 35.54 22.07 0 22.07 0 42.19 35.54 42.19 35.54 42.19"/>
<path d="M7.41,10c0-3.58-5-5-5-7,0-.59.31-1.12,1.28-1.12C4.95,1.85,5,2.73,5,3.53v.32H7.25V3.41A3.08,3.08,0,0,0,3.88,0C1.48,0,.24,1,.24,3.11c0,3.58,5,4.59,5,7,0,.78-.51,1.2-1.39,1.2s-1.54-.46-1.54-1.76V9H.1v.73a3.21,3.21,0,0,0,3.53,3.43c2.71,0,3.81-1.1,3.81-3.18Z" transform="translate(0 0)"/>
<path d="M17,9.59V8.45H14.65v.74c0,1.41-.23,2-1.37,2s-1.39-.54-1.39-1.74V3.55c0-1,.34-1.54,1.39-1.54s1.37.59,1.37,1.87v.73h2.23V3.37C16.88,1.26,15.55,0,13.26,0S9.62,1.36,9.62,3.81V9.43c0,2.5,1.2,3.74,3.58,3.74C15.75,13.17,17,12,17,9.61Z" transform="translate(0 0)"/>
<polygon points="26.99 12.94 26.99 0.23 24.74 0.23 24.74 5.36 21.88 5.36 21.88 0.23 19.64 0.23 19.64 12.94 21.88 12.94 21.88 7.14 24.74 7.14 24.74 12.94 26.99 12.94 26.99 12.94"/>
<polygon points="36.15 12.94 36.15 11.11 32.6 11.11 32.6 0.23 30.35 0.23 30.35 12.94 36.15 12.94 36.15 12.94"/>
<polygon points="44.57 12.94 44.57 11.11 40.85 11.11 40.85 7.29 44 7.29 44 5.46 40.85 5.46 40.85 2.06 44.38 2.06 44.38 0.23 38.59 0.23 38.59 12.94 44.57 12.94 44.57 12.94"/>
<path d="M54.31,10c0-3.58-5-5-5-7,0-.59.3-1.12,1.28-1.12,1.26,0,1.35.88,1.35,1.68v.32h2.21V3.41A3.08,3.08,0,0,0,50.78,0c-2.4,0-3.64,1-3.64,3.09,0,3.58,5,4.59,5,7,0,.78-.51,1.2-1.39,1.2s-1.49-.44-1.49-1.73V9H47.05v.73a3.21,3.21,0,0,0,3.53,3.43c2.71,0,3.81-1.1,3.81-3.18Z" transform="translate(0 0)"/>
<path d="M68.77.23H66.69l-1,6.42c-.17,1.16-.32,2.33-.44,3.49a24.69,24.69,0,0,0-.42-3.35L63.59.23H61.25L60,7.23c-.17,1-.29,2-.38,3-.1-1-.23-2-.38-3l-1.11-7H56l2.27,12.72h2.38L62.1,5.44c.17-1,.29-1.92.36-2.9a21.94,21.94,0,0,0,.34,3L64.19,13h2.42L68.78.28Z" transform="translate(0 0)"/>
<polygon points="73.56 12.94 73.56 0.23 71.31 0.23 71.31 12.94 73.56 12.94 73.56 12.94"/>
<path d="M84.23,12.95V6.47h-3.6V8.3H82v2.17a2.26,2.26,0,0,1-1.62.72c-1.09,0-1.43-.48-1.43-2V4c0-1.53.42-2,1.6-2C81.37,2,82,2.36,82,3.7v.52h2.19V3.59C84.19,1.27,83,0,80.64,0,78,0,76.73,1.33,76.73,4V9.24c0,2.69,1,3.94,2.94,3.94a3,3,0,0,0,2.55-1.07l.11.86Z" transform="translate(0 0)"/>
<polygon points="90.77 8.71 90.77 6.64 86.39 6.64 86.39 8.71 90.77 8.71 90.77 8.71"/>
<polygon points="100.57 12.94 100.57 0.23 98.33 0.23 98.33 5.36 95.47 5.36 95.47 0.23 93.22 0.23 93.22 12.94 95.47 12.94 95.47 7.14 98.33 7.14 98.33 12.94 100.57 12.94 100.57 12.94"/>
<path d="M111.2,9.23V4.07c0-2.67-1.39-4.06-3.7-4.06s-3.75,1.37-3.75,4.06V9.23c0,2.48,1.32,3.91,3.74,3.93h0c2.33,0,3.68-1.45,3.68-3.93ZM109,9.38c0,1.14-.48,1.77-1.47,1.77S106,10.56,106,9.38V3.93c0-1.31.5-1.92,1.51-1.92S109,2.6,109,3.93V9.38Z" transform="translate(0 0)"/>
<polygon points="120.16 12.94 120.16 11.11 116.61 11.11 116.61 0.23 114.36 0.23 114.36 12.94 120.16 12.94 120.16 12.94"/>
<path d="M129.19,10c0-3.58-5-5-5-7,0-.59.3-1.12,1.28-1.12,1.26,0,1.35.88,1.35,1.68v.32H129V3.41A3.08,3.08,0,0,0,125.66,0C123.26,0,122,1,122,3.11c0,3.58,5,4.59,5,7,0,.78-.51,1.2-1.39,1.2s-1.49-.44-1.49-1.73V9h-2.21v.73a3.21,3.21,0,0,0,3.53,3.43c2.71,0,3.81-1.1,3.81-3.18Z" transform="translate(0 0)"/>
<polygon points="137.7 2.06 137.7 0.23 130.23 0.23 130.23 2.06 132.84 2.06 132.84 12.94 135.09 12.94 135.09 2.06 137.7 2.06 137.7 2.06"/>
<polygon points="145.94 12.94 145.94 11.11 142.22 11.11 142.22 7.29 145.36 7.29 145.36 5.46 142.22 5.46 142.22 2.06 145.74 2.06 145.74 0.23 139.95 0.23 139.95 12.94 145.94 12.94 145.94 12.94"/>
<polygon points="150.93 12.94 150.93 0.23 148.68 0.23 148.68 12.94 150.93 12.94 150.93 12.94"/>
<path d="M162.24,12.95V.23H160.1V5.59c0,1.6,0,2.31.11,4,0,0-.59-2.21-1.62-5.32l-1.28-4h-3V12.95h2.15V7.23c0-1.33,0-2.17-.11-3.52,0,0,.65,2.23,1.53,4.9l1.43,4.34Z" transform="translate(0 0)"/>
<path d="M85.57,52.11V30.4c0-5.27-2-8.92-7.76-8.92-3.82,0-6.95,2.08-9.44,4.8a7.13,7.13,0,0,0-7.12-4.8A13,13,0,0,0,51.93,26l-.17-4H45.57V52h6.74V30.52c1.51-1.74,3.65-3.71,6.08-3.71,3.13,0,3.82,2.6,3.82,5.21V52.11H69V30.65c1.45-1.91,3.47-3.82,6-3.82,3.65,0,3.76,3,3.76,5.79V52.13Z" transform="translate(0 0)"/>
<path d="M113.81,52.11V30.65c0-7.12-4.8-9.5-11.23-9.5-4.69,0-9.84,2.08-11.92,6.48L96,30.29a6.47,6.47,0,0,1,6.14-3.88c3,0,5,1.74,5,4.81V32.9c-6.83.93-17,2.49-17,11.4,0,5.33,3.53,8.39,8.74,8.39a10.46,10.46,0,0,0,8.68-4l.29,3.36Zm-6.66-7.87c-1.68,1.74-3.82,3.42-6.37,3.42s-3.94-1.45-3.94-4c0-5,6.6-5.79,10.3-6.31v7Z" transform="translate(0 0)"/>
<path d="M145.52,25V20.33c-3.42.06-5,.29-7.18,3.07a11.94,11.94,0,0,0-7.12-2.09c-6.48,0-11.81,3.82-11.81,10.71,0,4.17,1.62,7,4.86,8.63-2.37.52-4.69,1.91-4.69,4.63A4.74,4.74,0,0,0,123,49.51c-3.24,1.45-5.33,2.6-5.33,6.31,0,7,8.68,7.64,13.55,7.64,6.19,0,13.84-1.39,13.84-8.28,0-5.91-4.17-7.41-8.86-8.34l-5.27-1c-3.13-.64-5.62-.81-5.62-2.37,0-.93.81-1.22,1.56-1.51a12.26,12.26,0,0,0,4.39.69C138,42.65,143.06,39,143.06,32a8.78,8.78,0,0,0-2.2-6.19,5.14,5.14,0,0,1,3.18-.93,13,13,0,0,1,1.5.12Zm-9.21,7c0,3.3-1.45,5.73-5,5.73s-5.15-2.43-5.15-5.85,1.62-5.67,5.15-5.67S136.31,28.79,136.31,32Zm2.78,23.39c0,2.89-5.27,2.89-7.47,2.89-2.61,0-8.45-.58-8.45-4.23,0-1.8,1.62-2.55,3.13-3.3l5.79,1.22c1.79.35,7,1,7,3.41Z" transform="translate(0 0)"/>
<path d="M171.21,52.11V30.65c0-7.12-4.8-9.5-11.23-9.5-4.69,0-9.84,2.08-11.93,6.48l5.38,2.66a6.47,6.47,0,0,1,6.14-3.88c3,0,5,1.74,5,4.81V32.9c-6.83.93-17,2.49-17,11.4,0,5.33,3.53,8.39,8.74,8.39a10.46,10.46,0,0,0,8.68-4l.29,3.36Zm-6.66-7.87c-1.68,1.74-3.82,3.42-6.37,3.42s-3.94-1.45-3.94-4c0-5,6.6-5.79,10.3-6.31v7Z" transform="translate(0 0)"/>
<path d="M197.65,52.11V46.65h-9.44a20.3,20.3,0,0,0-4.57.41,29.49,29.49,0,0,0,3.82-5l9.9-15.46V22.14H177v5.38h7.33a42.76,42.76,0,0,0,5.44-.35,37.11,37.11,0,0,0-3.47,4.46L175.51,47.78v4.4Z" transform="translate(0 0)"/>
<path d="M209.31,52.11v-30h-6.77v30Zm.17-33V11.7h-7.17v7.41Z" transform="translate(0 0)"/>
<path d="M239.4,52.11V31c0-5.5-1.5-9.55-7.76-9.55-3.42,0-6.71,2-9.32,4l-.17-3.41h-6.37v30h6.77V29.94c1.68-1.45,4-3.13,6.37-3.13,2.9,0,3.71,2.2,3.71,4.69V52.11Z" transform="translate(0 0)"/>
</svg><span class="branding_label">Schleswig-Holstein Magazin</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="schleswig-holstein_magazin">
<li ><a href="/fernsehen/sendungen/schleswig-holstein_magazin/rezepte/index.html">Rezepte</a></li>
<li ><a href="/fernsehen/sendungen/schleswig-holstein_magazin/dorfgeschichten/index.html">Dorfgeschichten</a></li>
<li ><a href="/fernsehen/sendungen/schleswig-holstein_magazin/bilderaktion/index.html">Bilderaktion</a></li>
<li ><a href="/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise/index.html">Zeitreise</a></li>
<li ><a href="/fernsehen/sendungen/schleswig-holstein_magazin/wir_ueber_uns/index.html">Wir über uns</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div></header>
<a name="content"></a>
<div class="heroelement compact">
<div class="brandingbar"></div>
<div class="herocontainer">
<c:choose>
<c:when test="true">
<img width="184" height="104" src="/fernsehen/screenshot817354_v-einspaltig.jpg" alt="Zwei Tüftler, die an einem Tretlator für Senioren arbeiten.  " title="Zwei Tüftler, die an einem Tretlator für Senioren arbeiten."   class='showcopyright' width=0 height=0 style='display:none' />
<iframe
id="pp_shmag69856"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/fernsehen/sendungen/schleswig-holstein_magazin/shmag69856-ardplayer_image-cac16b9c-91e4-4488-a38a-c04b1818d707_theme-ndrde.html"
></iframe>
</c:when>
</c:choose>
</div>
</div><article>
<div class="videopage">
<header>
<h1>E-Tretlator: Mobilität für Senioren</h1>
<div class="element metainfo">
<span class="subline small">
<strong>Sendung: </strong><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,sendung995118.html" title="Link zur Sendungsseite dieser Ausgabe">Schleswig-Holstein Magazin | 02.02.2020 19:30 Uhr </a></span>
<span class="subline small">
<strong>2 min</strong>
|
Verfügbar bis 02.05.2020</span>
</div>
</header>
<p>Der Tretlator ist eine Mischung aus Rollator und Tretroller. Seit zwei Monaten arbeiten Tüftler in Bargteheide daran, ihn mit einen Elektroantrieb auszustatten.</p>
</div>
</article>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "VideoObject",
"name": "E-Tretlator: Mobilität für Senioren",
"description": "Der Tretlator ist eine Mischung aus Rollator und Tretroller. Seit zwei Monaten arbeiten Tüftler in Bargteheide daran, ihn mit einen Elektroantrieb auszustatten.",
"thumbnailUrl": "https://www.ndr.de/fernsehen/screenshot817354_v-contentxl.jpg",
"uploadDate": "2020-02-02T21:45:48.713+01:00",
"duration": "PT2M45S",
"expires": "2020-05-02T19:30:00.000+02:00",
"contentUrl": "https://mediandr-a.akamaihd.net/progressive/2020/0202/TV-20200202-2000-5900.hq.mp4",
"embedUrl": "https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/shmag69856-player.html"
}
</script>
<div class="element sharebox">
<div class="sharebox-inner contentgrid">
<p class="small"><strong>Diesen Inhalt teilen/merken:</strong></p>
<ul class="sharelinks">
<li class="to-facebook"><a href="#"><span class="ndricon_facebook"></span><span class="small">Facebook</span></a></li>
<li class="to-twitter"><a href="#"><span class="ndricon_twitter"></span><span class="small">Twitter</span></a></li>
<li class="to-mail"><a href="mailto:?"><span class="ndricon_email"></span><span class="small">E-Mail</span></a></li>
<li class="to-whatsapp"><a href="#"><span class="ndricon_whatsapp"></span><span class="small">WhatsApp</span></a></li>
<li class="printme"><a href="#"><span class="ndricon_print"></span><span class="small">Drucken</span></a></li>
</ul>
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/E-Tretlator-Mobilitaet-fuer-Senioren,shmag69856.html">https://www.ndr.de/fernsehen/sendungen/schleswig-holstein_magazin/E-Tretlator-Mobilitaet-fuer-Senioren,shmag69856.html</a></span>
</div>
</div>
<section class="element contentgrid teasergroup w50 ">
<header>
<h1 class="gamma">Aus dieser Sendung</h1>
</header>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817274_v-zweispaltig.jpg 376w,/fernsehen/screenshot817274_v-contentgross.jpg 568w,/fernsehen/screenshot817274_v-vierspaltig.jpg 760w,/fernsehen/screenshot817274_v-contentxl.jpg 1067w,/fernsehen/screenshot817274_v-einspaltig.jpg 184w,/fernsehen/screenshot817274_v-contentklein.jpg 256w,/fernsehen/screenshot817274_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot817274_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817274_v-ardteaser.jpg 120w,/fernsehen/screenshot817274_v-content.jpg 192w,/fernsehen/screenshot817274_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot817274_v-contentgross.jpg" alt="Schleswig-Holstein Magazin Moderatoren Henrik Hanses und Gabi Lüeße im Studio." title="Schleswig-Holstein Magazin Moderatoren Henrik Hanses und Gabi Lüeße im Studio."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">28 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag69846.html" title="Zum Video: Schleswig-Holstein Magazin | 02.02.2020"  >Schleswig-Holstein Magazin | 02.02.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817286_v-zweispaltig.jpg 376w,/fernsehen/screenshot817286_v-contentgross.jpg 568w,/fernsehen/screenshot817286_v-vierspaltig.jpg 760w,/fernsehen/screenshot817286_v-contentxl.jpg 1067w,/fernsehen/screenshot817286_v-einspaltig.jpg 184w,/fernsehen/screenshot817286_v-contentklein.jpg 256w,/fernsehen/screenshot817286_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot817286_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817286_v-ardteaser.jpg 120w,/fernsehen/screenshot817286_v-content.jpg 192w,/fernsehen/screenshot817286_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot817286_v-contentgross.jpg" alt="Motocross-Teilnehmer an der Startlinie des Wettrennens." title="Motocross-Teilnehmer an der Startlinie des Wettrennens."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">3 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Frauen-erstmals-bei-Jump-Race-Masters,shmag69848.html" title="Zum Video: Frauen erstmals bei &#034;Jump &amp; Race Masters&#034;"  >Frauen erstmals bei "Jump & Race Masters"</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817302_v-zweispaltig.jpg 376w,/fernsehen/screenshot817302_v-contentgross.jpg 568w,/fernsehen/screenshot817302_v-vierspaltig.jpg 760w,/fernsehen/screenshot817302_v-contentxl.jpg 1067w,/fernsehen/screenshot817302_v-einspaltig.jpg 184w,/fernsehen/screenshot817302_v-contentklein.jpg 256w,/fernsehen/screenshot817302_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot817302_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817302_v-ardteaser.jpg 120w,/fernsehen/screenshot817302_v-content.jpg 192w,/fernsehen/screenshot817302_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot817302_v-contentgross.jpg" alt="Handballer Holger Glandorf." title="Handballer Holger Glandorf."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">2 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Handball-Flensburg-erobert-zweiten-Tabellenplatz,shmag69850.html" title="Zum Video: Handball: Flensburg erobert zweiten Tabellenplatz"  >Handball: Flensburg erobert zweiten Tabellenplatz</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817322_v-zweispaltig.jpg 376w,/fernsehen/screenshot817322_v-contentgross.jpg 568w,/fernsehen/screenshot817322_v-vierspaltig.jpg 760w,/fernsehen/screenshot817322_v-contentxl.jpg 1067w,/fernsehen/screenshot817322_v-einspaltig.jpg 184w,/fernsehen/screenshot817322_v-contentklein.jpg 256w,/fernsehen/screenshot817322_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot817322_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817322_v-ardteaser.jpg 120w,/fernsehen/screenshot817322_v-content.jpg 192w,/fernsehen/screenshot817322_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot817322_v-contentgross.jpg" alt="Frank Dreves vom Seeadlerschutz Verein mit einem Fernglas vor den Augen." title="Frank Dreves vom Seeadlerschutz Verein mit einem Fernglas vor den Augen."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">2 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Seeadler-Keine-Ruhe-beim-Brueten,shmag69852.html" title="Zum Video: Seeadler: Keine Ruhe beim Brüten"  >Seeadler: Keine Ruhe beim Brüten</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-zweispaltig.jpg 376w,/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-contentgross.jpg 568w,/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-vierspaltig.jpg 760w,/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-contentxl.jpg 1067w,/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-einspaltig.jpg 184w,/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-contentklein.jpg 256w,/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-anderthalbspaltig.jpg 280w,/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-ardteaser.jpg 120w,/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-content.jpg 192w,/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/sendungen/schleswig-holstein_magazin/zeitreise2494_v-contentgross.jpg" alt="Ein Grenzstein steht an einem Feldrand und trägt die Beizeichnung &#034;DRP&#034; und die Zahl &#034;82&#034; an der Seite." title="Ein Grenzstein steht an einem Feldrand und trägt die Beizeichnung &#034;DRP&#034; und die Zahl &#034;82&#034; an der Seite."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">5 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Zeitreise-Als-Nordschleswig-zu-Daenemark-kam,shmag69844.html" title="Zum Video: Zeitreise: Als Nordschleswig zu Dänemark kam"  >Zeitreise: Als Nordschleswig zu Dänemark kam</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817344_v-zweispaltig.jpg 376w,/fernsehen/screenshot817344_v-contentgross.jpg 568w,/fernsehen/screenshot817344_v-vierspaltig.jpg 760w,/fernsehen/screenshot817344_v-contentxl.jpg 1067w,/fernsehen/screenshot817344_v-einspaltig.jpg 184w,/fernsehen/screenshot817344_v-contentklein.jpg 256w,/fernsehen/screenshot817344_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot817344_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817344_v-ardteaser.jpg 120w,/fernsehen/screenshot817344_v-content.jpg 192w,/fernsehen/screenshot817344_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot817344_v-contentgross.jpg" alt="Stand Up-Paddlerin, die auf ihrem Paddel sitzt." title="Stand Up-Paddlerin, die auf ihrem Paddel sitzt."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">3 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Stand-Up-Paddling-zu-jeder-Jahreszeit,shmag69854.html" title="Zum Video: Stand-Up-Paddling zu jeder Jahreszeit"  >Stand-Up-Paddling zu jeder Jahreszeit</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817374_v-zweispaltig.jpg 376w,/fernsehen/screenshot817374_v-contentgross.jpg 568w,/fernsehen/screenshot817374_v-vierspaltig.jpg 760w,/fernsehen/screenshot817374_v-contentxl.jpg 1067w,/fernsehen/screenshot817374_v-einspaltig.jpg 184w,/fernsehen/screenshot817374_v-contentklein.jpg 256w,/fernsehen/screenshot817374_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot817374_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot817374_v-ardteaser.jpg 120w,/fernsehen/screenshot817374_v-content.jpg 192w,/fernsehen/screenshot817374_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot817374_v-contentgross.jpg" alt="Verschiedene Bügeleisen unterschiedlicher Epochen auf einer Kommode ausgestellt." title="Verschiedene Bügeleisen unterschiedlicher Epochen auf einer Kommode ausgestellt."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">1 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Luebeck-Ausstellung-ueber-Buegeleisen,shmag69858.html" title="Zum Video: Lübeck: Ausstellung über Bügeleisen"  >Lübeck: Ausstellung über Bügeleisen</a></h2>
</div>
</div></section>
<section class="element contentgrid teasergroup w50 autorelated">
<header>
<h1 class="gamma">Mehr Schleswig-Holstein Magazin</h1>
</header>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot816820_v-zweispaltig.jpg 376w,/fernsehen/screenshot816820_v-contentgross.jpg 568w,/fernsehen/screenshot816820_v-vierspaltig.jpg 760w,/fernsehen/screenshot816820_v-contentxl.jpg 1067w,/fernsehen/screenshot816820_v-einspaltig.jpg 184w,/fernsehen/screenshot816820_v-contentklein.jpg 256w,/fernsehen/screenshot816820_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot816820_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot816820_v-ardteaser.jpg 120w,/fernsehen/screenshot816820_v-content.jpg 192w,/fernsehen/screenshot816820_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot816820_v-contentgross.jpg" alt="Gabi Lüeße und Christopher Scheffelmeier moderieren das Schleswig-Holstein Magazin" title="Gabi Lüeße und Christopher Scheffelmeier moderieren das Schleswig-Holstein Magazin"  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">28 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag69826.html" title="Zum Video: Schleswig-Holstein Magazin | 01.02.2020"  >Schleswig-Holstein Magazin | 01.02.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot816634_v-zweispaltig.jpg 376w,/fernsehen/screenshot816634_v-contentgross.jpg 568w,/fernsehen/screenshot816634_v-vierspaltig.jpg 760w,/fernsehen/screenshot816634_v-contentxl.jpg 1067w,/fernsehen/screenshot816634_v-einspaltig.jpg 184w,/fernsehen/screenshot816634_v-contentklein.jpg 256w,/fernsehen/screenshot816634_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot816634_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot816634_v-ardteaser.jpg 120w,/fernsehen/screenshot816634_v-content.jpg 192w,/fernsehen/screenshot816634_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot816634_v-contentgross.jpg" alt="Gabi Lüeße und Henrik Hansens moderieren das Schleswig-Holstein Magazin." title="Gabi Lüeße und Henrik Hansens moderieren das Schleswig-Holstein Magazin."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">28 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin-31012020,shmag69802.html" title="Zum Video: Schleswig-Holstein Magazin | 31.01.2020"  >Schleswig-Holstein Magazin | 31.01.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot815844_v-zweispaltig.jpg 376w,/fernsehen/screenshot815844_v-contentgross.jpg 568w,/fernsehen/screenshot815844_v-vierspaltig.jpg 760w,/fernsehen/screenshot815844_v-contentxl.jpg 1067w,/fernsehen/screenshot815844_v-einspaltig.jpg 184w,/fernsehen/screenshot815844_v-contentklein.jpg 256w,/fernsehen/screenshot815844_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot815844_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot815844_v-ardteaser.jpg 120w,/fernsehen/screenshot815844_v-content.jpg 192w,/fernsehen/screenshot815844_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot815844_v-contentgross.jpg" alt="Schleswig-Holstein Magazin Moderatoren Henrik Hanses und Gabi Lüeße im Studio." title="Schleswig-Holstein Magazin Moderatoren Henrik Hanses und Gabi Lüeße im Studio."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">28 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin-30012020,shmag69778.html" title="Zum Video: Schleswig-Holstein Magazin | 30.01.2020"  >Schleswig-Holstein Magazin | 30.01.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot815430_v-zweispaltig.jpg 376w,/fernsehen/screenshot815430_v-contentgross.jpg 568w,/fernsehen/screenshot815430_v-vierspaltig.jpg 760w,/fernsehen/screenshot815430_v-contentxl.jpg 1067w,/fernsehen/screenshot815430_v-einspaltig.jpg 184w,/fernsehen/screenshot815430_v-contentklein.jpg 256w,/fernsehen/screenshot815430_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot815430_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot815430_v-ardteaser.jpg 120w,/fernsehen/screenshot815430_v-content.jpg 192w,/fernsehen/screenshot815430_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot815430_v-contentgross.jpg" alt="Das Moderatorenteam Gabi Lüeße und Henrik Hanses." title="Das Moderatorenteam Gabi Lüeße und Henrik Hanses."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">28 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag69752.html" title="Zum Video: Schleswig-Holstein Magazin | 29.01.2020"  >Schleswig-Holstein Magazin | 29.01.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot814576_v-zweispaltig.jpg 376w,/fernsehen/screenshot814576_v-contentgross.jpg 568w,/fernsehen/screenshot814576_v-vierspaltig.jpg 760w,/fernsehen/screenshot814576_v-contentxl.jpg 1067w,/fernsehen/screenshot814576_v-einspaltig.jpg 184w,/fernsehen/screenshot814576_v-contentklein.jpg 256w,/fernsehen/screenshot814576_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot814576_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot814576_v-ardteaser.jpg 120w,/fernsehen/screenshot814576_v-content.jpg 192w,/fernsehen/screenshot814576_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot814576_v-contentgross.jpg" alt="Die Moderatoren Gabi Lüeß und Henrik Hanses im Studio des Schleswig-Holstein Magazins." title="Die Moderatoren Gabi Lüeß und Henrik Hanses im Studio des Schleswig-Holstein Magazins."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">28 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag69716.html" title="Zum Video: Schleswig-Holstein Magazin | 28.01.2020"  >Schleswig-Holstein Magazin | 28.01.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot813818_v-zweispaltig.jpg 376w,/fernsehen/screenshot813818_v-contentgross.jpg 568w,/fernsehen/screenshot813818_v-vierspaltig.jpg 760w,/fernsehen/screenshot813818_v-contentxl.jpg 1067w,/fernsehen/screenshot813818_v-einspaltig.jpg 184w,/fernsehen/screenshot813818_v-contentklein.jpg 256w,/fernsehen/screenshot813818_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot813818_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot813818_v-ardteaser.jpg 120w,/fernsehen/screenshot813818_v-content.jpg 192w,/fernsehen/screenshot813818_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot813818_v-contentgross.jpg" alt="Die Moderatoren des Schleswig-Holstein Magazins im Studio: Gabi Lüeße und Henrik Hanses." title="Die Moderatoren des Schleswig-Holstein Magazins im Studio: Gabi Lüeße und Henrik Hanses."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">28 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag69688.html" title="Zum Video: Schleswig-Holstein Magazin | 27.01.2020"  >Schleswig-Holstein Magazin | 27.01.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot813338_v-zweispaltig.jpg 376w,/fernsehen/screenshot813338_v-contentgross.jpg 568w,/fernsehen/screenshot813338_v-vierspaltig.jpg 760w,/fernsehen/screenshot813338_v-contentxl.jpg 1067w,/fernsehen/screenshot813338_v-einspaltig.jpg 184w,/fernsehen/screenshot813338_v-contentklein.jpg 256w,/fernsehen/screenshot813338_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot813338_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot813338_v-ardteaser.jpg 120w,/fernsehen/screenshot813338_v-content.jpg 192w,/fernsehen/screenshot813338_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot813338_v-contentgross.jpg" alt="Harriet Heise und Christopher Scheffelmeier moderieren das Schleswig-Holstein Magazin." title="Harriet Heise und Christopher Scheffelmeier moderieren das Schleswig-Holstein Magazin."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">25 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag69670.html" title="Zum Video: Schleswig-Holstein Magazin | 26.01.2020"  >Schleswig-Holstein Magazin | 26.01.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot779632_v-zweispaltig.jpg 376w,/fernsehen/screenshot779632_v-contentgross.jpg 568w,/fernsehen/screenshot779632_v-vierspaltig.jpg 760w,/fernsehen/screenshot779632_v-contentxl.jpg 1067w,/fernsehen/screenshot779632_v-einspaltig.jpg 184w,/fernsehen/screenshot779632_v-contentklein.jpg 256w,/fernsehen/screenshot779632_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot779632_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot779632_v-ardteaser.jpg 120w,/fernsehen/screenshot779632_v-content.jpg 192w,/fernsehen/screenshot779632_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot779632_v-contentgross.jpg" alt="Die Moderatorinnen Gabi Lüeße und Birgit Keller" title="Die Moderatorinnen Gabi Lüeße und Birgit Keller"  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">28 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_magazin/Schleswig-Holstein-Magazin,shmag67700.html" title="Zum Video: Schleswig-Holstein Magazin | 09.11.2019"  >Schleswig-Holstein Magazin | 09.11.2019</a></h2>
</div>
</div><div class="addmore">
<a href="#" class="add1"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
<a href="#" class="add2"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
</div>
</section>
<section class="element contentgrid teasergroup w50 autorelated">
<header>
<h1 class="gamma">Das könnte Sie auch interessieren</h1>
</header>
<div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot816340_v-zweispaltig.jpg 376w,/fernsehen/screenshot816340_v-contentgross.jpg 568w,/fernsehen/screenshot816340_v-vierspaltig.jpg 760w,/fernsehen/screenshot816340_v-contentxl.jpg 1067w,/fernsehen/screenshot816340_v-einspaltig.jpg 184w,/fernsehen/screenshot816340_v-contentklein.jpg 256w,/fernsehen/screenshot816340_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot816340_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot816340_v-ardteaser.jpg 120w,/fernsehen/screenshot816340_v-content.jpg 192w,/fernsehen/screenshot816340_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot816340_v-contentgross.jpg" alt="Vèrena Püschel moderiert Schleswig-Holstein 18.00" title="Vèrena Püschel moderiert Schleswig-Holstein 18.00"  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">14 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag69800.html" title="Zum Video: Schleswig-Holstein 18:00 | 31.01.2020"  >Schleswig-Holstein 18:00 | 31.01.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot809014_v-zweispaltig.jpg 376w,/fernsehen/screenshot809014_v-contentgross.jpg 568w,/fernsehen/screenshot809014_v-vierspaltig.jpg 760w,/fernsehen/screenshot809014_v-contentxl.jpg 1067w,/fernsehen/screenshot809014_v-einspaltig.jpg 184w,/fernsehen/screenshot809014_v-contentklein.jpg 256w,/fernsehen/screenshot809014_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot809014_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot809014_v-ardteaser.jpg 120w,/fernsehen/screenshot809014_v-content.jpg 192w,/fernsehen/screenshot809014_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot809014_v-contentgross.jpg" alt="&#034;Haus der Musik&#034; in Aalborg" title="&#034;Haus der Musik&#034; in Aalborg"  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">44 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Aalborg-die-Kulturhauptstadt-Nordjuetlands,ostseereport876.html" title="Zum Video: Aalborg - die Kulturhauptstadt Nordjütlands"  >Aalborg - die Kulturhauptstadt Nordjütlands</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot815816_v-zweispaltig.jpg 376w,/fernsehen/screenshot815816_v-contentgross.jpg 568w,/fernsehen/screenshot815816_v-vierspaltig.jpg 760w,/fernsehen/screenshot815816_v-contentxl.jpg 1067w,/fernsehen/screenshot815816_v-einspaltig.jpg 184w,/fernsehen/screenshot815816_v-contentklein.jpg 256w,/fernsehen/screenshot815816_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot815816_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot815816_v-ardteaser.jpg 120w,/fernsehen/screenshot815816_v-content.jpg 192w,/fernsehen/screenshot815816_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot815816_v-contentgross.jpg" alt="Schleswig-Holstein Moderatorin Marie-Luise Bram im Studio." title="Schleswig-Holstein Moderatorin Marie-Luise Bram im Studio."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">14 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800-30012020,shmag69776.html" title="Zum Video: Schleswig-Holstein 18:00 | 30.01.2020"  >Schleswig-Holstein 18:00 | 30.01.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/sendungen/ostsee-report/ostseereport656_v-zweispaltig.jpg 376w,/fernsehen/sendungen/ostsee-report/ostseereport656_v-contentgross.jpg 568w,/fernsehen/sendungen/ostsee-report/ostseereport656_v-vierspaltig.jpg 760w,/fernsehen/sendungen/ostsee-report/ostseereport656_v-contentxl.jpg 1067w,/fernsehen/sendungen/ostsee-report/ostseereport656_v-einspaltig.jpg 184w,/fernsehen/sendungen/ostsee-report/ostseereport656_v-contentklein.jpg 256w,/fernsehen/sendungen/ostsee-report/ostseereport656_v-anderthalbspaltig.jpg 280w,/fernsehen/sendungen/ostsee-report/ostseereport656_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/sendungen/ostsee-report/ostseereport656_v-ardteaser.jpg 120w,/fernsehen/sendungen/ostsee-report/ostseereport656_v-content.jpg 192w,/fernsehen/sendungen/ostsee-report/ostseereport656_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/sendungen/ostsee-report/ostseereport656_v-contentgross.jpg" alt="Ein kleines Schiff aus Holz liegt schneebedeckt im Hafen. Es wird gerade erst hell." title="Ein kleines Schiff aus Holz liegt schneebedeckt im Hafen. Es wird gerade erst hell."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">43 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Winterleben-am-Rande-zur-Arktis,ostseereport678.html" title="Zum Video: Winterleben am Rande zur Arktis"  >Winterleben am Rande zur Arktis</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot815224_v-zweispaltig.jpg 376w,/fernsehen/screenshot815224_v-contentgross.jpg 568w,/fernsehen/screenshot815224_v-vierspaltig.jpg 760w,/fernsehen/screenshot815224_v-contentxl.jpg 1067w,/fernsehen/screenshot815224_v-einspaltig.jpg 184w,/fernsehen/screenshot815224_v-contentklein.jpg 256w,/fernsehen/screenshot815224_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot815224_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot815224_v-ardteaser.jpg 120w,/fernsehen/screenshot815224_v-content.jpg 192w,/fernsehen/screenshot815224_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot815224_v-contentgross.jpg" alt="Schleswig-Holstein 18:00 Moderatorin Marie-Luise Bram im Studio." title="Schleswig-Holstein 18:00 Moderatorin Marie-Luise Bram im Studio."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">14 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag69750.html" title="Zum Video: Schleswig-Holstein 18:00 | 29.01.2020"  >Schleswig-Holstein 18:00 | 29.01.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/epg/import/sendungsbild66890_v-zweispaltig.jpg 376w,/fernsehen/epg/import/sendungsbild66890_v-contentgross.jpg 568w,/fernsehen/epg/import/sendungsbild66890_v-vierspaltig.jpg 760w,/fernsehen/epg/import/sendungsbild66890_v-contentxl.jpg 1067w,/fernsehen/epg/import/sendungsbild66890_v-einspaltig.jpg 184w,/fernsehen/epg/import/sendungsbild66890_v-contentklein.jpg 256w,/fernsehen/epg/import/sendungsbild66890_v-anderthalbspaltig.jpg 280w,/fernsehen/epg/import/sendungsbild66890_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/epg/import/sendungsbild66890_v-ardteaser.jpg 120w,/fernsehen/epg/import/sendungsbild66890_v-content.jpg 192w,/fernsehen/epg/import/sendungsbild66890_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/epg/import/sendungsbild66890_v-contentgross.jpg" alt="Atemberaubende Gletscher an Spitzbergenes Küsten." title="Atemberaubende Gletscher an Spitzbergenes Küsten."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">59 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Mit-Kapitaen-Karlsen-in-die-Arktis,ostseereport812.html" title="Zum Video: Mit Kapitän Karlsen in die Arktis"  >Mit Kapitän Karlsen in die Arktis</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot814554_v-zweispaltig.jpg 376w,/fernsehen/screenshot814554_v-contentgross.jpg 568w,/fernsehen/screenshot814554_v-vierspaltig.jpg 760w,/fernsehen/screenshot814554_v-contentxl.jpg 1067w,/fernsehen/screenshot814554_v-einspaltig.jpg 184w,/fernsehen/screenshot814554_v-contentklein.jpg 256w,/fernsehen/screenshot814554_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot814554_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot814554_v-ardteaser.jpg 120w,/fernsehen/screenshot814554_v-content.jpg 192w,/fernsehen/screenshot814554_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot814554_v-contentgross.jpg" alt="Verena Püschel" title="Verena Püschel"  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">14 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag69714.html" title="Zum Video: Schleswig-Holstein 18:00 | 28.01.2020"  >Schleswig-Holstein 18:00 | 28.01.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-zweispaltig.jpg 376w,/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-contentgross.jpg 568w,/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-vierspaltig.jpg 760w,/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-contentxl.jpg 1067w,/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-einspaltig.jpg 184w,/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-contentklein.jpg 256w,/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-anderthalbspaltig.jpg 280w,/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-ardteaser.jpg 120w,/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-content.jpg 192w,/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/sendungen/ostsee-report/sendungsbild47252_v-contentgross.jpg" alt="Traumhafte Winterlandschaft im hohen Norden." title="Traumhafte Winterlandschaft im hohen Norden."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">58 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/Der-Winter-im-hohen-Norden,ostseereport874.html" title="Zum Video: Der Winter im hohen Norden"  >Der Winter im hohen Norden</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot813808_v-zweispaltig.jpg 376w,/fernsehen/screenshot813808_v-contentgross.jpg 568w,/fernsehen/screenshot813808_v-vierspaltig.jpg 760w,/fernsehen/screenshot813808_v-contentxl.jpg 1067w,/fernsehen/screenshot813808_v-einspaltig.jpg 184w,/fernsehen/screenshot813808_v-contentklein.jpg 256w,/fernsehen/screenshot813808_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot813808_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot813808_v-ardteaser.jpg 120w,/fernsehen/screenshot813808_v-content.jpg 192w,/fernsehen/screenshot813808_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot813808_v-contentgross.jpg" alt="Schleswig-Holstein 18:00 mit Vèrena Püschel." title="Schleswig-Holstein 18:00 mit Vèrena Püschel."  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">14 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/schleswig-holstein_1800/Schleswig-Holstein-1800,shmag69686.html" title="Zum Video: Schleswig-Holstein 18:00 | 27.01.2020"  >Schleswig-Holstein 18:00 | 27.01.2020</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot800302_v-zweispaltig.jpg 376w,/fernsehen/screenshot800302_v-contentgross.jpg 568w,/fernsehen/screenshot800302_v-vierspaltig.jpg 760w,/fernsehen/screenshot800302_v-contentxl.jpg 1067w,/fernsehen/screenshot800302_v-einspaltig.jpg 184w,/fernsehen/screenshot800302_v-contentklein.jpg 256w,/fernsehen/screenshot800302_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot800302_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot800302_v-ardteaser.jpg 120w,/fernsehen/screenshot800302_v-content.jpg 192w,/fernsehen/screenshot800302_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot800302_v-contentgross.jpg" alt="Rentier" title="Rentier"  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">59 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Nordische-Tiergeschichten,ostseereport872.html" title="Zum Video: Nordische Tiergeschichten"  >Nordische Tiergeschichten</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot796762_v-zweispaltig.jpg 376w,/fernsehen/screenshot796762_v-contentgross.jpg 568w,/fernsehen/screenshot796762_v-vierspaltig.jpg 760w,/fernsehen/screenshot796762_v-contentxl.jpg 1067w,/fernsehen/screenshot796762_v-einspaltig.jpg 184w,/fernsehen/screenshot796762_v-contentklein.jpg 256w,/fernsehen/screenshot796762_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot796762_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot796762_v-ardteaser.jpg 120w,/fernsehen/screenshot796762_v-content.jpg 192w,/fernsehen/screenshot796762_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot796762_v-contentgross.jpg" alt="Aufnahme eines Weihnachtsmarkts in Riga am Abend" title="Aufnahme eines Weihnachtsmarkts in Riga am Abend"  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">35 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Weihnachten-in-Riga,ostseereport868.html" title="Zum Video: Weihnachten in Riga"  >Weihnachten in Riga</a></h2>
</div>
</div><div class="element teaser list">
<div class="teaserimage">
<div class="image-container">
<picture>
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot782678_v-zweispaltig.jpg 376w,/fernsehen/screenshot782678_v-contentgross.jpg 568w,/fernsehen/screenshot782678_v-vierspaltig.jpg 760w,/fernsehen/screenshot782678_v-contentxl.jpg 1067w,/fernsehen/screenshot782678_v-einspaltig.jpg 184w,/fernsehen/screenshot782678_v-contentklein.jpg 256w,/fernsehen/screenshot782678_v-anderthalbspaltig.jpg 280w,/fernsehen/screenshot782678_v-zweispaltig.jpg 376w" sizes="1px" media="(min-width: 50em)">
<source type="image/jpg" srcset="/resources/images/placeholder.png 80w,/fernsehen/screenshot782678_v-ardteaser.jpg 120w,/fernsehen/screenshot782678_v-content.jpg 192w,/fernsehen/screenshot782678_v-gallery.jpg 400w" sizes="1px" media="(max-width: 40em)">
<img src="/fernsehen/screenshot782678_v-contentgross.jpg" alt="Blick von einem Schiff auf Kaliningrad" title="Blick von einem Schiff auf Kaliningrad"  class="responsive"/>
</picture>
<div class="media">
<span class="mediaduration">43 min</span>
<span class="ndricon_play"></span>
</div>
</div>
</div>
<div class="teaser-content">
<h2 class="zeta"><a href="/fernsehen/sendungen/ostsee-report/Kaliningrad,ostseereport864.html" title="Zum Video: Kaliningrad"  >Kaliningrad</a></h2>
</div>
</div><div class="addmore">
<a href="#" class="add1"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
<a href="#" class="add2"><span class="ndricon_plus"></span> <span class="label">Mehr anzeigen</span></a>
</div>
</section><footer>
<div class="element contentgrid">
<div class="element">
<h2 class="epsilon">Der NDR</h2>
<ul class="footerlinks extrasmall">
<li><a href="/der_ndr/ihr-ndr/index.html" title="Zum Artikel: Ihr NDR"  >Ihr NDR</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/ndr-trifft-schule/index.html" title="Zum Artikel: NDR trifft Schule"  >NDR trifft Schule</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/ndr-vor-ort/fuehrungen/index.html" title="Zum Artikel: NDR Führungen"  >NDR Führungen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/ihr-ndr/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/ihr-ndr/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
<div class="element">
<h2 class="epsilon">Service</h2>
<ul class="footerlinks extrasmall">
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/home/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
<div class="element">
<h2 class="epsilon">Themen</h2>
<ul class="footerlinks extrasmall">
<li><a href="/themenwoche/index.html" title="Zum Artikel: ARD-Themenwoche"  >ARD-Themenwoche</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/geschichte/auschwitz_und_ich/Auschwitz-und-Ich,startseite173.html" title="Zum Artikel: Auschwitz und Ich"  >Auschwitz und Ich</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/info/Kreuzfahrtschiffe,kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div><div class="element">
<h2 class="epsilon">NDR Fernsehen</h2>
<ul class="footerlinks extrasmall">
<li><a href="/fernsehen/sendungen/index.html" title="Zum Artikel: Sendungen A-Z"  >Sendungen A-Z</a></li>
<li><a href="/fernsehen/programm/index.html" title="Zum Artikel: Programm"  >Programm</a></li>
<li><a href="/fernsehen/livestream/index.html" title="Zum Video-Livestream: Livestream"  >Livestream</a></li>
<li><a href="/fernsehen/service/Mitschnittservice,mitschnitt312.html" title="Zum Artikel: Mitschnittservice"  >Mitschnittservice</a></li>
<li><a href="/nachrichten/investigation/Ressort-Investigation-im-NDR,investigation102.html" title="Zum Artikel: Ressort Investigation"  >Ressort Investigation</a></li>
<li><a href="/fernsehen/50_jahre/index.html" title="Zum Artikel: Jubiläum NDR Fernsehen"  >Jubiläum NDR Fernsehen</a></li>
</ul>
</div></div><div class="generalfooter">
<div class="wrap">
<ul class="extrasmall">
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
</ul>
<p class="extrasmall">&copy; Norddeutscher Rundfunk</p>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('E-Tretlator: Mobilität für Senioren'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[shmag69856]',
4: '[' + encodeURIComponent('E-Tretlator: Mobilität für Senioren') + ']',
5: '[08d20da4-8be7-4094-9d11-c9f6d8b0b26e]',
6: '[' + encodeURIComponent('video') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndrtv') + ']',
9: '36',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2020-02-02T21:45:48') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Schleswig-Holstein| Tretlator| Rollator| Tretroller| Tüftler| Bargteheide| Elektroantrieb| Senioren| Mobilität') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrtv';
var pdt = '2020-02-02T21:45:48';
var sid = '36';
var src = '';
var tags = 'Schleswig-Holstein| Tretlator| Rollator| Tretroller| Tüftler| Bargteheide| Elektroantrieb| Senioren| Mobilität';
var uuid = '08d20da4-8be7-4094-9d11-c9f6d8b0b26e';
var sophoraID = 'shmag69856';
var pageTitle = 'E-Tretlator: Mobilität für Senioren';
var objectType = 'video';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</footer>
<script type="text/javascript" src="/common/resources/lib/baselib.js" defer></script>
<script type="text/javascript" src="/resources/script/basics.js" defer></script>
<script type="text/javascript" src="/resources/script/ndr_navigation.js" defer></script>
</body>
</html>