<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video#">
<!-- base_head -->
<head>

<title>Bürgerinitiative kämpft gegen geplante Ferienanlage | NDR.de - Fernsehen - Sendungen A-Z - Nordmagazin</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Bürgerinitiative kämpft gegen geplante Ferienanlage " />
<meta name="googlebot" content="unavailable_after: 12-Nov-2020 19:30:00 CET"/>
<meta name="expires" content="2020-11-12T19:30:00.000"/>
<meta property="og:title" content="Bürgerinitiative kämpft gegen geplante Ferienanlage "/>
<meta name="description" content="In Retgendorf am Schweriner Außensee plant ein dänisches Unternehmen eine große Ferienanlage mit rund 30 Häusern. Eine Bürgerinitiative engagiert sich gegen den Bau." />
<meta property="og:description" content="In Retgendorf am Schweriner Außensee plant ein dänisches Unternehmen eine große Ferienanlage mit rund 30 Häusern. Eine Bürgerinitiative engagiert sich gegen den Bau." />
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot780990_v-contentxl.jpg" />
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot780990_v-portraitl.jpg" />
<link rel="canonical" href="/fernsehen/sendungen/nordmagazin/Buergerinitiative-kaempft-gegen-geplante-Ferienanlage,nordmagazin68254.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/fernsehen/sendungen/nordmagazin/Buergerinitiative-kaempft-gegen-geplante-Ferienanlage,nordmagazin68254.html"/>
<meta name="twitter:title" content="Bürgerinitiative kämpft gegen geplante Ferienanlage "/>
<meta name="twitter:description" content="In Retgendorf am Schweriner Außensee plant ein dänisches Unternehmen eine große Ferienanlage mit rund 30 Häusern. Eine Bürgerinitiative engagiert sich gegen den Bau."/>
<meta name="twitter:image:src" content="https://www.ndr.de/fernsehen/screenshot780990_v-contentxl.jpg" />
<meta name="medium" content="video" />
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="video.episode"/>
<meta property="og:site_name" content="NDR Mediathek"/>
<meta property="og:url" content="https://www.ndr.de/fernsehen/sendungen/nordmagazin/Buergerinitiative-kaempft-gegen-geplante-Ferienanlage,nordmagazin68254.html"/>
<meta property="og:video" content="https://www.ndr.de/fernsehen/sendungen/nordmagazin/Buergerinitiative-kaempft-gegen-geplante-Ferienanlage,nordmagazin68254.html"/>
<meta property="og:video:type" content="text/html"/>
<meta property="video:duration" content="153"/>
<meta property="video:release_date" content="2019-11-12T19:30:00.000"/>
<meta name="keywords"  lang="de" content="Retgendorf, Schweriner Außensee, dänisches Unternehmen, Ferienanlage, Bürgerinitiative
,Tourismus,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig3" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansDRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDCondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDR_Icons.woff?ilt4ch0730" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=1104" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js?gen=1104"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=1104"></script>
<script type="text/javascript" src="https://try.abtasty.com/2fe373057f5c1f051efbaa0cb11e7822.js"></script>
<!-- ncc:createSmartbanner neue lib-->
<meta name="smartbanner:title" content="NDR Mecklenburg-Vorpommern">
<meta name="smartbanner:author" content="Norddeutscher Rundfunk">
<meta name="smartbanner:price" content="kostenlos">
<meta name="smartbanner:price-suffix-apple" content=" im App Store">
<meta name="smartbanner:price-suffix-google" content=" bei Google Play">
<meta name="smartbanner:icon-apple"
content="/common/resources/lib/smartbanner/icons/ndr-mv.png">
<meta name="smartbanner:icon-google"
content="/common/resources/lib/smartbanner/icons/ndr-mv.png">
<meta name="smartbanner:button" content="Anzeigen">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/de/app/id1214936479">
<meta name="smartbanner:button-url-google"
content="https://play.google.com/store/apps/details?id=de.ndr.app.ndrmv">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-path" content="/">
<meta name="smartbanner:exclude-user-agent-regex" content="^.*(iPad|android(?!.*mobile)).*$">
<link href="/common/resources/lib/smartbanner/smartbanner.min.css" rel="stylesheet" type="text/css">
<script src="/common/resources/lib/smartbanner/smartbanner.min.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="branding tv ndrtv_30" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="icon icon_arrow_right"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="icon icon_burger2019"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#"><span class="icon icon_close"></span></a>
</div>
<div class="shadow"></div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="icon icon_search2019"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Navigation des Hauptmenüs schließen"><span class="icon icon_close"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<input id="check_epg" type="hidden" name="search_epg" value="1" checked="checked">
<input id="sort_by_checkbox" type="hidden" name="sort_by" value="date">
<button type="submit" title="Suche starten"><span class="icon icon_search2019"></span></button>
</form>
</div>
<nav>
<div class="shadow"></div>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<div class="shadow"></div>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<div class="shadow"></div>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="icon icon_wetter"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="icon icon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" title="Navigation Radio & TV schließen"><span class=" icon icon_close"></span></a>
</div>
<nav>
<div class="shadow"></div>
<ul>
<li>
<a href="/fernsehen/" class="firstlevel" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv icon icon_tv"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="icon icon_livestream"></span></a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li class="seclev"><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a  class="firstlevel" href="/mediathek/" title="zum NDR in der Mediathek"><span class="mainradiotv icon icon_mediathek"></span>NDR in der Mediathek</a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/mediathek/sendungen_a-z/" title="zur Seite Sendungen A-Z">Sendungen A-Z</a></li>
<li class="seclev"><a href="/mediathek/sendung_verpasst/" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a class="firstlevel" href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv icon icon_radio"></span>Radio</a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/epg/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/epg/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/epg/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/epg/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/epg/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/info/epg/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/epg/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/epg/stationndrplus106-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="icon icon_livestream"></span></a>
</li>
</ul>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a class="firstlevel" href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv icon icon_audiothek"></span>ARD Audiothek</a></li>
</ul>
<div class="shadow"></div>
</nav>
</div>
</div>
</div>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite: Nordmagazin" href="https://www.ndr.de/nordmagazin/">
<svg class="svglogobox">
<use class="uselogo" xlink:href="/resources/images/logos/svg/ndrtv_30.svg#ndrtv_30"></use>
</svg>
<span class="branding_label">Nordmagazin</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="nordmagazin">
<li ><a href="/fernsehen/sendungen/nordmagazin/bilderaktion/index.html">Bilderaktion</a></li>
<li ><a href="/fernsehen/sendungen/nordmagazin/zeitreise/index.html">Zeitreise</a></li>
<li ><a href="/fernsehen/sendungen/nordmagazin/dorfgeschichte/index.html">Dorfgeschichten</a></li>
<li ><a href="/fernsehen/sendungen/nordmagazin/moderation/index.html">Moderation</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div></header>
<div id="page">
<a name="content"></a>
<div class="container w100">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder stagePlayer" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name" content="Video: B&uuml;rgerinitiative k&auml;mpft gegen geplante Ferienanlage" />
<span itemprop="description" content="In Retgendorf am Schweriner Au&szlig;ensee plant ein d&auml;nisches Unternehmen eine gro&szlig;e Ferienanlage mit rund 30 H&auml;usern. Eine B&uuml;rgerinitiative engagiert sich gegen den Bau.
" />
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2019/1112/TV-20191112-2019-5900.hq.mp4" />
<meta itemprop="embedURL" content="https://www.ndr.de/fernsehen/sendungen/nordmagazin/nordmagazin68254-player.html" />
<span itemprop="thumbnailUrl" content="https://www.ndr.de/fernsehen/screenshot780990_v-contentxl.jpg"></span>
<span itemprop="duration" content="PT2M33S" />
<span itemprop="uploadDate" content="2019-11-13T06:19:25.151+01:00" />
<span itemprop="expires" content="2020-11-12T19:30:00.000+01:00" />
<img width="184" height="104" src="/fernsehen/screenshot780990_v-einspaltig.jpg" alt="Drei Menschen aus der Bürgerinitiative.  " title="Drei Menschen aus der Bürgerinitiative."   width=0 height=0 style='display:none' />
<iframe
id="pp_nordmagazin68254"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/fernsehen/sendungen/nordmagazin/nordmagazin68254-ardplayer_image-97338d23-70a3-442c-b777-3c054362a3f3_theme-ndrde.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h1>
Bürgerinitiative kämpft gegen geplante Ferienanlage
</h1>
<div class="subline">
<span itemprop="alternateName">Nordmagazin</span> - <span itemprop="datePublished" content="2019-11-12T19:30:00.000+01:00">12.11.2019 19:30 Uhr </span> <span itemprop="author"></span>
</div>
<p>In Retgendorf am Schweriner Außensee plant ein dänisches Unternehmen eine große Ferienanlage mit rund 30 Häusern. Eine Bürgerinitiative engagiert sich gegen den Bau.
</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fnordmagazin%2FBuergerinitiative-kaempft-gegen-geplante-Ferienanlage%2Cnordmagazin68254.html&t=B&uuml;rgerinitiative k&auml;mpft gegen geplante Ferienanlage" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fnordmagazin%2FBuergerinitiative-kaempft-gegen-geplante-Ferienanlage%2Cnordmagazin68254.html&text=B&uuml;rgerinitiative k&auml;mpft gegen geplante Ferienanlage" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="4.2" data-uuid="67a08d14-35fa-4b10-8fe4-53cbfaf8eaf0" data-obid="67a08d14-35fa-4b10-8fe4-53cbfaf8eaf0" title="Bisherige Bewertung: 4,2 Sterne bei 5 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>4,2</span> bei 5 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter ndrtv group">
<div class="logo"></div>
<a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,sendung964432.html" class="button"><span class="buttonshine"></span>Informationen zur Sendung</a>
</div>
</div>
</div>
<!-- ende mediaplayer  --></div>
<div class="relatedmedia">
<div class="container w100">
<div class="modulepadding">
<section class="w100 relatedmedia_slider group sliderelement same_broadcast" data-slider='{"elementSelectionType" : "class", "elementClass" : "mediathekslider", "theme" :"ndrslider3-light-theme", "leftMargin" : 30, "rightMargin" : 30, "endless" : false, "viewXS" : 2}'>
<h1><span>Aus dieser Sendung</span></h1>
<div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68252" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781060_v-zweispaltig.jpg" data-alt="Moderator Thilo Tautz.  " data-title="Moderator Thilo Tautz." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781060_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Moderator Thilo Tautz.  " title="Moderator Thilo Tautz."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:58</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin68252.html" title="Zum Video: Nordmagazin | 12.11.2019"  >
Nordmagazin | 12.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68256" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781006_v-zweispaltig.jpg" data-alt="Zwei Schüler in einem Klassenzimmer.  " data-title="Zwei Schüler in einem Klassenzimmer." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781006_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Zwei Schüler in einem Klassenzimmer.  " title="Zwei Schüler in einem Klassenzimmer."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>02:38</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Mittlere-Reife-fuer-Gymnasiasten-SPD-und-CDU-einigen-sich,nordmagazin68256.html" title="Zum Video: Mittlere Reife für Gymnasiasten: SPD und CDU einigen sich"  >
Mittlere Reife für Gymnasiasten: SPD und CDU einigen sich
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68258" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781026_v-zweispaltig.jpg" data-alt="Ein Zug fährt auf einem Hafengelände.  " data-title="Ein Zug fährt auf einem Hafengelände." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781026_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ein Zug fährt auf einem Hafengelände.  " title="Ein Zug fährt auf einem Hafengelände."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>01:28</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Handelswege-Neue-Seidenstrasse-ueber-Mukran,nordmagazin68258.html" title="Zum Video: Handelswege: Neue &#034;Seidenstraße&#034; über Mukran"  >
Handelswege: Neue "Seidenstraße" über Mukran
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68260" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781030_v-zweispaltig.jpg" data-alt="Studierende bereiten sich für den Festakt vor.  " data-title="Studierende bereiten sich für den Festakt vor." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781030_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Studierende bereiten sich für den Festakt vor.  " title="Studierende bereiten sich für den Festakt vor."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>02:44</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/600-Jahre-Uni-Rostock-Eine-Institution-im-Wandel,nordmagazin68260.html" title="Zum Video: 600 Jahre Uni Rostock: Eine Institution im Wandel"  >
600 Jahre Uni Rostock: Eine Institution im Wandel
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68262" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781032_v-zweispaltig.jpg" data-alt="Eine Schlange aus Mosaik auf einem Spielplatz.  " data-title="Eine Schlange aus Mosaik auf einem Spielplatz." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781032_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Eine Schlange aus Mosaik auf einem Spielplatz.  " title="Eine Schlange aus Mosaik auf einem Spielplatz."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:18</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Mosaikkuenstlerin-schafft-besondere-Spielplaetze,nordmagazin68262.html" title="Zum Video: Mosaikkünstlerin schafft besondere Spielplätze"  >
Mosaikkünstlerin schafft besondere Spielplätze
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68264" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781044_v-zweispaltig.jpg" data-alt="Ein Mann mit grauen Haaren im Interview.  " data-title="Ein Mann mit grauen Haaren im Interview." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781044_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ein Mann mit grauen Haaren im Interview.  " title="Ein Mann mit grauen Haaren im Interview."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:02</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Vor-30-Jahren-Mauerfall-auf-der-Ostsee,nordmagazin68264.html" title="Zum Video: Vor 30 Jahren: Mauerfall auf der Ostsee"  >
Vor 30 Jahren: Mauerfall auf der Ostsee
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68266" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781052_v-zweispaltig.jpg" data-alt="Ein Chor.  " data-title="Ein Chor." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781052_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ein Chor.  " title="Ein Chor."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:13</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/30-Jahre-Mauerfall-NDR-Empfang-in-Wismar,nordmagazin68266.html" title="Zum Video: 30 Jahre Mauerfall: NDR Empfang in Wismar"  >
30 Jahre Mauerfall: NDR Empfang in Wismar
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68268" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781056_v-zweispaltig.jpg" data-alt="Wetterexperte Stefan Kreiboom.  " data-title="Wetterexperte Stefan Kreiboom." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781056_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wetterexperte Stefan Kreiboom.  " title="Wetterexperte Stefan Kreiboom."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>01:21</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Das-Wetter,nordmagazin68268.html" title="Zum Video: Das Wetter"  >
Das Wetter
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68270" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781062_v-zweispaltig.jpg" data-alt=".  " data-title="." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781062_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt=".  " title="."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>00:36</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Hauptpruefung-Peenebruecke-halbseitig-gesperrt,nordmagazin68270.html" title="Zum Video: Hauptprüfung: Peenebrücke halbseitig gesperrt"  >
Hauptprüfung: Peenebrücke halbseitig gesperrt
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68272" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781074_v-zweispaltig.jpg" data-alt=".  " data-title="." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781074_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt=".  " title="."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>00:44</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Jugendmedientag-Schueler-im-NDR-Landesfunkhaus,nordmagazin68272.html" title="Zum Video: Jugendmedientag: Schüler im NDR Landesfunkhaus"  >
Jugendmedientag: Schüler im NDR Landesfunkhaus
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div></section>
</div>
</div>
</div>
<div class="relatedmedia">
<div class="container w100">
<div class="modulepadding">
<section class="w100 relatedmedia_slider group sliderelement same_serial_program" data-slider='{"elementSelectionType" : "class", "elementClass" : "mediathekslider", "theme" :"ndrslider3-light-theme", "leftMargin" : 30, "rightMargin" : 30, "endless" : false, "viewXS" : 2}'>
<h1><span>Mehr Nordmagazin</span></h1>
<div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68226" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot780510_v-zweispaltig.jpg" data-alt="Thilo Tautz moderiert das Nordmagazin  " data-title="Thilo Tautz moderiert das Nordmagazin" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot780510_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Thilo Tautz moderiert das Nordmagazin  " title="Thilo Tautz moderiert das Nordmagazin"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:55</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin68226.html" title="Zum Video: Nordmagazin | 11.11.2019"  >
Nordmagazin | 11.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68200" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot780008_v-zweispaltig.jpg" data-alt="Birgit Keller  " data-title="Birgit Keller" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot780008_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Birgit Keller  " title="Birgit Keller"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:55</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin68200.html" title="Zum Video: Nordmagazin | 10.11.2019"  >
Nordmagazin | 10.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68174" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot779676_v-zweispaltig.jpg" data-alt="Gabie Lueße und Birgit Keller moderieren das Nordmagazin  " data-title="Gabie Lueße und Birgit Keller moderieren das Nordmagazin" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot779676_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Gabie Lueße und Birgit Keller moderieren das Nordmagazin  " title="Gabie Lueße und Birgit Keller moderieren das Nordmagazin"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:55</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin68174.html" title="Zum Video: Nordmagazin | 09.11.2019"  >
Nordmagazin | 09.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68142" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot779200_v-zweispaltig.jpg" data-alt="Nordmagazin mit Birgit Keller. Hinter der Moderatorin ist ein Vorschaubild für den folgenden Beitrag über eine Gedenkveranstaltung in Wismar.  " data-title="Nordmagazin mit Birgit Keller. Hinter der Moderatorin ist ein Vorschaubild für den folgenden Beitrag über eine Gedenkveranstaltung in Wismar." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot779200_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Nordmagazin mit Birgit Keller. Hinter der Moderatorin ist ein Vorschaubild für den folgenden Beitrag über eine Gedenkveranstaltung in Wismar.  " title="Nordmagazin mit Birgit Keller. Hinter der Moderatorin ist ein Vorschaubild für den folgenden Beitrag über eine Gedenkveranstaltung in Wismar."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:58</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin68142.html" title="Zum Video: Nordmagazin | 08.11.2019"  >
Nordmagazin | 08.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68116" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot778666_v-zweispaltig.jpg" data-alt="Moderatorin Birgit Keller im Studio, hinter ihr ein Bild von der Wildschweinen.  " data-title="Moderatorin Birgit Keller im Studio, hinter ihr ein Bild von der Wildschweinen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot778666_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Moderatorin Birgit Keller im Studio, hinter ihr ein Bild von der Wildschweinen.  " title="Moderatorin Birgit Keller im Studio, hinter ihr ein Bild von der Wildschweinen."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:58</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Nordmagazin-07112019,nordmagazin68116.html" title="Zum Video: Nordmagazin | 07.11.2019"  >
Nordmagazin | 07.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68090" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot777826_v-zweispaltig.jpg" data-alt="Birgit Keller im Studio  " data-title="Birgit Keller im Studio" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot777826_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Birgit Keller im Studio  " title="Birgit Keller im Studio"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:50</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Nordmagazin-06112019,nordmagazin68090.html" title="Zum Video: Nordmagazin | 06.11.2019"  >
Nordmagazin | 06.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin64312" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot713728_v-zweispaltig.jpg" data-alt="Moderator Thilo Tautz  " data-title="Moderator Thilo Tautz" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot713728_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Moderator Thilo Tautz  " title="Moderator Thilo Tautz"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>29:01</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin64312.html" title="Zum Video: Nordmagazin | 08.07.2019"  >
Nordmagazin | 08.07.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div></section>
</div>
</div>
</div>
<div class="relatedmedia">
<div class="container w100">
<div class="modulepadding">
<section class="w100 relatedmedia_slider group sliderelement similar_program" data-slider='{"elementSelectionType" : "class", "elementClass" : "mediathekslider", "theme" :"ndrslider3-light-theme", "leftMargin" : 30, "rightMargin" : 30, "endless" : false, "viewXS" : 2}'>
<h1><span>Das könnte Sie auch interessieren</span></h1>
<div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="landundleute6202" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot780868_v-zweispaltig.jpg" data-alt="Der Moderator Frank Breuner  " data-title="Der Moderator Frank Breuner" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot780868_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Der Moderator Frank Breuner  " title="Der Moderator Frank Breuner"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>14:58</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin - Land und Leute</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/land_und_leute/Nordmagazin-Land-und-Leute,landundleute6202.html" title="Zum Video: Nordmagazin - Land und Leute"  >
Nordmagazin - Land und Leute
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin - Land und Leute</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="unseregeschichte822" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/geschichte/mauerfall190_v-zweispaltig.jpg" data-alt="Menschen feiern am 10. November 1989 vor und auf der Mauer in Berlin den Mauerfall. &copy; picture-alliance/ ZB Foto: Peter Zimmermann" data-title="Menschen feiern am 10. November 1989 vor und auf der Mauer in Berlin den Mauerfall." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/geschichte/mauerfall190_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Menschen feiern am 10. November 1989 vor und auf der Mauer in Berlin den Mauerfall. &copy; picture-alliance/ ZB Foto: Peter Zimmermann" title="Menschen feiern am 10. November 1989 vor und auf der Mauer in Berlin den Mauerfall."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>43:31</div>
<div class="textpadding left"><span class="icon "></span>Unsere Geschichte</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/unsere_geschichte/Wahnsinn-ploetzlich-ist-die-Mauer-weg,unseregeschichte822.html" title="Zum Video: Wahnsinn, plötzlich ist die Mauer weg"  >
Wahnsinn, plötzlich ist die Mauer weg
</a>
</h2>
<div class="teasertext">
<div class="subline show">Unsere Geschichte</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="landundleute6200" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot780392_v-zweispaltig.jpg" data-alt="Frank Breuner moderiert Land und Leute.  " data-title="Frank Breuner moderiert Land und Leute." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot780392_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Frank Breuner moderiert Land und Leute.  " title="Frank Breuner moderiert Land und Leute."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>14:58</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin - Land und Leute</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/land_und_leute/Nordmagazin-Land-und-Leute,landundleute6200.html" title="Zum Video: Nordmagazin - Land und Leute | 11.11.2019"  >
Nordmagazin - Land und Leute | 11.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin - Land und Leute</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="unseregeschichte812" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/mecklenburg-vorpommern/stasikinderzimmer108_v-zweispaltig.jpg" data-alt="Screenshots aus dem NDR Spezial: Unsere Geschichte - Die Stasi im Kinderzimmer
...und wie der Verrat bis heute nachwirkt &copy; NDR Foto: NDR" data-title="Screenshots aus dem NDR Spezial: Unsere Geschichte - Die Stasi im Kinderzimmer
...und wie der Verrat bis heute nachwirkt" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/nachrichten/mecklenburg-vorpommern/stasikinderzimmer108_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Screenshots aus dem NDR Spezial: Unsere Geschichte - Die Stasi im Kinderzimmer
...und wie der Verrat bis heute nachwirkt &copy; NDR Foto: NDR" title="Screenshots aus dem NDR Spezial: Unsere Geschichte - Die Stasi im Kinderzimmer
...und wie der Verrat bis heute nachwirkt"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>43:38</div>
<div class="textpadding left"><span class="icon "></span>Unsere Geschichte</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/unsere_geschichte/Die-Stasi-im-Kinderzimmer,unseregeschichte812.html" title="Zum Video: Die Stasi im Kinderzimmer"  >
Die Stasi im Kinderzimmer
</a>
</h2>
<div class="teasertext">
<div class="subline show">Unsere Geschichte</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="landundleute6182" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot779020_v-zweispaltig.jpg" data-alt="Thilo Tautz  " data-title="Thilo Tautz" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot779020_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Thilo Tautz  " title="Thilo Tautz"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>15:01</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin - Land und Leute</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/land_und_leute/Nordmagazin-Land-und-Leute,landundleute6182.html" title="Zum Video: Nordmagazin - Land und Leute | 08.11.2019"  >
Nordmagazin - Land und Leute | 08.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin - Land und Leute</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="unseregeschichte808" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/unsere_geschichte/sendungsbild75486_v-zweispaltig.jpg" data-alt="Annemarie und Anika aus Lalendorf galten Zuhause immer als die Wende-Zwillinge. Die eine ging nach der Schule in den Westen, nach Hamburg in die Flüchtlingshilfe. Die andere blieb im Osten, als Biologin an der Uni Rostock. &copy; NDR/Populärfilm " data-title="Annemarie und Anika aus Lalendorf galten Zuhause immer als die Wende-Zwillinge. Die eine ging nach der Schule in den Westen, nach Hamburg in die Flüchtlingshilfe. Die andere blieb im Osten, als Biologin an der Uni Rostock." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/sendungen/unsere_geschichte/sendungsbild75486_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Annemarie und Anika aus Lalendorf galten Zuhause immer als die Wende-Zwillinge. Die eine ging nach der Schule in den Westen, nach Hamburg in die Flüchtlingshilfe. Die andere blieb im Osten, als Biologin an der Uni Rostock. &copy; NDR/Populärfilm " title="Annemarie und Anika aus Lalendorf galten Zuhause immer als die Wende-Zwillinge. Die eine ging nach der Schule in den Westen, nach Hamburg in die Flüchtlingshilfe. Die andere blieb im Osten, als Biologin an der Uni Rostock."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>44:00</div>
<div class="textpadding left"><span class="icon "></span>Unsere Geschichte</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/unsere_geschichte/Novemberkinder-Geboren-am-09111989,unseregeschichte808.html" title="Zum Video: Novemberkinder - Geboren am 09.11.1989"  >
Novemberkinder - Geboren am 09.11.1989
</a>
</h2>
<div class="teasertext">
<div class="subline show">Unsere Geschichte</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="landundleute6180" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot778504_v-zweispaltig.jpg" data-alt="Stefan Horn  " data-title="Stefan Horn" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot778504_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Stefan Horn  " title="Stefan Horn"  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>14:57</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin - Land und Leute</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/land_und_leute/Nordmagazin-Land-und-Leute-07112019,landundleute6180.html" title="Zum Video: Nordmagazin - Land und Leute | 07.11.2019"  >
Nordmagazin - Land und Leute | 07.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin - Land und Leute</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="unseregeschichte580" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/unsere_geschichte/sendungsbild46452_v-zweispaltig.jpg" data-alt="Haare hochtoupiert, schwarze Klamotten und schrill geschminkt  Maren Lass (rechts) und ihre Freunde hatten schon als Sechzehnjährige einen ausgefallenen Geschmack und einen unbändigen Freiheitsdrang. &copy; NDR/Populärfilm " data-title="Haare hochtoupiert, schwarze Klamotten und schrill geschminkt  Maren Lass (rechts) und ihre Freunde hatten schon als Sechzehnjährige einen ausgefallenen Geschmack und einen unbändigen Freiheitsdrang." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/sendungen/unsere_geschichte/sendungsbild46452_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Haare hochtoupiert, schwarze Klamotten und schrill geschminkt  Maren Lass (rechts) und ihre Freunde hatten schon als Sechzehnjährige einen ausgefallenen Geschmack und einen unbändigen Freiheitsdrang. &copy; NDR/Populärfilm " title="Haare hochtoupiert, schwarze Klamotten und schrill geschminkt  Maren Lass (rechts) und ihre Freunde hatten schon als Sechzehnjährige einen ausgefallenen Geschmack und einen unbändigen Freiheitsdrang."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>43:37</div>
<div class="textpadding left"><span class="icon "></span>Unsere Geschichte</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/unsere_geschichte/Unsere-Geschichte-Meine-rebellische-Jugend,unseregeschichte580.html" title="Zum Video: Meine rebellische Jugend"  >
Meine rebellische Jugend
</a>
</h2>
<div class="teasertext">
<div class="subline show">Unsere Geschichte</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="landundleute6178" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot777818_v-zweispaltig.jpg" data-alt="Der Moderator David Pilgrim.  " data-title="Der Moderator David Pilgrim." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot777818_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Der Moderator David Pilgrim.  " title="Der Moderator David Pilgrim."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>14:57</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin - Land und Leute</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/land_und_leute/Nordmagazin-Land-und-Leute-06112019,landundleute6178.html" title="Zum Video: Nordmagazin - Land und Leute | 06.11.2019"  >
Nordmagazin - Land und Leute | 06.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin - Land und Leute</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="unseregeschichte574" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/sendungen/unsere_geschichte/sendung56631_v-zweispaltig.jpg" data-alt="Vier Jahre lang hat Ehepaar Essing das gesamte Anwesen renovieren lassen - aber auch heute ist immer noch etwas zu tun. &copy; © NDR/nonfictionplanet " data-title="Vier Jahre lang hat Ehepaar Essing das gesamte Anwesen renovieren lassen - aber auch heute ist immer noch etwas zu tun." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/sendungen/unsere_geschichte/sendung56631_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Vier Jahre lang hat Ehepaar Essing das gesamte Anwesen renovieren lassen - aber auch heute ist immer noch etwas zu tun. &copy; © NDR/nonfictionplanet " title="Vier Jahre lang hat Ehepaar Essing das gesamte Anwesen renovieren lassen - aber auch heute ist immer noch etwas zu tun."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>44:31</div>
<div class="textpadding left"><span class="icon "></span>Unsere Geschichte</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/unsere_geschichte/Hausbesuch-Gut-Roest-an-der-Schlei,unseregeschichte574.html" title="Zum Video: Hausbesuch: Gut Roest an der Schlei"  >
Hausbesuch: Gut Roest an der Schlei
</a>
</h2>
<div class="teasertext">
<div class="subline show">Unsere Geschichte</div>
</div>
</div>
</div>
</div>
</div></section>
</div>
</div>
</div>
<div class="relatedmedia">
<div class="container w100">
<div class="modulepadding">
<section class="w100 relatedmedia_slider group sliderelement same_region" data-slider='{"elementSelectionType" : "class", "elementClass" : "mediathekslider", "theme" :"ndrslider3-light-theme", "leftMargin" : 30, "rightMargin" : 30, "endless" : false, "viewXS" : 2}'>
<h1><span>Mehr aus Mecklenburg-Vorpommern</span></h1>
<div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68268" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781056_v-zweispaltig.jpg" data-alt="Wetterexperte Stefan Kreiboom.  " data-title="Wetterexperte Stefan Kreiboom." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781056_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Wetterexperte Stefan Kreiboom.  " title="Wetterexperte Stefan Kreiboom."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>01:21</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Das-Wetter,nordmagazin68268.html" title="Zum Video: Das Wetter"  >
Das Wetter
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68256" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781006_v-zweispaltig.jpg" data-alt="Zwei Schüler in einem Klassenzimmer.  " data-title="Zwei Schüler in einem Klassenzimmer." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781006_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Zwei Schüler in einem Klassenzimmer.  " title="Zwei Schüler in einem Klassenzimmer."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>02:38</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Mittlere-Reife-fuer-Gymnasiasten-SPD-und-CDU-einigen-sich,nordmagazin68256.html" title="Zum Video: Mittlere Reife für Gymnasiasten: SPD und CDU einigen sich"  >
Mittlere Reife für Gymnasiasten: SPD und CDU einigen sich
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68266" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781052_v-zweispaltig.jpg" data-alt="Ein Chor.  " data-title="Ein Chor." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781052_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ein Chor.  " title="Ein Chor."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:13</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/30-Jahre-Mauerfall-NDR-Empfang-in-Wismar,nordmagazin68266.html" title="Zum Video: 30 Jahre Mauerfall: NDR Empfang in Wismar"  >
30 Jahre Mauerfall: NDR Empfang in Wismar
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68264" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781044_v-zweispaltig.jpg" data-alt="Ein Mann mit grauen Haaren im Interview.  " data-title="Ein Mann mit grauen Haaren im Interview." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781044_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ein Mann mit grauen Haaren im Interview.  " title="Ein Mann mit grauen Haaren im Interview."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:02</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Vor-30-Jahren-Mauerfall-auf-der-Ostsee,nordmagazin68264.html" title="Zum Video: Vor 30 Jahren: Mauerfall auf der Ostsee"  >
Vor 30 Jahren: Mauerfall auf der Ostsee
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68260" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781030_v-zweispaltig.jpg" data-alt="Studierende bereiten sich für den Festakt vor.  " data-title="Studierende bereiten sich für den Festakt vor." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781030_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Studierende bereiten sich für den Festakt vor.  " title="Studierende bereiten sich für den Festakt vor."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>02:44</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/600-Jahre-Uni-Rostock-Eine-Institution-im-Wandel,nordmagazin68260.html" title="Zum Video: 600 Jahre Uni Rostock: Eine Institution im Wandel"  >
600 Jahre Uni Rostock: Eine Institution im Wandel
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68262" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781032_v-zweispaltig.jpg" data-alt="Eine Schlange aus Mosaik auf einem Spielplatz.  " data-title="Eine Schlange aus Mosaik auf einem Spielplatz." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781032_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Eine Schlange aus Mosaik auf einem Spielplatz.  " title="Eine Schlange aus Mosaik auf einem Spielplatz."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>03:18</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Mosaikkuenstlerin-schafft-besondere-Spielplaetze,nordmagazin68262.html" title="Zum Video: Mosaikkünstlerin schafft besondere Spielplätze"  >
Mosaikkünstlerin schafft besondere Spielplätze
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68270" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781062_v-zweispaltig.jpg" data-alt=".  " data-title="." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781062_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt=".  " title="."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>00:36</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Hauptpruefung-Peenebruecke-halbseitig-gesperrt,nordmagazin68270.html" title="Zum Video: Hauptprüfung: Peenebrücke halbseitig gesperrt"  >
Hauptprüfung: Peenebrücke halbseitig gesperrt
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68252" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781060_v-zweispaltig.jpg" data-alt="Moderator Thilo Tautz.  " data-title="Moderator Thilo Tautz." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781060_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Moderator Thilo Tautz.  " title="Moderator Thilo Tautz."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>28:58</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Nordmagazin,nordmagazin68252.html" title="Zum Video: Nordmagazin | 12.11.2019"  >
Nordmagazin | 12.11.2019
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68258" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781026_v-zweispaltig.jpg" data-alt="Ein Zug fährt auf einem Hafengelände.  " data-title="Ein Zug fährt auf einem Hafengelände." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781026_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt="Ein Zug fährt auf einem Hafengelände.  " title="Ein Zug fährt auf einem Hafengelände."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>01:28</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Handelswege-Neue-Seidenstrasse-ueber-Mukran,nordmagazin68258.html" title="Zum Video: Handelswege: Neue &#034;Seidenstraße&#034; über Mukran"  >
Handelswege: Neue "Seidenstraße" über Mukran
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div><div class="module w100 mediathekslider">
<div class="modulepadding">
<div class="teaser" data-sophora="nordmagazin68274" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/screenshot781036_v-zweispaltig.jpg" data-alt=".  " data-title="." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd">
<img src="/fernsehen/screenshot781036_v-zweispaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig,fullhd" alt=".  " title="."  class="img resize" />
</noscript>
</div>
<div class="overlay"><span class="icon icon_video"></span></div>
<div class="textpadding"><span class="icon "></span>00:33</div>
<div class="textpadding left"><span class="icon "></span>Nordmagazin</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/nordmagazin/Diabetes-ist-ein-Problem-im-Nordosten,nordmagazin68274.html" title="Zum Video: Diabetes ist ein Problem im Nordosten"  >
Diabetes ist ein Problem im Nordosten
</a>
</h2>
<div class="teasertext">
<div class="subline show">Nordmagazin</div>
</div>
</div>
</div>
</div>
</div></section>
</div>
</div>
</div><!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/ihr-ndr/index.html" title="Zum Artikel: Ihr NDR"  >Ihr NDR</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/ndr-trifft-schule/index.html" title="Zum Artikel: NDR trifft Schule"  >NDR trifft Schule</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/ndr-vor-ort/fuehrungen/index.html" title="Zum Artikel: NDR Führungen"  >NDR Führungen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/ihr-ndr/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/ihr-ndr/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/nachrichten/info/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/themenwoche/index.html" title="Zum Artikel: ARD-Themenwoche"  >ARD-Themenwoche</a></li>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/info/Kreuzfahrtschiffe,kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>NDR Fernsehen</h2>
<ul>
<li><a href="/fernsehen/sendungen/index.html" title="Zum Artikel: Sendungen A-Z"  >Sendungen A-Z</a></li>
<li><a href="/fernsehen/programm/index.html" title="Zum Artikel: Programm"  >Programm</a></li>
<li><a href="/fernsehen/livestream/index.html" title="Zum Video-Livestream: Livestream"  >Livestream</a></li>
<li><a href="http://www.ndr-mitschnittservice.de/" title="Link: Link zum NDR Mitschnittservice mit einer Übersicht der Preise"  target="_blank">Mitschnitte</a></li>
<li><a href="/nachrichten/investigation/Ressort-Investigation-im-NDR,investigation102.html" title="Zum Artikel: Ressort Investigation"  >Ressort Investigation</a></li>
<li><a href="/fernsehen/50_jahre/index.html" title="Zum Artikel: Jubiläum NDR Fernsehen"  >Jubiläum NDR Fernsehen</a></li>
</ul>
</div>
</div></div><div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Bürgerinitiative kämpft gegen geplante Ferienanlage'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[nordmagazin68254]',
4: '[' + encodeURIComponent('Bürgerinitiative kämpft gegen geplante Ferienanlage') + ']',
5: '[67a08d14-35fa-4b10-8fe4-53cbfaf8eaf0]',
6: '[' + encodeURIComponent('video') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndrtv') + ']',
9: '30',
10: '101',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-11-13T06:19:25') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Retgendorf| Schweriner Außensee| dänisches Unternehmen| Ferienanlage| Bürgerinitiative') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrtv';
var pdt = '2019-11-13T06:19:25';
var sid = '30';
var src = '101';
var tags = 'Retgendorf| Schweriner Außensee| dänisches Unternehmen| Ferienanlage| Bürgerinitiative';
var uuid = '67a08d14-35fa-4b10-8fe4-53cbfaf8eaf0';
var sophoraID = 'nordmagazin68254';
var pageTitle = 'Bürgerinitiative kämpft gegen geplante Ferienanlage';
var objectType = 'video';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>