<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video#">
<!-- base_head -->
<head>

<title>Vokalmusikfestival chor.com: Hannover singt | NDR.de - Fernsehen - Sendungen A-Z - Hallo Niedersachsen</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Vokalmusikfestival chor.com: Hannover singt " />
<meta property="og:title" content="Vokalmusikfestival chor.com: Hannover singt "/>
<meta name="description" content="Die chor.com, Europas größtes Festival für Vokalmusik, findet dieses Jahr zum ersten Mal in Hannover statt. 46 Chöre aller Arten treten auf, zudem gibt es 180 Workshops." />
<meta property="og:description" content="Die chor.com, Europas größtes Festival für Vokalmusik, findet dieses Jahr zum ersten Mal in Hannover statt. 46 Chöre aller Arten treten auf, zudem gibt es 180 Workshops." />
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot746782_v-contentxl.jpg" />
<meta property="og:image" content="https://www.ndr.de/fernsehen/screenshot746782_v-portraitl.jpg" />
<link rel="canonical" href="/fernsehen/sendungen/hallo_niedersachsen/Vokalmusikfestival-chorcom-Hannover-singt,hallonds53968.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="https://www.ndr.de/fernsehen/sendungen/hallo_niedersachsen/Vokalmusikfestival-chorcom-Hannover-singt,hallonds53968.html"/>
<meta name="twitter:title" content="Vokalmusikfestival chor.com: Hannover singt "/>
<meta name="twitter:description" content="Die chor.com, Europas größtes Festival für Vokalmusik, findet dieses Jahr zum ersten Mal in Hannover statt. 46 Chöre aller Arten treten auf, zudem gibt es 180 Workshops."/>
<meta name="twitter:image:src" content="https://www.ndr.de/fernsehen/screenshot746782_v-contentxl.jpg" />
<meta name="medium" content="video" />
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="video.episode"/>
<meta property="og:site_name" content="NDR Mediathek"/>
<meta property="og:url" content="https://www.ndr.de/fernsehen/sendungen/hallo_niedersachsen/Vokalmusikfestival-chorcom-Hannover-singt,hallonds53968.html"/>
<meta property="og:video" content="https://www.ndr.de/fernsehen/sendungen/hallo_niedersachsen/Vokalmusikfestival-chorcom-Hannover-singt,hallonds53968.html"/>
<meta property="og:video:type" content="text/html"/>
<meta property="video:duration" content="205"/>
<meta property="video:release_date" content="2019-09-14T19:30:00.000"/>
<meta name="keywords"  lang="de" content="chor.com, Europas, Festival, Vokalmusik, Hannover, Chöre, Workshops,Klassik,Musikfestivals,NDR" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig5" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="preload" href="/common/resources/fonts/NDRSansDRegular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDRSansDCondBlack.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/common/resources/fonts/NDR_Icons.woff?ilt4ch0730" as="font" type="font/woff" crossorigin />
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css?gen=0730" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js?gen=0730"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js?gen=0730"></script>
<script type="text/javascript" src="https://try.abtasty.com/2fe373057f5c1f051efbaa0cb11e7822.js"></script>
<!-- ncc:createSmartbanner neue lib-->
<meta name="smartbanner:title" content="NDR Niedersachsen">
<meta name="smartbanner:author" content="Norddeutscher Rundfunk">
<meta name="smartbanner:price" content="kostenlos">
<meta name="smartbanner:price-suffix-apple" content=" im App Store">
<meta name="smartbanner:price-suffix-google" content=" bei Google Play">
<meta name="smartbanner:icon-apple"
content="/common/resources/lib/smartbanner/icons/ndr-nds.png">
<meta name="smartbanner:icon-google"
content="/common/resources/lib/smartbanner/icons/ndr-nds.png">
<meta name="smartbanner:button" content="Anzeigen">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/de/app/id1214936486">
<meta name="smartbanner:button-url-google"
content="https://play.google.com/store/apps/details?id=de.ndr.app.ndrnds">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:exclude-user-agent-regex" content="^.*(iPad|android(?!.*mobile)).*$">
<link href="/common/resources/lib/smartbanner/smartbanner.min.css" rel="stylesheet" type="text/css">
<script src="/common/resources/lib/smartbanner/smartbanner.min.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="branding tv ndrtv_1023" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<header id="pageheader" role="navigation">
<div id="blocker"></div>
<div class="mainnav">
<a id="dachmarkenlogo" title="zur NDR Homepage" href="/index.html" >
<span class="invisible srlabel">zur NDR Homepage</span>
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
</svg>
<span id="textlogo">NDR</span>
</a>
<div id="radiotvlink" title="zur Navigation Radio & TV"><a href="#"><span class="icon icon_arrow_right"></span> RADIO & TV</a></div>
<div id="menuburger"><a href="#" title="zur Hauptnavigation"><div class="burger"><span class="icon icon_burger2019"></span></div></a></div>
<div class="main">
<div class="gradient_menu"></div>
<div id="burgermenu">
<div class="close">
<a href="#"><span class="icon icon_close"></span></a>
</div>
<div class="shadow"></div>
<div class="searchwrapper">
<div id="suche" class="mobile">
<a href="#" title="zur Suche"><span class="icon icon_search2019"></span></a>
</div>
<form id="search" class="mobile" action="/suche10.html" method="get">
<a href="#" id="searchclose" title="Navigation des Hauptmenüs schließen"><span class="icon icon_close"></span></a>
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suche">
<input id="check_epg" type="hidden" name="search_epg" value="1" checked="checked">
<input id="sort_by_checkbox" type="hidden" name="sort_by" value="date">
<button type="submit" title="Suche starten"><span class="icon icon_search2019"></span></button>
</form>
</div>
<nav>
<div class="shadow"></div>
<ul>
<li><a href="/nachrichten/" title="zur Übersichtsseite Nachrichten">Nachrichten</a></li>
<li><a href="/nachrichten/niedersachsen/" title="zur Übersichtsseite Niedersachsen"><span class="full">Niedersachsen</span><span class="abbreviated">NDS</span></a></li>
<li><a href="/nachrichten/schleswig-holstein/" title="zur Übersichtsseite Schleswig-Holstein"><span class="full">Schleswig-Holstein</span><span class="abbreviated">SH</span></a></li>
<li><a href="/nachrichten/mecklenburg-vorpommern/" title="zur Übersichtsseite Mecklenburg-Vorpommern"><span class="full">Mecklenburg-Vorpommern</span><span class="abbreviated">MV</span></a></li>
<li><a href="/nachrichten/hamburg/" title="zur Übersichtsseite Hamburg"><span class="full">Hamburg</span><span class="abbreviated">HH</span></a></li>
</ul>
<div class="shadow"></div>
<ul>
<li><a href="/sport/" title="zur Übersichtsseite Sport">Sport</a></li>
<li><a href="/ratgeber/" title="zur Übersichtsseite Ratgeber">Ratgeber</a></li>
<li><a href="/kultur/" title="zur Übersichtsseite Kultur">Kultur</a></li>
<li><a href="/geschichte/" title="zur Übersichtsseite Geschichte">Geschichte</a></li>
</ul>
<div class="shadow"></div>
<ul>
<li class="right"><a href="/wetter/" title="zur Übersichtsseite Wetter"><span class="abbreviated mobile"><span class="icon icon_wetter"></span></span><span class="full">Wetter</span></a></li>
<li class="right"><a href="/verkehr/" title="zur Übersichtsseite Verkehr"><span class="abbreviated mobile"><span class="icon icon_traffic"></span></span><span class="full">Verkehr</span></a></li>
</ul>
</nav>
</div>
<div id="radiotvmenu" role="navigation" >
<div class="close">
<a href="#" title="Navigation Radio & TV schließen"><span class=" icon icon_close"></span></a>
</div>
<nav>
<div class="shadow"></div>
<ul>
<li>
<a href="/fernsehen/" class="firstlevel" title="zur Übersichtsseite Fernsehen"><span class="mainradiotv icon icon_tv"></span>Fernsehen</a>
<a href="/fernsehen/livestream/index.html" class="streamradiotv tv" title="zur Übersichtsseite Fernsehen"><span class="icon icon_livestream"></span></a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/fernsehen/sendungen/" title="zur Seite Übersicht aller Sendungen">Übersicht aller Sendungen</a></li>
<li class="seclev"><a href="/fernsehen/programm/" title="zur Seite TV-Programm" >TV-Programm</a></li>
</ul>
</li>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a  class="firstlevel" href="/mediathek/" title="zum NDR in der Mediathek"><span class="mainradiotv icon icon_mediathek"></span>NDR in der Mediathek</a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/mediathek/sendungen_a-z/" title="zur Seite Sendungen A-Z">Sendungen A-Z</a></li>
<li class="seclev"><a href="/mediathek/sendung_verpasst/" title="zur Seite Sendung verpasst">Sendung verpasst</a></li>
</ul>
</li>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a class="firstlevel" href="/radio/" title="zur Radio Übersichtsseite"><span class="mainradiotv icon icon_radio"></span>Radio</a>
<div class="shadow_small"></div>
<ul>
<li class="seclev"><a href="/ndr1niedersachsen/" title="zur Homepage von NDR 1 Niedersachsen">NDR 1 Niedersachsen</a>
<a href="/ndr1niedersachsen/epg/stationndr100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Niedersachsen Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/radiomv/" title="zur Homepage von NDR 1 Radio MV">NDR 1 Radio MV</a>
<a href="/radiomv/epg/stationradiomv102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Radio MV Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/wellenord/" title="zur Homepage von NDR 1 Welle Nord">NDR 1 Welle Nord</a>
<a href="/wellenord/epg/stationwellenord102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 1 Welle Nord Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/903/" title="zur Homepage von NDR 90,3">NDR 90,3</a>
<a href="/903/epg/stationneunzigdrei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 90.3 Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndr2/" title="zur Homepage von NDR 2">NDR 2</a>
<a href="/ndr2/epg/stationndrzwei102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR 2 Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/info/" title="zur Homepage von NDR Info">NDR Info</a>
<a href="/info/epg/stationndrinfo102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrkultur/" title="zur Homepage von NDR Kultur">NDR Kultur</a>
<a href="/ndrkultur/epg/stationndrkultur102-radioplayer.html"  target="_blank" class="streamradiotv listenlive" title="NDR Kultur Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="//www.n-joy.de/" title="zur Homepage von N-JOY">N-JOY</a>
<a href="https://www.n-joy.de/epg/stationnjoy100-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="N-Joy Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/infospezial/" title="zur Homepage von NDR Info Spezial">NDR Info Spezial</a>
<a href="/infospezial/epg/stationinfospezial102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Info Spezial Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrblue/" title="zur Homepage von NDR Blue">NDR Blue</a>
<a href="/ndrblue/epg/stationndrblue102-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Blue Livestream"><span class="icon icon_livestream"></span></a>
</li>
<li class="seclev"><a href="/ndrplus/" title="zur Homepage von NDR Plus">NDR Plus</a>
<a href="/ndrplus/epg/stationndrplus106-radioplayer.html" target="_blank" class="streamradiotv listenlive" title="NDR Plus Livestream"><span class="icon icon_livestream"></span></a>
</li>
</ul>
</ul>
<div class="shadow"></div>
<ul>
<li>
<a class="firstlevel" href="https://www.ardaudiothek.de/" title="zur ARD Audiothek" target="_blank"><span class="mainradiotv icon icon_audiothek"></span>ARD Audiothek</a></li>
</ul>
<div class="shadow"></div>
</nav>
</div>
</div>
</div>
<div class="secondlevel_nav">
<div class="wrapper">
<nav id="outer_nav" class="subnav">
<span class="gradient_arrow_right"></span>
<div id="outer_nav_content" class="nav_content">
<div id="subnav_brandinglogo">
<a title="Zur Startseite: Hallo Niedersachsen" href="https://www.ndr.de/halloniedersachsen">
<svg class="svglogobox">
<use class="uselogo" xlink:href="/resources/images/logos/svg/ndrtv_1023.svg#ndrtv_1023"></use>
</svg>
<span class="branding_label">Hallo Niedersachsen</span>
</a>
</div>
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
<span class="icon icon_arrow_left" aria-label="weitere Menüpunkte"></span>
</button>
<ul id="branding_navigation" class="hallo_niedersachsen">
<li ><a href="/fernsehen/sendungen/hallo_niedersachsen/wir_ueber_uns/index.html">Wir über uns</a></li>
<li ><a href="/fernsehen/sendungen/hallo_niedersachsen/moderation/index.html">Moderation</a></li>
<li ><a href="/fernsehen/sendungen/hallo_niedersachsen/kontakt/index.html">Kontakt</a></li></ul>
<span id="pnIndicator" class="subnav_Indicator"></span>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
<span class="icon icon_arrow_right" aria-label="weitere	Menüpunkte"></span>
</button>
</div>
</div></header>
<div class="brandingbar ">
<div id="brandinglogo">
<a title="Zur Startseite: Hallo Niedersachsen" href="https://www.ndr.de/halloniedersachsen">
<svg class="svglogobox">
<use class="uselogo" xlink:href="/resources/images/logos/svg/ndrtv_1023.svg#ndrtv_1023"></use>
</svg>
</a>
</div>
</div>
<div id="page">
<a name="content"></a>
<div class="container w100">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder stagePlayer" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name" content="Video: Vokalmusikfestival chor.com: Hannover singt" />
<span itemprop="description" content="Die chor.com, Europas größtes Festival für Vokalmusik, findet dieses Jahr zum ersten Mal in Hannover statt. 46 Chöre aller Arten treten auf, zudem gibt es 180 Workshops." />
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2019/0914/TV-20190914-2007-2300.hq.mp4" />
<meta itemprop="embedURL" content="https://www.ndr.de/fernsehen/sendungen/hallo_niedersachsen/hallonds53968-player.html" />
<span itemprop="thumbnailUrl" content="https://www.ndr.de/fernsehen/screenshot746782_v-contentxl.jpg"></span>
<span itemprop="duration" content="PT3M25S" />
<span itemprop="uploadDate" content="2019-09-14T20:11:49.026+02:00" />
<span itemprop="expires" content="" />
<img width="184" height="104" src="/fernsehen/screenshot746782_v-einspaltig.jpg" alt=".  " title="."   width=0 height=0 style='display:none' />
<iframe
id="pp_hallonds53968"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/fernsehen/sendungen/hallo_niedersachsen/hallonds53968-ardplayer_image-9869f259-3041-48f7-bd5f-3ede836e0868_theme-ndrde.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h1>
Vokalmusikfestival chor.com: Hannover singt
</h1>
<div class="subline">
<span itemprop="alternateName">Hallo Niedersachsen</span> - <span itemprop="datePublished" content="2019-09-14T19:30:00.000+02:00">14.09.2019 19:30 Uhr </span> <span itemprop="author"></span>
</div>
<p>Die chor.com, Europas größtes Festival für Vokalmusik, findet dieses Jahr zum ersten Mal in Hannover statt. 46 Chöre aller Arten treten auf, zudem gibt es 180 Workshops.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fhallo_niedersachsen%2FVokalmusikfestival-chorcom-Hannover-singt%2Challonds53968.html&t=Vokalmusikfestival+chor.com%3A+Hannover+singt" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=https://www.ndr.de%2Ffernsehen%2Fsendungen%2Fhallo_niedersachsen%2FVokalmusikfestival-chorcom-Hannover-singt%2Challonds53968.html&text=Vokalmusikfestival+chor.com%3A+Hannover+singt" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<!doctype html><html lang="en"><head><title>HTTP Status 416 – Range Not Satisfiable</title><style type="text/css">H1 {font-family:Tahoma,Arial,sans-serif;color:white;background-color:#525D76;font-size:22px;} H2 {font-family:Tahoma,Arial,sans-serif;color:white;background-color:#525D76;font-size:16px;} H3 {font-family:Tahoma,Arial,sans-serif;color:white;background-color:#525D76;font-size:14px;} BODY {font-family:Tahoma,Arial,sans-serif;color:black;background-color:white;} B {font-family:Tahoma,Arial,sans-serif;color:white;background-color:#525D76;} P {font-family:Tahoma,Arial,sans-serif;background:white;color:black;font-size:12px;}A {color : black;}A.name {color : black;}HR {color : #525D76;}</style></head><body><h1>HTTP Status 416 – Range Not Satisfiable</h1><hr class="line" /><p><b>Type</b> Status Report</p><p><b>Description</b> None of the ranges in the request's Range header field overlap the current extent of the selected resource or that the set of ranges requested has been rejected due to invalid ranges or an excessive request of small or overlapping ranges.</p><hr class="line" /><h3>Apache Tomcat/7.0.90</h3></body></html>
</div>
</div>
</div>
<div class="playerfooter ndrtv group">
<div class="logo"></div>
<a href="/fernsehen/sendungen/hallo_niedersachsen/Hallo-Niedersachsen,sendung943066.html" class="button"><span class="buttonshine"></span>Informationen zur Sendung</a>
</div>
</div>
</div>
<!-- ende mediaplayer  --></div>
<!doctype html><html lang="en"><head><title>HTTP Status 416 – Range Not Satisfiable</title><style type="text/css">H1 {font-family:Tahoma,Arial,sans-serif;color:white;background-color:#525D76;font-size:22px;} H2 {font-family:Tahoma,Arial,sans-serif;color:white;background-color:#525D76;font-size:16px;} H3 {font-family:Tahoma,Arial,sans-serif;color:white;background-color:#525D76;font-size:14px;} BODY {font-family:Tahoma,Arial,sans-serif;color:black;background-color:white;} B {font-family:Tahoma,Arial,sans-serif;color:white;background-color:#525D76;} P {font-family:Tahoma,Arial,sans-serif;background:white;color:black;font-size:12px;}A {color : black;}A.name {color : black;}HR {color : #525D76;}</style></head><body><h1>HTTP Status 416 – Range Not Satisfiable</h1><hr class="line" /><p><b>Type</b> Status Report</p><p><b>Description</b> None of the ranges in the request's Range header field overlap the current extent of the selected resource or that the set of ranges requested has been rejected due to invalid ranges or an excessive request of small or overlapping ranges.</p><hr class="line" /><h3>Apache Tomcat/7.0.90</h3></body></html><!-- googleoff: index -->
</div>
<div id="footer">
<div class="pagepadding">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/ihr-ndr/index.html" title="Zum Artikel: Ihr NDR"  >Ihr NDR</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="http://www.rundfunkbeitrag.de" title="Link: Alle Informationen zu den Rundfunkgebühren ab 1. Januar 2013"  target="_blank">Rundfunkbeitrag</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/ndr-trifft-schule/index.html" title="Zum Artikel: NDR trifft Schule"  >NDR trifft Schule</a></li>
<li><a href="/der_ndr/kontakt/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/ndr-vor-ort/fuehrungen/index.html" title="Zum Artikel: NDR Führungen"  >NDR Führungen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/ihr-ndr/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/ihr-ndr/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/nachrichten/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
<li><a href="/service/kontakt/Kritik-und-Anregungen-zum-NDR-Programm,kritik130.html" title="Zum Artikel: Kritik und Anregungen"  >Kritik und Anregungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/radio/NDR-Programmcheck-Ihre-Fragen-unsere-Antworten,programmcheck100.html" title="Zum Artikel: NDR Programmcheck"  >NDR Programmcheck</a></li>
<li><a href="/ratgeber/klimawandel/index.html" title="Zum Artikel: Klimawandel im Norden"  >Klimawandel im Norden</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/ratgeber/reise/ausflugstipps148.html" title="Zum Artikel: Ausflugstipps"  >Ausflugstipps</a></li>
<li><a href="/nachrichten/kreuzfahrtschiffe127.html" title="Zum Artikel: Kreuzschifffahrt im Norden"  >Kreuzschifffahrt im Norden</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-instagram-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>NDR Fernsehen</h2>
<ul>
<li><a href="/fernsehen/sendungen/index.html" title="Zum Artikel: Sendungen A-Z"  >Sendungen A-Z</a></li>
<li><a href="/fernsehen/programm/index.html" title="Zum Artikel: Programm"  >Programm</a></li>
<li><a href="/fernsehen/livestream/index.html" title="Zum Video-Livestream: Livestream"  >Livestream</a></li>
<li><a href="http://www.ndr-mitschnittservice.de/" title="Link: Link zum NDR Mitschnittservice mit einer Übersicht der Preise"  target="_blank">Mitschnitte</a></li>
<li><a href="/nachrichten/investigation/Ressort-Investigation-im-NDR,investigation102.html" title="Zum Artikel: Ressort Investigation"  >Ressort Investigation</a></li>
<li><a href="/fernsehen/50_jahre/index.html" title="Zum Artikel: Jubiläum NDR Fernsehen"  >Jubiläum NDR Fernsehen</a></li>
</ul>
</div>
</div></div><div class="module footerblock metanav">
<div class="pagepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Vokalmusikfestival chor.com: Hannover singt'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '1'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[hallonds53968]',
4: '[' + encodeURIComponent('Vokalmusikfestival chor.com: Hannover singt') + ']',
5: '[2d478928-3083-44b5-83a6-cab69e7e9f29]',
6: '[' + encodeURIComponent('video') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('ndrtv') + ']',
9: '1023',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-09-14T20:11:49') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('chor.com| Europas| Festival| Vokalmusik| Hannover| Chöre| Workshops') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'ndrtv';
var pdt = '2019-09-14T20:11:49';
var sid = '1023';
var src = '';
var tags = 'chor.com| Europas| Festival| Vokalmusik| Hannover| Chöre| Workshops';
var uuid = '2d478928-3083-44b5-83a6-cab69e7e9f29';
var sophoraID = 'hallonds53968';
var pageTitle = 'Vokalmusikfestival chor.com: Hannover singt';
var objectType = 'video';
var atiLevel2 = '1';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>