<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Kiels Handballer mit klarem Auftaktsieg | NDR.de - Sport - Handball</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Kiels Handballer mit klarem Auftaktsieg " />
<meta property="og:title" content="Kiels Handballer mit klarem Auftaktsieg "/>
<meta name="description" content="Der THW Kiel ist mit einem Auswärtssieg in die Handball-Bundesligasaison 2017/2018 gestartet. Der Rekordmeister gewann bei Aufsteiger N-Lübbecke klar mit 33:21." />
<meta property="og:description" content="Der THW Kiel ist mit einem Auswärtssieg in die Handball-Bundesligasaison 2017/2018 gestartet. Der Rekordmeister gewann bei Aufsteiger N-Lübbecke klar mit 33:21." />
<meta property="og:image" content="http://www.ndr.de/sport/handball/thw1020_v-contentxl.jpg" />
<link rel="canonical" href="/sport/handball/Kiels-Handballer-mit-klarem-Auftaktsieg,thw1016.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="http://www.ndr.de/sport/handball/Kiels-Handballer-mit-klarem-Auftaktsieg,thw1016.html"/>
<meta name="twitter:title" content="Kiels Handballer mit klarem Auftaktsieg "/>
<meta name="twitter:description" content="Der THW Kiel ist mit einem Auswärtssieg in die Handball-Bundesligasaison 2017/2018 gestartet. Der Rekordmeister gewann bei Aufsteiger N-Lübbecke klar mit 33:21."/>
<meta name="twitter:image:src" content="http://www.ndr.de/sport/handball/thw1020_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="THW Kiel, Bundesliga, TuS N-Lübbecke,Bundesliga,THW Kiel,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig5" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="  " >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="page">
<header id="pageheader" role="navigation">
<div class="mainnav">
<a id="dachmarkenlogo" href="/index.html" >
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M43.571,32.27v-2.647h2.038v2.647H43.571z"/>
<path fill="#ffffff" d="M53.002,32.268l-0.045-0.99c-0.273,0.275-0.652,0.542-1.138,0.801c-0.478,0.251-1.004,0.385-1.581,0.401
c-0.842-0.016-1.501-0.316-1.979-0.902c-0.516-0.594-0.773-1.395-0.773-2.402V23.27c0.015-2.383,0.925-3.582,2.73-3.598
c0.607,0.016,1.126,0.137,1.559,0.363c0.432,0.218,0.811,0.496,1.137,0.831v-5.108h1.943v16.51H53.002z M52.911,22.447
c-0.198-0.203-0.476-0.41-0.833-0.621c-0.38-0.187-0.772-0.289-1.176-0.304c-1.014,0-1.504,0.671-1.473,2.014v5.244
c0.015,1.218,0.499,1.834,1.45,1.85c0.403-0.016,0.803-0.137,1.199-0.363c0.358-0.21,0.636-0.41,0.833-0.597V22.447z"/>
<path fill="#ffffff" d="M64.171,28.972c-0.045,2.339-1.237,3.528-3.575,3.567c-2.467-0.07-3.693-1.344-3.677-3.82v-5.18
c0.03-2.562,1.286-3.859,3.768-3.891c2.307,0.062,3.469,1.291,3.484,3.685v3.217h-5.285v2.398c-0.016,1.191,0.54,1.795,1.666,1.811
c0.54,0.016,0.966-0.129,1.278-0.435c0.281-0.29,0.422-0.764,0.422-1.422v-0.459h1.918V28.972z M62.298,23.2
c-0.015-1.243-0.582-1.873-1.7-1.888c-1.141,0.016-1.719,0.645-1.734,1.888v1.735h3.435V23.2z"/>
<image  src="/resources/images/logos/NDR_logo.png" width="100%" height="100%" />
</svg>
<span id="claim">
<svg width="100%" height="100%" viewBox="18.923 35.779 69 8">
<path d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0h1.975v15.671
H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M23.036,40.896c0.026,1.634-0.632,2.438-1.975,2.412h-1.394v-6.67H21c0.75,0,1.279,0.193,1.587,0.58
c0.306,0.393,0.455,0.955,0.449,1.685V40.896z M22.197,38.663c-0.006-0.869-0.391-1.306-1.154-1.312h-0.546v5.245h0.565
c0.77-0.023,1.148-0.529,1.135-1.518V38.663z"/>
<path fill="#ffffff" d="M26.229,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H26.229z M26.163,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M30.761,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M36.561,41.84c-0.013,0.965-0.577,1.455-1.692,1.468h-1.607v-6.67h1.499
c1.097-0.006,1.639,0.447,1.626,1.362v0.62c0.006,0.585-0.292,0.952-0.897,1.098c0.708,0.091,1.065,0.521,1.071,1.289V41.84z
M35.546,38.152c0.013-0.551-0.297-0.818-0.929-0.802H34.1v2.081h0.621c0.557,0,0.832-0.305,0.825-0.915V38.152z M35.712,41.105
c0-0.34-0.068-0.587-0.204-0.741c-0.142-0.154-0.386-0.23-0.73-0.23H34.1v2.462h0.64c0.648-0.006,0.972-0.338,0.972-0.996V41.105z"
/>
<path fill="#ffffff" d="M40.356,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M39.576,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M44.139,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M47.02,43.289c-0.265,0.052-0.487,0.078-0.667,0.078c-0.792,0.006-1.182-0.417-1.169-1.272V38.82h-0.67
v-0.673h0.68v-1.464l0.81-0.143v1.606h0.951v0.673h-0.951v3.309c-0.006,0.382,0.166,0.57,0.516,0.564
c0.135,0,0.293-0.023,0.473-0.069L47.02,43.289z"/>
<path fill="#ffffff" d="M50.614,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M49.833,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M55.468,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H55.468z M55.402,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M61.18,43.308v-3.76c0.006-0.459-0.155-0.685-0.485-0.679c-0.26,0.006-0.504,0.166-0.732,0.479v3.96h-0.81
v-3.829c-0.006-0.407-0.18-0.61-0.521-0.61c-0.252,0-0.486,0.137-0.701,0.41v4.029h-0.814v-5.161h0.732l0.028,0.449
c0.319-0.352,0.668-0.527,1.047-0.527c0.467-0.006,0.781,0.204,0.942,0.63c0.129-0.199,0.297-0.355,0.502-0.469
c0.202-0.107,0.405-0.161,0.611-0.161c0.672,0,1.009,0.43,1.009,1.289v3.95H61.18z"/>
<path fill="#ffffff" d="M67.57,43.308l-1.433-3.85c-0.095-0.267-0.201-0.582-0.317-0.943c-0.124-0.368-0.189-0.562-0.195-0.582
c0.013,0.146,0.029,0.646,0.049,1.5v3.875h-0.839v-6.67h1.091l1.248,3.332c0.098,0.248,0.202,0.538,0.312,0.87
c0.11,0.362,0.168,0.549,0.175,0.562c-0.013-0.14-0.025-0.621-0.038-1.441v-3.322h0.839v6.67H67.57z"/>
<path fill="#ffffff" d="M72.568,41.859c-0.013,1.018-0.528,1.538-1.547,1.561c-1.035-0.029-1.552-0.55-1.552-1.562v-2.31
c0-0.459,0.132-0.825,0.397-1.099c0.259-0.267,0.641-0.404,1.145-0.41c1.025,0.02,1.544,0.524,1.557,1.513V41.859z M71.759,39.571
c0-0.247-0.065-0.44-0.195-0.58c-0.136-0.133-0.317-0.2-0.542-0.2c-0.222,0-0.398,0.067-0.528,0.2
c-0.143,0.14-0.214,0.333-0.214,0.58v2.327c0.006,0.508,0.254,0.765,0.743,0.771c0.479,0,0.725-0.257,0.738-0.771V39.571z"/>
<path fill="#ffffff" d="M75.615,39.025c-0.381,0.026-0.668,0.125-0.861,0.298c-0.208,0.173-0.368,0.402-0.478,0.689v3.295h-0.807
v-5.162h0.78v0.85c0.195-0.306,0.396-0.532,0.6-0.679c0.208-0.146,0.463-0.232,0.766-0.258V39.025z"/>
<path fill="#ffffff" d="M78.298,43.308l-0.019-0.413c-0.114,0.115-0.272,0.226-0.474,0.334c-0.199,0.104-0.418,0.161-0.659,0.167
c-0.351-0.006-0.625-0.132-0.825-0.376C76.107,42.772,76,42.439,76,42.019v-2.461c0.006-0.993,0.385-1.493,1.137-1.499
c0.253,0.006,0.469,0.057,0.649,0.151c0.18,0.091,0.338,0.207,0.474,0.346v-2.128h0.81v6.879H78.298z M78.26,39.215
c-0.083-0.084-0.198-0.17-0.347-0.258c-0.159-0.078-0.322-0.121-0.49-0.127c-0.422,0-0.627,0.28-0.614,0.839v2.186
c0.006,0.507,0.208,0.764,0.604,0.771c0.168-0.006,0.334-0.057,0.5-0.151c0.149-0.087,0.265-0.17,0.347-0.249V39.215z"/>
<path fill="#ffffff" d="M82.992,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34H80.79v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M82.211,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M86.021,43.308v-3.829c0.006-0.433-0.161-0.646-0.501-0.64c-0.183,0.006-0.349,0.062-0.497,0.166
c-0.148,0.107-0.262,0.208-0.341,0.303v4h-0.814v-5.161h0.752l0.028,0.483c0.117-0.133,0.27-0.26,0.459-0.381
c0.18-0.121,0.387-0.184,0.621-0.19c0.729-0.006,1.097,0.407,1.103,1.24v4.009H86.021z"/>
<image src="/resources/images/logos/NDR_claim.png" width="100%" height="100%" />
</svg>
</span>
</a>
<!-- googleoff: index -->
<nav>
<ul id="navigation" role="navigation" >
<li >
<a href="/nachrichten/index.html" class="mn_item_1">Nachrichten</a>
<ul class="subnav subnav_item_1">
<li><a  href="/nachrichten/niedersachsen/index.html">Niedersachsen</a></li>
<li><a  href="/nachrichten/schleswig-holstein/index.html">Schleswig-Holstein</a></li>
<li><a  href="/nachrichten/mecklenburg-vorpommern/index.html">Mecklenburg-Vorpommern</a></li>
<li><a  href="/nachrichten/hamburg/index.html">Hamburg</a></li>
<li><a  href="/nachrichten/wetter/index.html">Wetter</a></li>
<li><a  href="/nachrichten/verkehr/index.html">Verkehr</a></li>
</ul>
</li>
<li class="active">
<a href="/sport/index.html" class="mn_item_2 active">Sport</a>
<ul class="subnav subnav_item_2">
<li><a  href="/sport/fussball/index.html">Fußball</a></li>
<li><a class="active" href="/sport/handball/index.html">Handball</a></li>
<li><a  href="/sport/mehr_sport/index.html">Mehr Sport</a></li>
<li><a  href="/sport/ergebnisse/index.html">Ergebnisse</a></li>
<li><a  href="/sport/live/index.html">Live</a></li>
</ul>
</li>
<li >
<a href="/ratgeber/index.html" class="mn_item_3">Ratgeber</a>
<ul class="subnav subnav_item_3">
<li><a  href="/ratgeber/kochen/index.html">Kochen</a></li>
<li><a  href="/ratgeber/reise/index.html">Reise</a></li>
<li><a  href="/ratgeber/garten/index.html">Garten</a></li>
<li><a  href="/ratgeber/gesundheit/index.html">Gesundheit</a></li>
<li><a  href="/ratgeber/verbraucher/index.html">Verbraucher</a></li>
</ul>
</li>
<li >
<a href="/unterhaltung/index.html" class="mn_item_4">Unterhaltung</a>
<ul class="subnav subnav_item_4">
</ul>
</li>
<li >
<a href="/kultur/index.html" class="mn_item_5">Kultur</a>
<ul class="subnav subnav_item_5">
<li><a  href="/kultur/musik/index.html">Musik</a></li>
<li><a  href="/kultur/film/index.html">Film</a></li>
<li><a  href="/kultur/buch/index.html">Buch</a></li>
<li><a  href="/kultur/kunst/index.html">Kunst</a></li>
<li><a  href="/kultur/geschichte/index.html">Geschichte</a></li>
</ul>
</li>
<li >
<a href="/fernsehen/index.html" class="mn_item_6">Fernsehen</a>
<ul class="subnav subnav_item_6">
<li><a  href="/fernsehen/livestream/index.html">Livestream</a></li>
<li><a  href="/fernsehen/sendungen/index.html">Sendungen A-Z</a></li>
<li><a  href="/fernsehen/programm/index.html">Programm</a></li>
<li><a  href="/fernsehen/service/index.html">Service</a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/ndrfernsehen" title="NDR Fernsehen bei Facebook" tabindex="0"><span class="icon icon_facebook"></span><span class="socialmedia-label">NDR Fernsehen bei Facebook</span></a></li>
</ul>
</li>
<li >
<a href="/radio/index.html" class="mn_item_7">Radio</a>
<ul class="subnav subnav_item_7">
</ul>
</li>
<li >
<a href="/mediathek/index.html" class="mn_item_8">Mediathek</a>
<ul class="subnav subnav_item_8">
<li><a  href="/mediathek/sendung_verpasst/index.html">Sendung verpasst</a></li>
<li><a  href="/mediathek/sendungen_a-z/index.html">Sendungen A-Z</a></li>
<li><a  href="/mediathek/audio/index.html">Audio</a></li>
</ul>
</li><li id="menusearch"><a href="#" class="menusearch" title="">Suche</a>
<div class="quicksearch group">
<form id="search" action="/suche10.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" />
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<button type="submit" class="button_sprite w100"><span>Suchen</span></button>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div>
<div class="subnavbar">
<!-- googleon: index --></div>
</header><div class="container w100">
</div>
<div class="pagepadding">
<article class="w66 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<div class="lastchanged">
Stand: 30.08.2017 20:36 Uhr
</div>
<header>
<h1>
Kiels Handballer mit klarem Auftaktsieg</h1>
<div class="author">von Johannes Freytag, NDR.de</div>
</header>
<div class="contentimage w100">
<div class="image-container landscape">
<noscript data-basename="/sport/handball/thw1020_v-einspaltig.jpg" data-alt="Rune Dahmke (l.) wirft ein Tor gegen TuS N-Lübbecke. &copy; imago / Eibner " data-title="Rune Dahmke (l.) wirft ein Tor gegen TuS N-Lübbecke." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/sport/handball/thw1020_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Rune Dahmke (l.) wirft ein Tor gegen TuS N-Lübbecke. &copy; imago / Eibner " title="Rune Dahmke (l.) wirft ein Tor gegen TuS N-Lübbecke."  class="img resize" />
</noscript>
</div>
<span class="caption">Rune Dahmke (l.) war gegen N-Lübbecke vor allem nach schnellen Gegenstößen erfolgreich.</span>
</div><p>Die Handballer des THW Kiel haben die <a href="/sport/handball/Supercup-Kiel-unterliegt-Loewen-denkbar-knapp,thwkiel1186.html" title="Zum Artikel: Supercup: Kiel unterliegt Löwen denkbar knapp"  ><span class="icon icon_audio"></span>unglückliche Niederlage im Supercup</a> gut verdaut und sind mit einem souveränen Auswärtssieg in die Bundesligasaison gestartet. Die Schleswig-Holsteiner setzten sich am Mittwochabend mit 33:21 (16:8) beim TuS N-Lübbecke durch. Lediglich zu Beginn der Partie hatten die Kieler etwas Mühe und Mitte der zweiten Hälfte ließen sie es etwas ruhiger angehen. Alles in allem aber zeigte der THW, bei dem Rune Dahmke und Patrick Wiencek mit je fünf Toren beste Werfer waren, gegen den Aufsteiger zwar keine berauschende, aber eine gute Leistung. "Es war Licht und Schatten bei uns dabei", resümierte THW-Coach Alfred Gislason. Am Sonntag (12:30 Uhr) empfängt Kiel mit dem SC Magdeburg ein ganz anderes Kaliber.</p>
<h3>Zäher Beginn, dann dreht der THW auf</h3><div class="contentbox halb">
<div class="boxhead">Videos</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/handball/bundesliga/thwkiel1178_v-einspaltig.jpg" data-alt="Steffen Weinhold vom THW Kiel jubelt. &copy; dpa - Bildfunk Fotograf: Axel Heimken" data-title="Steffen Weinhold vom THW Kiel jubelt." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/sport/handball/bundesliga/thwkiel1178_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Steffen Weinhold vom THW Kiel jubelt. &copy; dpa - Bildfunk Fotograf: Axel Heimken" title="Steffen Weinhold vom THW Kiel jubelt."  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon icon_video"></span>00:30
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/handball/Weinhold-Wollen-ganz-vorne-mitmischen,sportvideo320.html" title="Zum Video: Weinhold: &#034;Wollen ganz vorne mitmischen&#034;"  >
Weinhold: "Wollen ganz vorne mitmischen"
</a>
</h2>
<div class="teasertext">
<p>
Der THW Kiel will in dieser Spielzeit wieder ganz nach oben. Kein leichtes Unterfangen, wie Steffen Weinhold im NDR Interview erklärt. Die Konkurrenz ist groß.
<a title="Zum Video: Weinhold: &quot;Wollen ganz vorne mitmischen&quot;" href="/sport/handball/Weinhold-Wollen-ganz-vorne-mitmischen,sportvideo320.html" class="cta " >Video (00:30 min)</a>
</p>
</div>
</div>
</div>
</div>
<p>Die Partie begann aus Kieler Sicht zäh. Fünf Minuten dauerte es, bis das erste Tor fiel - allerdings trafen nicht die "Zebras", sondern die Gastgeber aus Ostwestfalen: René Gruszka erzielte das 1:0. Als ob es diesen "Hallo-Wach"-Effekt gebraucht hätte, machte der THW nun plötzlich Dampf. Binnen zwei Minuten drehten Wiencek, Nikola Bilyk und Dahmke das 0:1 in eine 3:1-Führung (7.). Und in der Folge machte N-Lübbecke die gleichen Fehler wie vor wenigen Tagen beim <a href="/sport/handball/Flensburg-mit-souveraenem-Auftaktsieg,flensburg3512.html" title="Zum Artikel: Flensburg: Auch der Mittagstisch schmeckt"  >23:37 in Flensburg</a>: Ballverluste führten zu schnellen Kieler Gegenstößen, die der THW gnadenlos ausnutzte. Der Rekordmeister war nun klar das bestimmende Team. Nach einer knappen Viertelstunde lagen die Schleswig-Holsteiner mit vier Toren vorn (7:3/14.), wenig später waren es schon sieben Treffer (13:6/21.). Der Halbzeitstand von 16:8 für Kiel war schmeichelhaft für N-Lübbecke, weil die "Zebras" noch einige gute Chancen liegenließen.</p>
<h3>Lübbecke überfordert, Kiel cool</h3><div class="contentbox halb">
<div class="teaser">
<div class="teaserpadding">
<h2>
<span>TuS N-Lübbecke - THW Kiel 21:33 (8:16)</span>
</h2>
<div class="teasertext">
<p>
<strong>Tore für N-Lübbecke:</strong> Remer (5), Kaleb (5), Zettermann (4/1), Rackovic (3/2), Hövels (2), Gruszka (1), Genz (1), <br/><strong>Tore für Kiel:</strong> Dahmke (5), Wiencek (5), Ekberg (4), Bilyk (4), Zarabec (4/2), Nilsson (3), Firnhaber (3), Weinhold (2), Vujin (2), Oförs (1)<br/><strong>Zuschauer:</strong> 2.077
</p>
</div>
</div>
</div>
</div>
<p>Der zweite Durchgang verlief ähnlich wie der erste: Couragiert kamen die Gastgeber aus der Kabine, verkürzten den Rückstand um zwei Treffer (11:17/37.). Doch wieder leisteten sie sich im Anschluss zu viele Unkonzentriertheiten, dazu kamen mehrere Zeitstrafen und ein gehaltener Siebenmeter von THW-Keeper Andreas Wolff - und Kiel hatte leichtes Spiel. Der Rekordmeister stellte erst den alten Abstand wieder her (20:12/40.) und baute nach einer Auszeit von Gislason inklusiver klarer Worte des Trainers den Vorsprung dann weiter aus. Nach dem zweiten Treffer von Sebastian Firnhaber stand es schon 24:15 für die Gäste (44.). Wienceks Tor bedeutete die Zwölf-Tore-Führung (32:20/57.) - die dann auch bis zur Schlusssirene Bestand hatte.</p><div class="contentbox list voll">
<div class="boxhead">Video</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/handball/vranjes172_v-einspaltig.jpg" data-alt="Handball-Trainer Ljubomir Vranjes (l.) mit NDR Hörfunkreporter Thomas Koos in Budapest. &copy; NDR " data-title="Handball-Trainer Ljubomir Vranjes (l.) mit NDR Hörfunkreporter Thomas Koos in Budapest." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/sport/handball/vranjes172_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Handball-Trainer Ljubomir Vranjes (l.) mit NDR Hörfunkreporter Thomas Koos in Budapest. &copy; NDR " title="Handball-Trainer Ljubomir Vranjes (l.) mit NDR Hörfunkreporter Thomas Koos in Budapest."  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon icon_video"></span>01:58
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/handball/Handball-Bundesliga-Vranjes-Kiel-Flensburg,sportvideo316.html" title="Zum Video: Vranjes: &#034;Kiel ist der größte Titel-Favorit&#034;"  >
Vranjes: "Kiel ist der größte Titel-Favorit"
</a>
</h2>
<div class="teasertext">
<p>
Ljubomir Vranjes trainiert jetzt den ungarischen Handball-Spitzenclub Veszprém. Die Bundesliga beobachtet der Ex-Flensburg-Coach weiterhin genau, wie ein Besuch von Thomas Koos in Budapest beweist.
<a title="Zum Video: Vranjes: &quot;Kiel ist der größte Titel-Favorit&quot;" href="/sport/handball/Handball-Bundesliga-Vranjes-Kiel-Flensburg,sportvideo316.html" class="cta " >Video (01:58 min)</a>
</p>
</div>
</div>
</div>
</div><div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
NDR 2 Sport |
30.08.2017 | 22:40 Uhr
</h2>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="icon icon_facebook"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="icon icon_twitter"></span></a>
<div class="right">
<a href="#" class="printlink"><span class="icon icon_print"></span>Drucken</a>
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="http://www.ndr.de/sport/handball/Kiels-Handballer-mit-klarem-Auftaktsieg,thw1016.html">http://www.ndr.de/sport/handball/Kiels-Handballer-mit-klarem-Auftaktsieg,thw1016.html</a></span>
</div>
</div>
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/44402458-2bf1-40d3-ba18-522f3756f50f"}]'></div>
</div>
<section class="w100" >
<div class="module w50 std" data-color=col4>
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/thw952_v-einspaltig.jpg" data-alt="Die THW-Spieler im Torwart Andreas Wolff (2.v.l.) bei der Saisoneröffnung &copy; NDR Fotograf: Jan Kirschner" data-title="Die THW-Spieler im Torwart Andreas Wolff (2.v.l.) bei der Saisoneröffnung" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/sport/thw952_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Die THW-Spieler im Torwart Andreas Wolff (2.v.l.) bei der Saisoneröffnung &copy; NDR Fotograf: Jan Kirschner" title="Die THW-Spieler im Torwart Andreas Wolff (2.v.l.) bei der Saisoneröffnung"  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon icon_gallery"></span>19 Bilder
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/handball/bundesliga/Der-Kader-des-THW-Kiel-fuer-die-Serie-20172018-,kiel5076.html" title="Zur Bildgalerie: Der Kader des THW Kiel für die Serie 2017/2018 "  >
Der Kader des THW Kiel für die Serie 2017/2018
</a>
</h2>
<div class="teasertext">
<p>
Das Aufgebot des deutschen Handball-Rekordmeisters im Überblick.
<a title="Zur Bildergalerie: Der Kader des THW Kiel für die Serie 2017/2018" href="/sport/handball/bundesliga/Der-Kader-des-THW-Kiel-fuer-die-Serie-20172018-,kiel5076.html" class="cta " >Bildergalerie</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 std" data-color=col7>
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/handball/themenbild104_v-einspaltig.jpg" data-alt="Handball im Tornetz &copy; picture-alliance / Sven Simon Fotograf: FrankHoermann/Sven Simon" data-title="Handball im Tornetz" data-type="contentklein,contentgross,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/sport/handball/themenbild104_v-einspaltig.jpg" data-type="contentklein,contentgross,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Handball im Tornetz &copy; picture-alliance / Sven Simon Fotograf: FrankHoermann/Sven Simon" title="Handball im Tornetz"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/ergebnisse/index.html?sport=handball&liga=maenner_handball_1buli_2017_2018_#" title="Zum Artikel: Link zur tabellarischen Übersicht Ergebnisse Handball 1. Bundesliga"  >
Ergebnisse und Tabelle Handball-Bundesliga
</a>
</h2>
<div class="teasertext">
<p>
Ergebnisse, Tabellenstände und die Spieltage im Überblick.
<a title="Zum Artikel: Ergebnisse und Tabelle Handball-Bundesliga" href="/sport/ergebnisse/index.html?sport=handball&liga=maenner_handball_1buli_2017_2018_#" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 svb hasbackground" >
<div class="svb-padding group">
<h1>
<span>Mehr Sport</span>
</h1>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/mehr_sport/kerber1510_v-einspaltig.jpg" data-alt="Angelique Kerber &copy; dpa - Bildfunk " data-title="Angelique Kerber" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/sport/mehr_sport/kerber1510_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Angelique Kerber &copy; dpa - Bildfunk " title="Angelique Kerber"  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon icon_audio"></span>02:17
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ndr2/Kerber-Ueberhaupt-nicht-in-mein-Spiel-gefunden,audio342586.html" title="Zum Audiobeitrag: Kerber: &#034;Überhaupt nicht in mein Spiel gefunden&#034;"  >
Kerber: "Überhaupt nicht in mein Spiel gefunden"
</a>
</h2>
<div class="teasertext">
<div class="subline date">29.08.2017 21:52 Uhr</div>
<div class="subline show">NDR 2</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/handball/bundesliga/thwkiel1178_v-einspaltig.jpg" data-alt="Steffen Weinhold vom THW Kiel jubelt. &copy; dpa - Bildfunk Fotograf: Axel Heimken" data-title="Steffen Weinhold vom THW Kiel jubelt." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/sport/handball/bundesliga/thwkiel1178_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Steffen Weinhold vom THW Kiel jubelt. &copy; dpa - Bildfunk Fotograf: Axel Heimken" title="Steffen Weinhold vom THW Kiel jubelt."  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon icon_video"></span>00:30
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/sport/handball/Weinhold-Wollen-ganz-vorne-mitmischen,sportvideo320.html" title="Zum Video: Weinhold: &#034;Wollen ganz vorne mitmischen&#034;"  >
Weinhold: "Wollen ganz vorne mitmischen"
</a>
</h2>
<div class="teasertext">
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/mehr_sport/harutyunyan146_v-einspaltig.jpg" data-alt="Boxer Artem Harutyunyan (r.) im Duell mit Ikboljon Kholdarov (Usbekistan) &copy; Witters Fotograf: Valeria Witters" data-title="Boxer Artem Harutyunyan (r.) im Duell mit Ikboljon Kholdarov (Usbekistan)" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/sport/mehr_sport/harutyunyan146_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Boxer Artem Harutyunyan (r.) im Duell mit Ikboljon Kholdarov (Usbekistan) &copy; Witters Fotograf: Valeria Witters" title="Boxer Artem Harutyunyan (r.) im Duell mit Ikboljon Kholdarov (Usbekistan)"  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon icon_audio"></span>02:22
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ndr2/Boxen-Harutyunyan-bei-WM-ausgeschieden,audio342570.html" title="Zum Audiobeitrag: Boxen: Harutyunyan bei WM ausgeschieden"  >
Boxen: Harutyunyan bei WM ausgeschieden
</a>
</h2>
<div class="teasertext">
<div class="subline date">29.08.2017 18:56 Uhr</div>
<div class="subline show">NDR 2</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section></article>
<aside class="w33">
<!-- googleoff: index -->
<div class="module box w100">
<div class="modulepadding">
<div class="boxhead">Mehr zum Thema</div>
<div class="tagbox">
<h3><a href="/sport/handball/bundesliga1391.html">Bundesliga</a></h3><h3><a href="/sport/handball/THW-Kiel,thwkiel783.html">THW Kiel</a></h3></div>
</div>
</div>
<div class="module list headlinebox">
<div class="modulepadding">
<div class="boxhead">Mehr Handball-Meldungen</div>
<div class="teaser ">
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/sport/handball/thw1020_v-einspaltig.jpg" data-alt="Rune Dahmke (l.) wirft ein Tor gegen TuS N-Lübbecke. &copy; imago / Eibner " data-title="Rune Dahmke (l.) wirft ein Tor gegen TuS N-Lübbecke." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/sport/handball/thw1020_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Rune Dahmke (l.) wirft ein Tor gegen TuS N-Lübbecke. &copy; imago / Eibner " title="Rune Dahmke (l.) wirft ein Tor gegen TuS N-Lübbecke."  class="img resize" />
</noscript>
</div></div>
<div class="teaserpadding">
<h2 class="topnews"><a href="/sport/handball/Kiels-Handballer-mit-klarem-Auftaktsieg,thw1016.html" title="Zum Artikel: Kiels Handballer mit klarem Auftaktsieg"  >Kiels Handballer mit klarem Auftaktsieg</a></h2>
<h2 class="morenews"><a href="/sport/handball/Flensburg-mit-souveraenem-Auftaktsieg,flensburg3512.html" title="Zum Artikel: Flensburg: Auch der Mittagstisch schmeckt"  >Flensburg: Auch der Mittagstisch schmeckt</a></h2>
<h2 class="morenews"><a href="/sport/handball/THW-Kiel-Saisonvorschau,thw1014.html" title="Zum Artikel: THW: Die Schale soll zurück nach Kiel"  >THW: Die Schale soll zurück nach Kiel</a></h2>
<h2 class="morenews"><a href="/sport/handball/Handball-Bundesliga-Vranjes-Kiel-Flensburg,sportvideo316.html" title="Zum Video: Vranjes: &#034;Kiel ist der größte Titel-Favorit&#034;"  >Vranjes: "Kiel ist der größte Titel-Favorit"</a></h2>
<h2 class="morenews"><a href="/sport/handball/Supercup-Kiel-unterliegt-Loewen-denkbar-knapp,thwkiel1186.html" title="Zum Artikel: Supercup: Kiel unterliegt Löwen denkbar knapp"  >Supercup: Kiel unterliegt Löwen denkbar knapp</a></h2>
<div class="indexlink"><a href="/sport/handball/index.html" class="button">Handball Übersicht</a></div>
</div>
</div>
</div>
</div><!-- googleon: index -->
</aside>
</div>
<!-- googleoff: index -->
<div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/standorte_und_adressen/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de/willkommen" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/nachrichten/hamburg/G20-Gipfel-in-Hamburg,gipfeltreffen264.html" title="Zum Artikel: G20-Gipfel"  >G20-Gipfel</a></li>
<li><a href="/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie"  >Elbphilharmonie</a></li>
<li><a href="/nachrichten/fluechtlinge/Fluechtlinge-in-Norddeutschland,fluechtlinge603.html" title="Zum Artikel: Flüchtlinge im Norden"  >Flüchtlinge im Norden</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/nachrichten/netzwelt/index.html" title="Zum Artikel: Netzwelt"  >Netzwelt</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-googleplus-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/geschichte/index.html" title="Zum Artikel: Geschichte"  >Geschichte</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>Sport</h2>
<ul>
<li><a href="https://tippspiel.ndr.de/" title="Zum Artikel: Link zum NDR-Tippspiel"  >Tippspiel</a></li>
<li><a href="/sport/Sportmomente-die-Geschichte-schrieben,sportmomente102.html" title="Zum Artikel: Sportmomente"  >Sportmomente</a></li>
<li><a href="/sport/legenden/Legenden,legenden247.html" title="Zum Artikel: Legenden"  >Legenden</a></li>
<li><a href="/sport/fussball/fuenfzigjahrebundesliga101.html" title="Zum Artikel: 50 Jahre Bundesliga"  >50 Jahre Bundesliga</a></li>
</ul>
</div>
</div><div class="module footerblock metanav">
<div class="modulepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ndr/s?sport.handball.thw1016&amp;cid=thw1016&amp;pdt=20170830T2056&amp;pti=Kiels_Handballer_mit_klarem_Auftaktsieg&amp;otp=story&amp;bra=-&amp;sid=1595&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ndr/s?sport.handball.thw1016&amp;cid=thw1016&amp;pdt=20170830T2056&amp;pti=Kiels_Handballer_mit_klarem_Auftaktsieg&amp;otp=story&amp;bra=-&amp;sid=1595&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ndr/s?sport.handball.thw1016&amp;cid=thw1016&amp;pdt=20170830T2056&amp;pti=Kiels_Handballer_mit_klarem_Auftaktsieg&amp;otp=story&amp;bra=-&amp;sid=1595&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>