<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Regula Venske zum Prozessbeginn gegen "Cumhuriyet" | NDR.de - Kultur</title>
<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="title" content="Regula Venske zum Prozessbeginn gegen &quot;Cumhuriyet&quot; " />
<meta property="og:title" content="Regula Venske zum Prozessbeginn gegen &quot;Cumhuriyet&quot; "/>
<meta name="description" content="Seit Langem protestiert der deutsche PEN mit Präsidentin Regula Venske gegen die türkische Politik. Nun hat Venske einen offenen Brief an Erdoğan und Yildirim veröffentlicht." />
<meta property="og:description" content="Seit Langem protestiert der deutsche PEN mit Präsidentin Regula Venske gegen die türkische Politik. Nun hat Venske einen offenen Brief an Erdoğan und Yildirim veröffentlicht." />
<meta property="og:image" content="http://www.ndr.de/903/sendungen/abendjournal/regulavenske106_v-contentxl.jpg" />
<link rel="canonical" href="/kultur/Regula-Venske-zum-Prozessbeginn-gegen-Cumhuriyet,journal932.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="http://www.ndr.de/kultur/Regula-Venske-zum-Prozessbeginn-gegen-Cumhuriyet,journal932.html"/>
<meta name="twitter:title" content="Regula Venske zum Prozessbeginn gegen &quot;Cumhuriyet&quot; "/>
<meta name="twitter:description" content="Seit Langem protestiert der deutsche PEN mit Präsidentin Regula Venske gegen die türkische Politik. Nun hat Venske einen offenen Brief an Erdoğan und Yildirim veröffentlicht."/>
<meta name="twitter:image:src" content="http://www.ndr.de/903/sendungen/abendjournal/regulavenske106_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Journal, Gespräch, PEN, Zentrum, Regula Venske, Präsidentin, Türkei, Erdogan, Offener Brief, Prozess" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig4" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#0c1754">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" rel="stylesheet" href="/resources/css/generated/ndrmerged.css" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie.css" media="all" />
<![endif]-->
<!--[if IE 9 ]>
<link type="text/css" rel="stylesheet" href="/resources/css/ie9.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="/resources/css/generated/print.css" media="print" />
<script type="text/javascript" src="/common/resources/lib/ndrde_base.js"></script>
<script type="text/javascript" src="/resources/js/scripts.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="softbranding  ndrkultur" >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="page">
<header id="pageheader" role="navigation">
<div class="mainnav">
<a id="dachmarkenlogo" href="/index.html" >
<svg width="100%" height="100%" viewBox="0 -0.096 64 40">
<path fill="#ffffff" d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0
h1.975v15.671H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M43.571,32.27v-2.647h2.038v2.647H43.571z"/>
<path fill="#ffffff" d="M53.002,32.268l-0.045-0.99c-0.273,0.275-0.652,0.542-1.138,0.801c-0.478,0.251-1.004,0.385-1.581,0.401
c-0.842-0.016-1.501-0.316-1.979-0.902c-0.516-0.594-0.773-1.395-0.773-2.402V23.27c0.015-2.383,0.925-3.582,2.73-3.598
c0.607,0.016,1.126,0.137,1.559,0.363c0.432,0.218,0.811,0.496,1.137,0.831v-5.108h1.943v16.51H53.002z M52.911,22.447
c-0.198-0.203-0.476-0.41-0.833-0.621c-0.38-0.187-0.772-0.289-1.176-0.304c-1.014,0-1.504,0.671-1.473,2.014v5.244
c0.015,1.218,0.499,1.834,1.45,1.85c0.403-0.016,0.803-0.137,1.199-0.363c0.358-0.21,0.636-0.41,0.833-0.597V22.447z"/>
<path fill="#ffffff" d="M64.171,28.972c-0.045,2.339-1.237,3.528-3.575,3.567c-2.467-0.07-3.693-1.344-3.677-3.82v-5.18
c0.03-2.562,1.286-3.859,3.768-3.891c2.307,0.062,3.469,1.291,3.484,3.685v3.217h-5.285v2.398c-0.016,1.191,0.54,1.795,1.666,1.811
c0.54,0.016,0.966-0.129,1.278-0.435c0.281-0.29,0.422-0.764,0.422-1.422v-0.459h1.918V28.972z M62.298,23.2
c-0.015-1.243-0.582-1.873-1.7-1.888c-1.141,0.016-1.719,0.645-1.734,1.888v1.735h3.435V23.2z"/>
<image  src="/resources/images/logos/NDR_logo.png" width="100%" height="100%" />
</svg>
<span id="claim">
<svg width="100%" height="100%" viewBox="18.923 35.779 69 8">
<path d="M8.923,32.342L3.524,22.62v9.723H0V15.671h3.699l5.624,10.373V15.671h3.524v16.671H8.923z M12.847,15.671V0h1.975v15.671
H12.847z M12.847,39.465v-7.123h1.975v7.123H12.847z M20.72,15.671c4.124,0,6.249,1.975,6.249,5.798v5.024
c0,3.924-2.049,5.849-6.249,5.849h-5.898V15.671H20.72z M20.395,29.193c2,0,2.974-1,2.974-3.049v-4.299c0-2.024-1-3.024-2.974-3.024
h-1.774v10.372H20.395z M37.341,32.342l-2.974-6.398h-2v6.398h-3.699V15.671h5.824c4.099,0,6.048,1.625,6.048,5.099
c0,2.299-0.85,3.674-2.75,4.499l3.524,7.073H37.341z M34.642,22.919c1.475,0,2.349-0.85,2.349-2.274
c0-1.475-0.649-2.024-2.349-2.024h-2.35v4.299H34.642z"/>
<path fill="#ffffff" d="M23.036,40.896c0.026,1.634-0.632,2.438-1.975,2.412h-1.394v-6.67H21c0.75,0,1.279,0.193,1.587,0.58
c0.306,0.393,0.455,0.955,0.449,1.685V40.896z M22.197,38.663c-0.006-0.869-0.391-1.306-1.154-1.312h-0.546v5.245h0.565
c0.77-0.023,1.148-0.529,1.135-1.518V38.663z"/>
<path fill="#ffffff" d="M26.229,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H26.229z M26.163,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M30.761,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M36.561,41.84c-0.013,0.965-0.577,1.455-1.692,1.468h-1.607v-6.67h1.499
c1.097-0.006,1.639,0.447,1.626,1.362v0.62c0.006,0.585-0.292,0.952-0.897,1.098c0.708,0.091,1.065,0.521,1.071,1.289V41.84z
M35.546,38.152c0.013-0.551-0.297-0.818-0.929-0.802H34.1v2.081h0.621c0.557,0,0.832-0.305,0.825-0.915V38.152z M35.712,41.105
c0-0.34-0.068-0.587-0.204-0.741c-0.142-0.154-0.386-0.23-0.73-0.23H34.1v2.462h0.64c0.648-0.006,0.972-0.338,0.972-0.996V41.105z"
/>
<path fill="#ffffff" d="M40.356,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M39.576,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M44.139,42.134c-0.006,0.398-0.142,0.71-0.406,0.937c-0.277,0.224-0.649,0.34-1.119,0.35
c-1.02-0.016-1.539-0.479-1.558-1.386v-0.292h0.81v0.245c0,0.526,0.255,0.786,0.767,0.779c0.451-0.007,0.68-0.217,0.686-0.631
c-0.006-0.026-0.009-0.052-0.009-0.078c-0.025-0.248-0.145-0.458-0.359-0.631c-0.211-0.167-0.455-0.336-0.732-0.509
c-0.271-0.176-0.51-0.386-0.718-0.631c-0.211-0.248-0.32-0.563-0.326-0.944v-0.098c0.013-0.783,0.496-1.181,1.449-1.194
c0.916,0.013,1.382,0.439,1.401,1.278v0.258h-0.781c0-0.114,0-0.185,0-0.211c-0.006-0.441-0.23-0.662-0.672-0.662
c-0.224,0-0.385,0.054-0.483,0.162c-0.092,0.108-0.137,0.232-0.137,0.373c0,0.02,0.003,0.042,0.009,0.069
c0.016,0.114,0.058,0.221,0.127,0.318c0.072,0.102,0.159,0.2,0.26,0.294c0.11,0.085,0.227,0.168,0.35,0.25
c0.129,0.088,0.258,0.178,0.388,0.27c0.277,0.176,0.523,0.384,0.737,0.623c0.101,0.121,0.181,0.258,0.241,0.412
c0.05,0.154,0.076,0.332,0.076,0.534V42.134z"/>
<path fill="#ffffff" d="M47.02,43.289c-0.265,0.052-0.487,0.078-0.667,0.078c-0.792,0.006-1.182-0.417-1.169-1.272V38.82h-0.67
v-0.673h0.68v-1.464l0.81-0.143v1.606h0.951v0.673h-0.951v3.309c-0.006,0.382,0.166,0.57,0.516,0.564
c0.135,0,0.293-0.023,0.473-0.069L47.02,43.289z"/>
<path fill="#ffffff" d="M50.614,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34h-2.202v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M49.833,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M55.468,43.309l-0.019-0.426c-0.334,0.323-0.689,0.484-1.064,0.484c-0.388-0.006-0.693-0.125-0.914-0.357
c-0.218-0.228-0.327-0.536-0.327-0.924v-0.279c0.019-1.03,0.771-1.6,2.258-1.711v-0.674c0.006-0.479-0.207-0.715-0.641-0.709
c-0.468-0.006-0.699,0.248-0.693,0.764c0,0.02,0,0.075,0,0.167h-0.78v-0.166c0.009-0.952,0.51-1.432,1.502-1.438
c0.948,0.006,1.422,0.459,1.422,1.357v3.912H55.468z M55.402,40.701c-0.971,0.098-1.453,0.462-1.447,1.092v0.21
c0,0.447,0.21,0.674,0.631,0.681c0.266,0,0.538-0.144,0.816-0.431V40.701z"/>
<path fill="#ffffff" d="M61.18,43.308v-3.76c0.006-0.459-0.155-0.685-0.485-0.679c-0.26,0.006-0.504,0.166-0.732,0.479v3.96h-0.81
v-3.829c-0.006-0.407-0.18-0.61-0.521-0.61c-0.252,0-0.486,0.137-0.701,0.41v4.029h-0.814v-5.161h0.732l0.028,0.449
c0.319-0.352,0.668-0.527,1.047-0.527c0.467-0.006,0.781,0.204,0.942,0.63c0.129-0.199,0.297-0.355,0.502-0.469
c0.202-0.107,0.405-0.161,0.611-0.161c0.672,0,1.009,0.43,1.009,1.289v3.95H61.18z"/>
<path fill="#ffffff" d="M67.57,43.308l-1.433-3.85c-0.095-0.267-0.201-0.582-0.317-0.943c-0.124-0.368-0.189-0.562-0.195-0.582
c0.013,0.146,0.029,0.646,0.049,1.5v3.875h-0.839v-6.67h1.091l1.248,3.332c0.098,0.248,0.202,0.538,0.312,0.87
c0.11,0.362,0.168,0.549,0.175,0.562c-0.013-0.14-0.025-0.621-0.038-1.441v-3.322h0.839v6.67H67.57z"/>
<path fill="#ffffff" d="M72.568,41.859c-0.013,1.018-0.528,1.538-1.547,1.561c-1.035-0.029-1.552-0.55-1.552-1.562v-2.31
c0-0.459,0.132-0.825,0.397-1.099c0.259-0.267,0.641-0.404,1.145-0.41c1.025,0.02,1.544,0.524,1.557,1.513V41.859z M71.759,39.571
c0-0.247-0.065-0.44-0.195-0.58c-0.136-0.133-0.317-0.2-0.542-0.2c-0.222,0-0.398,0.067-0.528,0.2
c-0.143,0.14-0.214,0.333-0.214,0.58v2.327c0.006,0.508,0.254,0.765,0.743,0.771c0.479,0,0.725-0.257,0.738-0.771V39.571z"/>
<path fill="#ffffff" d="M75.615,39.025c-0.381,0.026-0.668,0.125-0.861,0.298c-0.208,0.173-0.368,0.402-0.478,0.689v3.295h-0.807
v-5.162h0.78v0.85c0.195-0.306,0.396-0.532,0.6-0.679c0.208-0.146,0.463-0.232,0.766-0.258V39.025z"/>
<path fill="#ffffff" d="M78.298,43.308l-0.019-0.413c-0.114,0.115-0.272,0.226-0.474,0.334c-0.199,0.104-0.418,0.161-0.659,0.167
c-0.351-0.006-0.625-0.132-0.825-0.376C76.107,42.772,76,42.439,76,42.019v-2.461c0.006-0.993,0.385-1.493,1.137-1.499
c0.253,0.006,0.469,0.057,0.649,0.151c0.18,0.091,0.338,0.207,0.474,0.346v-2.128h0.81v6.879H78.298z M78.26,39.215
c-0.083-0.084-0.198-0.17-0.347-0.258c-0.159-0.078-0.322-0.121-0.49-0.127c-0.422,0-0.627,0.28-0.614,0.839v2.186
c0.006,0.507,0.208,0.764,0.604,0.771c0.168-0.006,0.334-0.057,0.5-0.151c0.149-0.087,0.265-0.17,0.347-0.249V39.215z"/>
<path fill="#ffffff" d="M82.992,41.934c-0.019,0.975-0.516,1.47-1.489,1.486c-1.028-0.029-1.539-0.56-1.532-1.592V39.67
c0.013-1.068,0.536-1.608,1.57-1.621c0.961,0.026,1.445,0.538,1.452,1.535v1.34H80.79v1c-0.006,0.497,0.225,0.748,0.694,0.754
c0.225,0.006,0.402-0.054,0.533-0.181c0.117-0.121,0.176-0.318,0.176-0.593v-0.191h0.799V41.934z M82.211,39.529
c-0.006-0.518-0.243-0.78-0.708-0.787c-0.476,0.006-0.716,0.269-0.723,0.787v0.723h1.431V39.529z"/>
<path fill="#ffffff" d="M86.021,43.308v-3.829c0.006-0.433-0.161-0.646-0.501-0.64c-0.183,0.006-0.349,0.062-0.497,0.166
c-0.148,0.107-0.262,0.208-0.341,0.303v4h-0.814v-5.161h0.752l0.028,0.483c0.117-0.133,0.27-0.26,0.459-0.381
c0.18-0.121,0.387-0.184,0.621-0.19c0.729-0.006,1.097,0.407,1.103,1.24v4.009H86.021z"/>
<image src="/resources/images/logos/NDR_claim.png" width="100%" height="100%" />
</svg>
</span>
</a>
<!-- googleoff: index -->
<nav>
<ul id="navigation" role="navigation" >
<li >
<a href="/nachrichten/index.html" class="mn_item_1">Nachrichten</a>
<ul class="subnav subnav_item_1">
<li><a  href="/nachrichten/niedersachsen/index.html">Niedersachsen</a></li>
<li><a  href="/nachrichten/schleswig-holstein/index.html">Schleswig-Holstein</a></li>
<li><a  href="/nachrichten/mecklenburg-vorpommern/index.html">Mecklenburg-Vorpommern</a></li>
<li><a  href="/nachrichten/hamburg/index.html">Hamburg</a></li>
<li><a  href="/nachrichten/wetter/index.html">Wetter</a></li>
<li><a  href="/nachrichten/verkehr/index.html">Verkehr</a></li>
</ul>
</li>
<li >
<a href="/sport/index.html" class="mn_item_2">Sport</a>
<ul class="subnav subnav_item_2">
<li><a  href="/sport/fussball/index.html">Fußball</a></li>
<li><a  href="/sport/handball/index.html">Handball</a></li>
<li><a  href="/sport/mehr_sport/index.html">Mehr Sport</a></li>
<li><a  href="/sport/ergebnisse/index.html">Ergebnisse</a></li>
<li><a  href="/sport/live/index.html">Live</a></li>
</ul>
</li>
<li >
<a href="/ratgeber/index.html" class="mn_item_3">Ratgeber</a>
<ul class="subnav subnav_item_3">
<li><a  href="/ratgeber/kochen/index.html">Kochen</a></li>
<li><a  href="/ratgeber/reise/index.html">Reise</a></li>
<li><a  href="/ratgeber/garten/index.html">Garten</a></li>
<li><a  href="/ratgeber/gesundheit/index.html">Gesundheit</a></li>
<li><a  href="/ratgeber/verbraucher/index.html">Verbraucher</a></li>
</ul>
</li>
<li >
<a href="/unterhaltung/index.html" class="mn_item_4">Unterhaltung</a>
<ul class="subnav subnav_item_4">
</ul>
</li>
<li class="active">
<a href="/kultur/index.html" class="mn_item_5 active">Kultur</a>
<ul class="subnav subnav_item_5">
<li><a  href="/kultur/musik/index.html">Musik</a></li>
<li><a  href="/kultur/film/index.html">Film</a></li>
<li><a  href="/kultur/buch/index.html">Buch</a></li>
<li><a  href="/kultur/kunst/index.html">Kunst</a></li>
<li><a  href="/kultur/geschichte/index.html">Geschichte</a></li>
</ul>
</li>
<li >
<a href="/fernsehen/index.html" class="mn_item_6">Fernsehen</a>
<ul class="subnav subnav_item_6">
<li><a  href="/fernsehen/livestream/index.html">Livestream</a></li>
<li><a  href="/fernsehen/sendungen/index.html">Sendungen A-Z</a></li>
<li><a  href="/fernsehen/programm/index.html">Programm</a></li>
<li><a  href="/fernsehen/service/index.html">Service</a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/ndrfernsehen" title="NDR Fernsehen bei Facebook" tabindex="0"><span class="icon icon_facebook"></span><span class="socialmedia-label">NDR Fernsehen bei Facebook</span></a></li>
</ul>
</li>
<li >
<a href="/radio/index.html" class="mn_item_7">Radio</a>
<ul class="subnav subnav_item_7">
</ul>
</li>
<li >
<a href="/mediathek/index.html" class="mn_item_8">Mediathek</a>
<ul class="subnav subnav_item_8">
<li><a  href="/mediathek/sendung_verpasst/index.html">Sendung verpasst</a></li>
<li><a  href="/mediathek/sendungen_a-z/index.html">Sendungen A-Z</a></li>
<li><a  href="/mediathek/audio/index.html">Audio</a></li>
</ul>
</li><li id="menusearch"><a href="#" class="menusearch" title="">Suche</a>
<div class="quicksearch group">
<form id="search" action="/suche10.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" />
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<button type="submit" class="button_sprite w100"><span>Suchen</span></button>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div>
<div class="subnavbar">
<!-- googleon: index --></div>
<div class="subbranding">
<h1 class="primary ">
Interview</h1>
<div class="sblogo">
<span class="bar"></span>
<span class="logo">
<a title="Zur Startseite: NDR Kultur" href="/ndrkultur">
<img src="/resources/images/logos/ndrkultur_small_pos.png" alt="NDR Kultur"/>
</a>
</span>
</div>
</div>
</header><div class="container w100">
</div>
<div class="pagepadding">
<article class="w66 ">
<div class="modulepadding copytext">
<!-- module contentpage -->
<div class="lastchanged">
Stand: 24.07.2017 18:09 Uhr
</div>
<header>
<h1>
"Die Furcht vor dem Wort ist sehr groß"</h1>
</header>
<p>Ausgerechnet am Tag der Pressefreiheit in der Türkei hat in Istanbul der Prozess gegen 17 Mitarbeiter der Zeitung "Cumhuriyet" begonnen. Man wirft ihnen vor, terroristische Gruppen unterstützt zu haben. All das gehört zur Politik, die Präsident Erdoğan seit dem Putschversuch vom Juli 2016 macht. Mindestens 165 Journalisten kamen seitdem in Haft. Dagegen protestiert seit Langem <a href="http://www.pen-deutschland.de/de/" title="Link: Link zur Homepage des PEN-Zentrums Deutschland."  target="_blank"><span class="icon icon_extlink"></span>der deutsche PEN</a> mit seiner Präsidentin <a href="/kultur/Regula-Venske-ist-neue-Praesidentin-des-PEN-Zentrums,journal822.html" title="Zum Artikel: Regula Venske ist neue Präsidentin des PEN-Zentrums"  >Regula Venske</a>.</p>
<p><strong>Frau Venske, Sie haben heute </strong><a href="http://www.pen-deutschland.de/de/2017/07/24/offener-brief-am-tag-der-tuerkischen-presse-an-erdogan-und-yildirim-von-pen-praesidentin-regula-venske/" title="Link: "  target="_blank"><span class="icon icon_extlink"></span><strong>einen offenen Brief</strong></a><strong> an Präsident Erdoğan und Ministerpräsident Yildirim veröffentlicht. Tatsächlich in der Hoffnung, dass dies etwas bewirke?</strong></p>
<div class="contentimage w50">
<a href="/903/sendungen/abendjournal/regulavenske106_v-contentgross.jpg" class="zoomimage" title="Beim Thema Türkei ist Regula Venske voller Hoffnung, &#034;dass es noch andere Zeiten geben wird&#034;. &copy; imago/teutopress">
<div class="image-container landscape">
<noscript data-basename="/903/sendungen/abendjournal/regulavenske106_v-einspaltig.jpg" data-alt="Regula Venske &copy; imago/teutopress " data-title="Regula Venske" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/903/sendungen/abendjournal/regulavenske106_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Regula Venske &copy; imago/teutopress " title="Regula Venske"  class="img resize" />
</noscript>
</div>
<div class="zoomtt">
<span class="icon icon_zoom"></span>
Bild vergrößern
</div>
</a>
<span class="caption">Beim Thema Türkei ist Regula Venske voller Hoffnung, &#034;dass es noch andere Zeiten geben wird&#034;.</span>
</div><p><strong>Regula Venske:</strong> Man macht alles in der Hoffnung, dass es etwas bewirkt - und wenn es auch nur in einem selber bewirkt, die Angst und die Empörung auszudrücken. Natürlich glaube ich immer noch daran, dass es noch andere Zeiten geben wird. Wie lange das dauern wird, werden wir vielleicht nicht erleben - aber vielleicht ja doch.</p>
<p><strong>Im Brief wird rhetorisch gemutmaßt, die beiden würden ohnehin nicht Zeit, Mut, Anstand, Patriotismus, Größe genug aufbringen, ihn überhaupt zu lesen. Setzen Sie auf persönliche Provokation, um eine Reaktion hervorzurufen?</strong></p>
<p><strong>Venske:</strong> Nein, ich habe nur eine Form gewählt, die sich ein bisschen von den üblichen Pressemeldungen unterscheidet. Es gibt dieses schöne Chanson "Le déserteur" von Boris Vian: Da schreibt ein junger Mann an den Präsidenten, der wohl nicht die Zeit haben wird, seinen Brief zu lesen, um auszudrücken, dass er nicht in den Krieg ziehen will und nicht auf andere Menschen schießen möchte. Ich habe mich ein bisschen inspirieren lassen von diesem Chanson.</p>
<p><strong>Sie wollten zunächst selbst nach Istanbul fliegen, um den Prozess zu beobachten - haben dann aber davon abgesehen. Warum?</strong></p>
<p><strong>Venske:</strong> Die Ereignisse und Zuspitzungen der jüngsten Tage haben mich doch noch einmal in mich gehen lassen. Ich fand, dass Risiko und Aufwand nicht in einem guten Verhältnis stehen zu dem, was ich vielleicht vor Ort bewirken kann. Deshalb möchte ich lieber von hier aus das tun, was ich tun kann. Dazu gehört auch, dass wir dringend Spenden für "<a href="http://www.pen-deutschland.de/de/themen/writers-in-prison/" title="Link: Link zur Homepage des PEN-Zentrums Deutschland."  target="_blank"><span class="icon icon_extlink"></span>Writers-in-Prison</a>" und "Writers at Risk" sammeln. Denn durch diese vielen Verhaftungen sind sehr viele Menschen in existenzielle Not geraten. Aber wir gucken auch von hier aus sehr genau hin, was in Istanbul passiert.</p><div class="contentbox halb">
<div class="boxhead">Interview</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/info/programm/harms174_v-einspaltig.jpg" data-alt="Rebecca Harms, die Fraktionsvorsitzende der Grünen im Europäischen Parlament. &copy; Jürgen Olczyk Fotograf: Jürgen Olczyk" data-title="Rebecca Harms, die Fraktionsvorsitzende der Grünen im Europäischen Parlament." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/info/programm/harms174_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Rebecca Harms, die Fraktionsvorsitzende der Grünen im Europäischen Parlament. &copy; Jürgen Olczyk Fotograf: Jürgen Olczyk" title="Rebecca Harms, die Fraktionsvorsitzende der Grünen im Europäischen Parlament."  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon "></span>mit Audio
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/info/sendungen/interviews/Das-ist-hochgradig-absurd,harms244.html" title="Zum Artikel: &#034;Cumhuriyet&#034;-Prozess: &#034;Hochgradig absurd&#034;"  >
"Cumhuriyet"-Prozess: "Hochgradig absurd"
</a>
</h2>
<div class="teasertext">
<div class="subline date">24.07.2017 07:20 Uhr</div>
<div class="subline show">NDR Info</div>
<p>
In Istanbul hat der Prozess gegen Mitarbeiter der türkischen Zeitung "Cumhuriyet" begonnen. Die Grünen-Abgeordnete Harms nannte die Anklage auf NDR Info "haarsträubend".
<a title="Zum Artikel: &quot;Cumhuriyet&quot;-Prozess: &quot;Hochgradig absurd&quot;" href="/info/sendungen/interviews/Das-ist-hochgradig-absurd,harms244.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
<p><strong>Der Geschäftsführer der Organisation "Reporter ohne Grenzen", Christian Mihr, ist nach Istanbul gereist. Er sagt, ihm sei wichtig, Flagge zu zeigen, den Kolleginnen und Kollegen den Rücken zu stärken. Ist das Leichtsinn angesichts dieser Situation?</strong></p>
<p><strong>Venske:</strong> Nein, ich habe dafür vollen Respekt und volle Hochachtung. Der eine entscheidet sich so, der andere so. Das hat vielleicht mit persönlichen Lebensumständen und anderen Dingen zu tun. Ich denke, da ziehen wir letztlich alle an einem Strang.</p>
<p><strong>Seit der Verhaftung des deutschen Menschenrechtlers Peter Steudtner am 5. Juli ändert sich der Ton in Deutschland. Es kommen inzwischen klare Ansagen, auch vom Bundespräsidenten. Ist das die richtige Art und Weise zu reagieren?</strong></p>
<p><strong>Venske:</strong> Wir haben vom deutschen PEN aus zusammen mit "Reporter ohne Grenzen" und dem Börsenverein bereits im letzten Sommer einen offenen Brief an unsere Bundeskanzlerin geschrieben sowie an Herrn Juncker in Brüssel, um die Politiker dahin zu bewegen, zum Beispiel den Flüchtlingsdeal noch einmal zu überdenken. Diesen Brief haben 150.000 Menschen unterzeichnet. Wir haben schon seit einiger Zeit gedacht, dass man bestimmte politische Maßnahmen überdenken muss, wenn jemand so sein Land durch einen zivilen Putsch in eine Diktatur verwandelt.</p>
<p><strong>Vergangene Woche war die Rede von einer Liste mit bis zu 700 deutschen Unternehmen, denen von der Türkei Terrorfinanzierung vorgeworfen werde. Heute heißt es nun, das sei ein "Kommunikationsproblem" gewesen. Es wirkt, als zeige die härtere Gangart Effekte - jedenfalls auf dem wirtschaftlichen Feld. Ist die Furcht vor dem Wort größer? Oder ist es gar nicht so wichtig wie der wirtschaftliche Aspekt?</strong></p><div class="module halb">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder " itemscope itemtype="http://schema.org/AudioObject">
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive/2017/0724/AU-20170724-1621-4000.hq.mp4" />
<meta itemprop="embedURL" content="http://www.ndr.de/ndrkultur/audio336042-player.html" />
<span itemprop="thumbnailUrl" content="http://www.ndr.de/kultur/sandfrau102_v-einspaltig.jpg"></span>
<span itemprop="duration" content="07:01" />
<span itemprop="uploadDate" content="2017-07-24T18:37:33.291+02:00" />
<img width="192" height="144" src="/kultur/sandfrau102_v-content.jpg" alt="Regula Venske. &copy; Ars Vivendi " title="Regula Venske."   width=0 height=0 style='display:none' />
<iframe
id="pp_audio336042"
width="100%"
height="100%"
frameborder="0"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/kultur/audio336042-player_image-9c156887-37ea-489e-9e78-450c22d81d0d_theme-ndrde.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h2>
"Die Furcht vor dem Wort ist sehr groß"
</h2>
<span itemprop="name" content="Audio: "Die Furcht vor dem Wort ist sehr groß""></span>
<div class="subline">
<span itemprop="alternateName">NDR Kultur</span>
-
<span itemprop="alternateName"></span>
<span itemprop="datePublished" content="2017-07-24T19:00:00.000+02:00">24.07.2017 19:00 Uhr </span> <span itemprop="author">Autor/in: Kühn, Ulrich </span>
</div>
<p itemprop="description">Seit langem protestiert der deutsche PEN mit seiner Präsidentin Regula Venske gegen die Politik der türkischen Regierung. Nun hat Venske einen Offenen Brief an Erdoğan und Yildirim veröffentlicht.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=http://www.ndr.de%2Fndrkultur%2FDie-Furcht-vor-dem-Wort-ist-sehr-gross%2Caudio336042.html&t=%22Die+Furcht+vor+dem+Wort+ist+sehr+gro%C3%9F%22" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://twitter.com/share?url=http://www.ndr.de%2Fndrkultur%2FDie-Furcht-vor-dem-Wort-ist-sehr-gross%2Caudio336042.html&text=%22Die+Furcht+vor+dem+Wort+ist+sehr+gro%C3%9F%22" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
<div class="features">
<div class="rating_wrapper">
<div class="rating_wrapper">
<div class="rating" data-rating="3.0" data-uuid="F052C400708A11E77D06000000000000" data-obid="F052C400708A11E77D06000000000000" title="Bisherige Bewertung: 3 Sterne bei 1 Bewertungen">
<ul>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
<li><span class="icon icon_favorit"></span></li>
</ul>
<p>
<span>3</span> bei 1 Bewertungen
</p>
</div>
</div>
<div class="rating_confirm">
<div class="panel send">
<p>Mit <span class="amount"></span> von 5 Sternen</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>bewerten</a></p>
</div>
<div class="panel response">
<p>Vielen Dank.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
<div class="panel reject">
<p>Sie haben bereits abgestimmt.</p>
<p><a href="#" class="button" style="position: relative;"><span class="buttonshine"></span>schließen</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="playerfooter ndrkultur group">
<div class="logo"></div>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div>
<p><strong>Venske:</strong> Die Furcht vor dem Wort ist schon sehr groß, sonst würden nicht weltweit so viele Schriftsteller und Journalisten inhaftiert oder ermordet werden. Erdoğan fürchtet schon die freie, kritische Presse sehr stark. Aber der wirtschaftliche Druck ist natürlich auch nicht zu verachten. Ich habe keine wirtschaftliche Maßnahme, außer dass ich sagen kann: Mein Tourismus geht im Moment woanders hin.</p>
<p><strong>Haben Sie eine Idee, vielleicht nur eine vage Fantasie, was noch getan werden könnte, um eine Lockerung der Haftbedingungen und dergleichen mehr in absehbarer Zeit vielleicht doch hinzubekommen?</strong></p>
<p><strong>Venske:</strong> Natürlich habe ich den "Marsch der Hunderttausend" mit großer Bewegung verfolgt. Ich denke schon, dass die Solidarität, die Nächstenliebe, die Freundschaft etwas ist, was wir gegen diese Menschenfeindlichkeit, den Zynismus, die Politik von Krieg und Kriegstreiberei, gegen martialische Rede und Spaltung stellen. Aber die Fantasie, das so schnell zu äußern, das fällt mir dann doch schwer.</p>
<p><em>Das Interview führte </em><a href="/ndrkultur/team/Ulrich-Kuehn-,kuehn127.html" title="Zum Artikel: Ulrich Kühn "  ><em>Ulrich Kühn</em></a><em>.</em></p><div class="contentbox list voll">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/kultur/blom108_v-einspaltig.jpg" data-alt="Der Historiker Philipp Blom &copy; Philipp Blom " data-title="Der Historiker Philipp Blom" data-type="contentklein,contentgross,einspaltig,zweispaltig,thumbnailgross,anderthalbspaltig">
<img src="/kultur/blom108_v-einspaltig.jpg" data-type="contentklein,contentgross,einspaltig,zweispaltig,thumbnailgross,anderthalbspaltig" alt="Der Historiker Philipp Blom &copy; Philipp Blom " title="Der Historiker Philipp Blom"  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon "></span>mit Audio
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ndrkultur/sendungen/journal/Wie-machtlos-ist-Europa,journal930.html" title="Zum Artikel: Wie machtlos ist Europa?"  >
Wie machtlos ist Europa?
</a>
</h2>
<div class="teasertext">
<div class="subline date">20.07.2017 19:00 Uhr</div>
<div class="subline show">NDR Kultur</div>
<p>
Wie kann rechtsstaatlichen Krisen wie in der Türkei, Polen oder Ungarn begegnet werden? Darüber spricht NDR Kultur mit dem Historiker und Publizisten Philip Blom.
<a title="Zum Artikel: Wie machtlos ist Europa?" href="/ndrkultur/sendungen/journal/Wie-machtlos-ist-Europa,journal930.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/kultur/vatansever100_v-einspaltig.jpg" data-alt="Asli Vatansever &copy; Leibniz Zentrum Moderner Orient " data-title="Asli Vatansever" data-type="contentklein,contentgross,einspaltig,zweispaltig,thumbnailgross,anderthalbspaltig">
<img src="/kultur/vatansever100_v-einspaltig.jpg" data-type="contentklein,contentgross,einspaltig,zweispaltig,thumbnailgross,anderthalbspaltig" alt="Asli Vatansever &copy; Leibniz Zentrum Moderner Orient " title="Asli Vatansever"  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon "></span>mit Audio
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/kultur/Die-Soziologin-Asli-Vatansever-zum-tuerkischen-Referendum,journal808.html" title="Zum Artikel: Die Soziologin Asli Vatansever zum türkischen Referendum"  >
Türkei-Referendum: "Keine rationale Entscheidung"
</a>
</h2>
<div class="teasertext">
<p>
Die Türken haben sich für den Machtausbau ihres Präsidenten entschieden. "Diese Verfassungsänderung darf nicht ohne Weiteres vollzogen werden", findet die Soziologin Asli Vatansever.
<a title="Zum Artikel: Die Soziologin Asli Vatansever zum türkischen Referendum" href="/kultur/Die-Soziologin-Asli-Vatansever-zum-tuerkischen-Referendum,journal808.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/kultur/erdogan352_v-einspaltig.jpg" data-alt="Kazim Erdogan &copy; picture alliance / dpa Fotograf: Florian Kleinschmidt" data-title="Kazim Erdogan" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/kultur/erdogan352_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Kazim Erdogan &copy; picture alliance / dpa Fotograf: Florian Kleinschmidt" title="Kazim Erdogan"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/kultur/Kazm-Erdoan-ueber-die-Spannungen-mit-der-Tuerkei,journal764.html" title="Zum Artikel: Kazım Erdoğan über die Spannungen mit der Türkei"  >
Türkei-Krise: "Die Kommunikationslosigkeit regiert"
</a>
</h2>
<div class="teasertext">
<p>
Die Spannungen zwischen der EU und der Türkei dauern an. "Es bringt kein Land weiter, wenn wir auf diesem Niveau kommunizieren", findet der Berliner Integrationsexperte Kazim Kazım Erdoğan.
<a title="Zum Artikel: Kazım Erdoğan über die Spannungen mit der Türkei" href="/kultur/Kazm-Erdoan-ueber-die-Spannungen-mit-der-Tuerkei,journal764.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/kultur/cigdemakyol100_v-einspaltig.jpg" data-alt="Çiğdem Akyol &copy; WDR Fotograf: Karl-Heinz Kuball" data-title="Çiğdem Akyol" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/kultur/cigdemakyol100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Çiğdem Akyol &copy; WDR Fotograf: Karl-Heinz Kuball" title="Çiğdem Akyol"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/kultur/Cigdem-Akyol-ueber-die-tuerkischen-Verhaeltnisse,journal718.html" title="Zum Artikel: Çigdem Akyol über die türkischen Verhältnisse"  >
Türkei: "Es ist wichtig, dass der Dialog nicht abbricht"
</a>
</h2>
<div class="teasertext">
<p>
Auf welchem Weg befindet sich die Türkei unter Erdoğan? Die Journalistin und Autorin einer Erdoğan-Biografie Çigdem Akyol macht sich Sorgen um die Demokratie in der Türkei.
<a title="Zum Artikel: Çigdem Akyol über die türkischen Verhältnisse" href="/kultur/Cigdem-Akyol-ueber-die-tuerkischen-Verhaeltnisse,journal718.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div><div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
NDR Kultur |
Journal |
24.07.2017 | 19:00 Uhr
</h2>
</div>
</div>
<div class="meta">
<a href="#" class="socialmedia to_facebook"><span class="icon icon_facebook"></span></a>
<a href="#" class="socialmedia to_twitter"><span class="icon icon_twitter"></span></a>
<div class="right">
<a href="#" class="printlink"><span class="icon icon_print"></span>Drucken</a>
</div>
</div>
<div id="printbox">
<img src="/resources/images/logos/ndr_printlogo.gif" alt="NDR Logo" title="NDR Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse:</span>
<span id="article_url"><a href="http://www.ndr.de/kultur/Regula-Venske-zum-Prozessbeginn-gegen-Cumhuriyet,journal932.html">http://www.ndr.de/kultur/Regula-Venske-zum-Prozessbeginn-gegen-Cumhuriyet,journal932.html</a></span>
</div>
</div>
</div>
<section class="w100" >
<h1>
<span>Übersicht</span>
</h1>
<div class="module w100  list" data-color=col7>
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/nachrichten/drucker2_v-einspaltig.jpg" data-alt="Drucker bei der Arbeit &copy; dpa " data-title="Drucker bei der Arbeit" data-type="contentklein,contentgross,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/nachrichten/drucker2_v-einspaltig.jpg" data-type="contentklein,contentgross,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Drucker bei der Arbeit &copy; dpa " title="Drucker bei der Arbeit"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ndrkultur/sendungen/journal/index.html" title="Zum Artikel: Journal"  >
Journal
</a>
</h2>
<div class="teasertext">
<div class="subline show">NDR Kultur</div>
<p>
Was gibt es Neues auf dem Buchmarkt? Wo laufen besondere Inszenierungen und spannende Ausstellungen? Welche Kinofilme sind sehenswert? Das Journal verrät es.
<a title="Zum Artikel: Journal" href="/ndrkultur/sendungen/journal/index.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="w100 svb hasbackground" >
<div class="svb-padding group">
<h1>
<span>Mehr Kultur</span>
</h1>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/kultur/buch/heidenreich137_v-einspaltig.jpg" data-alt="Der Autor und Hörbuchsprecher Gert Heidenreich. &copy; dpa Fotograf: Arno Burgi" data-title="Der Autor und Hörbuchsprecher Gert Heidenreich." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/kultur/buch/heidenreich137_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Der Autor und Hörbuchsprecher Gert Heidenreich. &copy; dpa Fotograf: Arno Burgi" title="Der Autor und Hörbuchsprecher Gert Heidenreich."  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon icon_audio"></span>28:06
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/ndrkultur/Elefant-Teil-2,audio335910.html" title="Zum Audiobeitrag: &#034;Elefant&#034; - Teil 2"  >
"Elefant" - Teil 2
</a>
</h2>
<div class="teasertext">
<div class="subline date">25.07.2017 09:00 Uhr</div>
<div class="subline show">NDR Kultur</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/baron116_v-einspaltig.jpg" data-alt="Ein bleicher Mann mit Anzug und rundem Hut.  " data-title="Ein bleicher Mann mit Anzug und rundem Hut." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/baron116_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein bleicher Mann mit Anzug und rundem Hut.  " title="Ein bleicher Mann mit Anzug und rundem Hut."  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon icon_video"></span>02:03
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/hamburg_journal/Hamburg-Dungeon-zeigt-Lord-von-Barmbeck,hamj58560.html" title="Zum Video: Hamburg Dungeon zeigt &#034;Lord von Barmbeck&#034;"  >
Hamburg Dungeon zeigt "Lord von Barmbeck"
</a>
</h2>
<div class="teasertext">
<div class="subline date">24.07.2017 19:30 Uhr</div>
<div class="subline show">Hamburg Journal</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 svb">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/fernsehen/ehrhardt106_v-einspaltig.jpg" data-alt="Bilder aus der Austellung von Alfred Ehrhardt.  " data-title="Bilder aus der Austellung von Alfred Ehrhardt." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fernsehen/ehrhardt106_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Bilder aus der Austellung von Alfred Ehrhardt.  " title="Bilder aus der Austellung von Alfred Ehrhardt."  class="img resize" />
</noscript>
</div>
<div class="overlay">
<div class="textpadding">
<span class="icon icon_video"></span>02:58
</div>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/fernsehen/sendungen/schleswig-holstein_magazin/Ausstellung-Alfred-Ehrhardt-in-Schleswig,shmag47622.html" title="Zum Video: Ausstellung: Alfred Ehrhardt in Schleswig"  >
Ausstellung: Alfred Ehrhardt in Schleswig
</a>
</h2>
<div class="teasertext">
<div class="subline date">24.07.2017 19:30 Uhr</div>
<div class="subline show">Schleswig-Holstein Magazin</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section></article>
<aside class="w33">
<!-- googleoff: index -->
<div class="module box w100">
<div class="modulepadding">
<div class="boxhead">Mehr zum Thema</div>
<div class="tagbox">
<h3><a href="/kultur/medien157.html">Medien</a></h3><h3><a href="/kultur/pressefreiheit141.html">Pressefreiheit</a></h3></div>
</div>
</div>
<div class="module list headlinebox">
<div class="modulepadding">
<div class="boxhead">Mehr Aktuelle Kultur</div>
<div class="teaser ">
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/903/sendungen/abendjournal/regulavenske106_v-einspaltig.jpg" data-alt="Regula Venske &copy; imago/teutopress " data-title="Regula Venske" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/903/sendungen/abendjournal/regulavenske106_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Regula Venske &copy; imago/teutopress " title="Regula Venske"  class="img resize" />
</noscript>
</div></div>
<div class="teaserpadding">
<h2 class="topnews"><a href="/kultur/Regula-Venske-zum-Prozessbeginn-gegen-Cumhuriyet,journal932.html" title="Zum Artikel: Regula Venske zum Prozessbeginn gegen &#034;Cumhuriyet&#034;"  >Regula Venske zum Prozessbeginn gegen "Cumhuriyet"</a></h2>
<h2 class="morenews"><a href="/kultur/buch/Yasmina-Reza-Babylon,babylon110.html" title="Zum Artikel: Babylon"  >Yasmina Reza: "Babylon"</a></h2>
<h2 class="morenews"><a href="/kultur/musik/jazz/Michael-Nauras-Jazzanthologie,anthologie102.html" title="Zum Artikel: Michael Nauras Jazzanthologie"  >Michael Nauras Jazzanthologie</a></h2>
<h2 class="morenews"><a href="/kultur/buch/Alte-Buecher-neu-gelesen-Der-kleine-Prinz,altebuecherneugelesen100.html" title="Zum Artikel: Alte Bücher - neu gelesen: &#034;Der kleine Prinz&#034;"  >Alte Bücher - neu gelesen: "Der kleine Prinz"</a></h2>
<h2 class="morenews"><a href="/kultur/buch/Buchtrend-Feelgood-Literatur,feelgoodliteratur100.html" title="Zum Artikel: Buchtrend &#034;Feelgood-Literatur&#034;"  >Buchtrend "Feelgood-Literatur"</a></h2>
<div class="indexlink"><a href="/kultur/index.html" class="button"> Übersicht</a></div>
</div>
</div>
</div>
</div><!-- googleon: index -->
</aside>
</div>
<!-- googleoff: index -->
<div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Der NDR</h2>
<ul>
<li><a href="/der_ndr/index.html" title="Zum Artikel: Unternehmen"  >Unternehmen</a></li>
<li><a href="/der_ndr/presse/index.html" title="Zum Artikel: Presse"  >Presse</a></li>
<li><a href="/der_ndr/daten_und_fakten/index.html" title="Zum Artikel: Zahlen, Daten, Fakten"  >Zahlen, Daten, Fakten</a></li>
<li><a href="/der_ndr/karriere/index.html" title="Zum Artikel: Karriere"  >Karriere</a></li>
<li><a href="/der_ndr/standorte_und_adressen/index.html" title="Zum Artikel: Standorte &amp; Adressen"  >Standorte & Adressen</a></li>
<li><a href="/der_ndr/technik/index.html" title="Zum Artikel: Technik"  >Technik</a></li>
<li><a href="/der_ndr/unternehmen/geschichte/index.html" title="Zum Artikel: NDR Chronik"  >NDR Chronik</a></li>
<li><a href="/der_ndr/unternehmen/rundfunkrat/index.html" title="Zum Artikel: NDR Rundfunkrat"  >NDR Rundfunkrat</a></li>
<li><a href="/der_ndr/unternehmen/verwaltungsrat/index.html" title="Zum Artikel: NDR Verwaltungsrat"  >NDR Verwaltungsrat</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Service</h2>
<ul>
<li><a href="/nachrichten/wetter/index.html" title="Zum Artikel: Wetter"  >Wetter</a></li>
<li><a href="/nachrichten/verkehr/index.html" title="Zum Artikel: Verkehr"  >Verkehr</a></li>
<li><a href="/ratgeber/kochen/index.html" title="Zum Artikel: Rezepte"  >Rezepte</a></li>
<li><a href="/fernsehen/videotext/index.html" title="Zum Artikel: NDR Text"  >NDR Text</a></li>
<li><a href="/fernsehen/service/Barrierefreie-Angebote-im-NDR,barrierefrei141.html" title="Zum Artikel: Barrierefreiheit"  >Barrierefreiheit</a></li>
<li><a href="/fernsehen/service/leichte_sprache/index.html" title="Zum Artikel: Leichte Sprache im NDR"  >Leichte Sprache im NDR</a></li>
<li><a href="http://www.ndrticketshop.de/" title="Link: Externer Link zum NDR Ticketshop"  target="_blank">Tickets</a></li>
<li><a href="https://www.ndrshop.de/willkommen" title="Link: Link zum NDR Shop"  target="_blank">Shop</a></li>
<li><a href="/service/technische_hilfe/index.html" title="Zum Artikel: Hilfe"  >Hilfe</a></li>
<li><a href="/korrekturuebersicht100.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h2>Themen</h2>
<ul>
<li><a href="/nachrichten/hamburg/G20-Gipfel-in-Hamburg,gipfeltreffen264.html" title="Zum Artikel: G20-Gipfel"  >G20-Gipfel</a></li>
<li><a href="/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie"  >Elbphilharmonie</a></li>
<li><a href="/nachrichten/fluechtlinge/Fluechtlinge-in-Norddeutschland,fluechtlinge603.html" title="Zum Artikel: Flüchtlinge im Norden"  >Flüchtlinge im Norden</a></li>
<li><a href="/Storytelling-bei-NDRde,storytelling128.html" title="Zum Artikel: Visual Storytelling"  >Visual Storytelling</a></li>
<li><a href="/nachrichten/netzwelt/index.html" title="Zum Artikel: Netzwelt"  >Netzwelt</a></li>
<li><a href="/nachrichten/netzwelt/NDR-twitter-facebook-googleplus-youtube,ndrsozialenetzwerke101.html" title="Zum Artikel: Social Media"  >Social Media</a></li>
<li><a href="/kultur/geschichte/index.html" title="Zum Artikel: Geschichte"  >Geschichte</a></li>
<li><a href="/kultur/norddeutsche_sprache/index.html" title="Zum Artikel: Plattdeutsch"  >Plattdeutsch</a></li>
<li><a href="/hand_in_hand_fuer_norddeutschland/index.html" title="Zum Artikel: Hand in Hand"  >Hand in Hand</a></li>
<li><a href="/home/thema108.html" title="Zum Artikel: Themen A-Z"  >Themen A-Z</a></li>
</ul>
</div>
</div><div class="module footerblock w25">
<div class="modulepadding">
<h2>Kultur</h2>
<ul>
<li><a href="/kultur/kulturdebatte/index.html" title="Zum Artikel: Die Debatte"  >Die Debatte</a></li>
<li><a href="/kultur/radiokunst/index.html" title="Zum Artikel: Hörspiele und Features"  >Hörspiele und Features</a></li>
<li><a href="/kultur/Neues-aus-den-Theatern-im-Norden,theaterimnorden100.html" title="Zum Artikel: Theater im Norden"  >Theater im Norden</a></li>
<li><a href="/kultur/buch/Norddeutsche-Schriftsteller,schriftsteller101.html" title="Zum Artikel: Norddeutsche Autoren"  >Norddeutsche Autoren</a></li>
<li><a href="/kultur/geschichte/schiffe/index.html" title="Zum Artikel: Traditions-Schiffe"  >Traditions-Schiffe</a></li>
<li><a href="/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie"  >Elbphilharmonie</a></li>
</ul>
</div>
</div><div class="module footerblock metanav">
<div class="modulepadding">
<ul>
<li><a href="/service/impressum/index.html" title="Impressum">Impressum</a></li>
<li><a href="/service/kontakt/index.html" title="Kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ard.de" title="ARD.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy">&copy; Norddeutscher Rundfunk</li>
</ul>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ndr/s?kultur.journal932&amp;cid=journal932&amp;pdt=20170725T1126&amp;pti=Regula_Venske_zum_Prozessbeginn_gegen_Cumhuriyet&amp;otp=story&amp;bra=ndrkultur&amp;sid=1152&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ndr/s?kultur.journal932&amp;cid=journal932&amp;pdt=20170725T1126&amp;pti=Regula_Venske_zum_Prozessbeginn_gegen_Cumhuriyet&amp;otp=story&amp;bra=ndrkultur&amp;sid=1152&amp;src=-&amp;ctp=Interview");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ndr/s?kultur.journal932&amp;cid=journal932&amp;pdt=20170725T1126&amp;pti=Regula_Venske_zum_Prozessbeginn_gegen_Cumhuriyet&amp;otp=story&amp;bra=ndrkultur&amp;sid=1152&amp;src=-&amp;ctp=Interview" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
</div>
</div>
<!-- googleon: index -->
</body>
</html>